<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Rétro: il y a 4 ans, Ribéry mettait Munich à ses pieds (vidéo) </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB762X3');</script>
<!-- End Google Tag Manager -->

        
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il y a quatre ans jour pour jour, Franck Ribéry offrait aux supporters du Bayern Munich un retourné acrobatique légendaire."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://orangefootballclub.com/fr/articles/ribery-but/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rétro: il y a 4 ans, Ribéry mettait Munich à ses pieds (vidéo)" />
<meta property="og:description" content="Il y a quatre ans jour pour jour, Franck Ribéry offrait aux supporters du Bayern Munich un retourné acrobatique légendaire." />
<meta property="og:url" content="https://orangefootballclub.com/fr/articles/ribery-but/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2020-04-02T16:15:30+00:00" />
<meta property="article:modified_time" content="2020-04-04T16:29:22+00:00" />
<meta property="og:updated_time" content="2020-04-04T16:29:22+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2018/05/07141520/ribery-1024x425.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2018/05/07141520/ribery-1024x425.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il y a quatre ans jour pour jour, Franck Ribéry offrait aux supporters du Bayern Munich un retourné acrobatique légendaire." />
<meta name="twitter:title" content="Rétro: il y a 4 ans, Ribéry mettait Munich à ses pieds (vidéo)" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2018/05/07141520/ribery-1024x425.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","inLanguage":"fr-FR","description":"L&#039;actualit\u00e9 du football Africain","potentialAction":{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/ribery-but/#primaryimage","inLanguage":"fr-FR","url":"https://fr.orangefootballclub.com/wp-content/uploads/2018/05/07141520/ribery-1024x425.jpg","width":1024,"height":425,"caption":"Franck Rib\u00e9ry - Bayern Munich"},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/ribery-but/#webpage","url":"https://orangefootballclub.com/fr/articles/ribery-but/","name":"R\u00e9tro: il y a 4 ans, Rib\u00e9ry mettait Munich \u00e0 ses pieds (vid\u00e9o)","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/ribery-but/#primaryimage"},"datePublished":"2020-04-02T16:15:30+00:00","dateModified":"2020-04-04T16:29:22+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/36a72756e1bcb3794d772a15d562e44f"},"description":"Il y a quatre ans jour pour jour, Franck Rib\u00e9ry offrait aux supporters du Bayern Munich un retourn\u00e9 acrobatique l\u00e9gendaire.","breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/ribery-but/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/ribery-but/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/","url":"https://orangefootballclub.com/fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/ribery-but/","url":"https://orangefootballclub.com/fr/articles/ribery-but/","name":"R\u00e9tro: il y a 4 ans, Rib\u00e9ry mettait Munich \u00e0 ses pieds (vid\u00e9o)"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/36a72756e1bcb3794d772a15d562e44f","name":"A. Jomni","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/dfba12d45faf23000956225d121483fa?s=96&d=mm&r=g","caption":"A. Jomni"},"description":"\u201c Ecrire, c\u2019est esp\u00e9rer ... \u201c","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Rétro: il y a 4 ans, Ribéry mettait Munich à ses pieds (vidéo) Flux des commentaires" href="https://orangefootballclub.com/fr/articles/ribery-but/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=629008' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fribery-but%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fribery-but%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>            <style>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</style>
                  <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        

    </head>
    <body class="post-template-default single single-post postid-629008 single-format-standard fr">
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB762X3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/ribery-but/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="50" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logo-orange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2021/">CAN 2021</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine 2020</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des Champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li><a href="/fr/les-dossiers-ofc/">Les dossiers OFC</a></li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-left-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="5" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier League" href="#">Premier League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="26" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="87424" class="child-competition CAN 2021" href="#">CAN 2021</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="194" id="87426" class="child-competition Can Féminine 2020" href="#">Can Féminine 2020</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="84196" class="child-competition RDC" href="#">RDC</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-left-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="1266895775"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc carr? -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3617290541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-629008" class="post-629008 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une competition-bundesliga">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ribery-but/" rel="bookmark">Rétro: il y a 4 ans, Ribéry mettait Munich à ses pieds (vidéo)</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: A. Jomni                        </div>
                        <div class="post-date">
                            02 avril 2020, 18:15 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/05/07141520/ribery-1024x425.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                        </div>
                                                    <div class="image-attributes">
                                                                    <span class="caption">
                                        Franck Ribéry - Bayern Munich                                                                    </span>
                                <span class="copyright">
                                                                            Copyright -AFP       
                                                                    </span>
                            </div>
                                            </div>
                                                </div>

         
            <div class="entry-content">
                                Il y a quatre ans jour pour jour, le surdoué milieu offensif français, <strong>Franck Ribéry</strong>, offrait aux supporters du <a href="https://www.facebook.com/orangefootballclub/"><strong>Bayern Munich</strong></a> un retourné acrobatique légendaire pour sa 200e sous les couleurs du club afin de battre l'<strong>Eintracht Francfort</strong> (<strong>1-0</strong>). Un succès qui rapprochait alors le géant bavarois d'un 4e titre de champion d'<strong>Allemagne</strong> consécutif.<br />
<br />
A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/les-joueurs-francais-du-bayern-munich/"><strong>Lizarazu, Papin, Ribéry... Ces Français qui ont brillé au Bayern Munich</strong></a><br />
<br />
<strong>L'incroyable retourné acrobatique de Franck Ribéry en vidéo:</strong><br />
<br />
<script src="//player.daznservices.com/player.js#01195491d451b6c9fa81391719.1msv16gv5mscd1s9qqb4264ety" async></script> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-adama-traore-courtise-par-le-bayern-munich/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/10100310/adama-810x425.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-adama-traore-courtise-par-le-bayern-munich/">Mercato : Adama Traoré courtisé par le Bayern Munich</a></div>
                                    <div class="corps">Adama Traoré a brillé cette saison avec Wolverhampton&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/uefa-coronavirus/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/11/20140519/ceferin-1024x425-1.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/uefa-coronavirus/">Coronavirus: L'UEFA hausse le ton et menace les fédérations nationales !</a></div>
                                    <div class="corps">L’UEFA exhorte les fédérations nationales européennes à finir,&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/real-madrid-achraf-hakimi-prolonge-son-agent-dement/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/07/11153034/real-madrid_hakimi-1024x426-1024x425.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/real-madrid-achraf-hakimi-prolonge-son-agent-dement/">Real Madrid : Achraf Hakimi, prolongé ?  Son agent dément</a></div>
                                    <div class="corps">Où évoluera Achraf Hakimi la saison prochaine ?&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/ibou-traore-onze-de-reve/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/11/13134518/guinee_traore_ibrahima-1024x425.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/ibou-traore-onze-de-reve/">Guinée : Ibrahima Traoré révèle son onze de rêve africain</a></div>
                                    <div class="corps">L'attaquant international Guinéen, Ibrahima Traoré, a dressé son&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fribery-but%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e1ac803b53" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/ribery-but/" />                                                                <input type="hidden" value="629008" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="4345497016"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside><aside id="bet_next_match-10" class="widget bet-next-match"><div class="bet-next-match-widget-wrapper bet-next-match" data-location="US">
</div></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-629008" class="post-629008 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une competition-bundesliga">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ribery-but/" rel="bookmark">Rétro: il y a 4 ans, Ribéry mettait Munich à ses pieds (vidéo)</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: A. Jomni                        </div>
                        <div class="post-date">
                            02 avril 2020, 18:15 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/ribery-but/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/05/07141520/ribery-1024x425.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                        </div>
                                                    <div class="image-attributes">
                                                                    <span class="caption">
                                        Franck Ribéry - Bayern Munich                                                                    </span>
                                <span class="copyright">
                                                                            Copyright -AFP       
                                                                    </span>
                            </div>
                                            </div>
                                                </div>

         
            <div class="entry-content">
                                Il y a quatre ans jour pour jour, le surdoué milieu offensif français, <strong>Franck Ribéry</strong>, offrait aux supporters du <a href="https://www.facebook.com/orangefootballclub/"><strong>Bayern Munich</strong></a> un retourné acrobatique légendaire pour sa 200e sous les couleurs du club afin de battre l'<strong>Eintracht Francfort</strong> (<strong>1-0</strong>). Un succès qui rapprochait alors le géant bavarois d'un 4e titre de champion d'<strong>Allemagne</strong> consécutif.<br />
<br />
A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/les-joueurs-francais-du-bayern-munich/"><strong>Lizarazu, Papin, Ribéry... Ces Français qui ont brillé au Bayern Munich</strong></a><br />
<br />
<strong>L'incroyable retourné acrobatique de Franck Ribéry en vidéo:</strong><br />
<br />
<script src="//player.daznservices.com/player.js#01195491d451b6c9fa81391719.1msv16gv5mscd1s9qqb4264ety" async></script> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-adama-traore-courtise-par-le-bayern-munich/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/10100310/adama-810x425.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-adama-traore-courtise-par-le-bayern-munich/">Mercato : Adama Traoré courtisé par le Bayern Munich</a></div>
                                    <div class="corps">Adama Traoré a brillé cette saison avec Wolverhampton&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/uefa-coronavirus/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/11/20140519/ceferin-1024x425-1.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/uefa-coronavirus/">Coronavirus: L'UEFA hausse le ton et menace les fédérations nationales !</a></div>
                                    <div class="corps">L’UEFA exhorte les fédérations nationales européennes à finir,&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/real-madrid-achraf-hakimi-prolonge-son-agent-dement/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/07/11153034/real-madrid_hakimi-1024x426-1024x425.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/real-madrid-achraf-hakimi-prolonge-son-agent-dement/">Real Madrid : Achraf Hakimi, prolongé ?  Son agent dément</a></div>
                                    <div class="corps">Où évoluera Achraf Hakimi la saison prochaine ?&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/ibou-traore-onze-de-reve/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/11/13134518/guinee_traore_ibrahima-1024x425.jpg" class="img-responsive" title="Franck Ribéry - Bayern Munich">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/ibou-traore-onze-de-reve/">Guinée : Ibrahima Traoré révèle son onze de rêve africain</a></div>
                                    <div class="corps">L'attaquant international Guinéen, Ibrahima Traoré, a dressé son&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fribery-but%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e1ac803b53" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/ribery-but/" />                                                                <input type="hidden" value="629008" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ronaldo-messi-kaka/" rel="bookmark">Ronaldo vs. Messi: l'avis de Ricardo Kaká !</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A. Jomni                            </div>
                            <div class="post-date">
                                04 avril 2020, 16:00 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ronaldo-messi-kaka/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ronaldo-messi-kaka/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2017/12/17165531/kaka-1024x425.jpeg" class="img-responsive" title="Ricardo Kaká - Ronaldo - Messi">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Ricardo Kaká                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Dernier lauréat du Ballon d'or avant l'arrivée de l’indétrônable duo Messi-Ronaldo, le lé