<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Mouez Hassen (ex-Nice) mis à l&#039;essai par le Cercle Bruges - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB762X3');</script>
<!-- End Google Tag Manager -->

        
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mouez Hassen (ex-Nice) mis à l&#039;essai par le Cercle Bruges - Orange Football Club" />
<meta property="og:description" content="Sans club depuis la fin de son contrat avec l&rsquo;OGC Nice en juillet dernier, Mouez Hassen est peut-être sur le point de trouver un nouveau challenge. Selon Nice-Matin, l&rsquo;international tunisien de 24 ans aurait été mis à l’essai par le Cercle Bruges. Pas étonnant quand on sait que Loïc Badiashile devrait être libéré de son &hellip;" />
<meta property="og:url" content="https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Africains de l&#039;étranger" />
<meta property="article:tag" content="Autres Europe" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-10-31T11:10:00+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/31153032/hassen-1024x425.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/31153032/hassen-1024x425.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sans club depuis la fin de son contrat avec l&rsquo;OGC Nice en juillet dernier, Mouez Hassen est peut-être sur le point de trouver un nouveau challenge. Selon Nice-Matin, l&rsquo;international tunisien de 24 ans aurait été mis à l’essai par le Cercle Bruges. Pas étonnant quand on sait que Loïc Badiashile devrait être libéré de son &hellip;" />
<meta name="twitter:title" content="Mouez Hassen (ex-Nice) mis à l&#039;essai par le Cercle Bruges - Orange Football Club" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/31153032/hassen-1024x425.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","potentialAction":{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/#primaryimage","url":"https://fr.orangefootballclub.com/wp-content/uploads/2019/10/31153032/hassen-1024x425.jpg","width":1024,"height":425},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/#webpage","url":"https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/","inLanguage":"fr-FR","name":"Mouez Hassen (ex-Nice) mis \u00e0 l&#039;essai par le Cercle Bruges - Orange Football Club","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/#primaryimage"},"datePublished":"2019-10-31T11:10:00+00:00","dateModified":"2019-10-31T11:10:00+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10"},"breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/","url":"https://orangefootballclub.com/fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/","url":"https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/","name":"Mouez Hassen (ex-Nice) mis \u00e0 l'essai par le Cercle Bruges"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10","name":"Media365","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#authorlogo","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Media365"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Mouez Hassen (ex-Nice) mis à l&#039;essai par le Cercle Bruges Flux des commentaires" href="https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='staf_jeu-css'  href='https://orangefootballclub.com/wp-content/plugins/staf_jeu/public/css/staf_jeu-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=589563' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>            <style>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</style>
                  <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        

    </head>
    <body class="post-template-default single single-post postid-589563 single-format-standard fr">
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB762X3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2021/">CAN 2021</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine 2020</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligue des champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-left-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="5" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier League" href="#">Premier League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="26" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="87424" class="child-competition CAN 2021" href="#">CAN 2021</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="194" id="87426" class="child-competition Can Féminine 2020" href="#">Can Féminine 2020</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="84196" class="child-competition RDC" href="#">RDC</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-left-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="1266895775"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
        
    
        
</div>
</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-589563" class="post-589563 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe-en tag-africains-de-letranger tag-autres-europe competition-tunisia">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mouez%20Hassen%20(ex-Nice)%20mis%20à%20l&#039;essai%20par%20le%20Cercle%20Bruges%20-%20https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/" rel="bookmark">Mouez Hassen (ex-Nice) mis à l'essai par le Cercle Bruges</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            31 octobre 2019, 13:10 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mouez%20Hassen%20(ex-Nice)%20mis%20à%20l&#039;essai%20par%20le%20Cercle%20Bruges%20-%20https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/31153032/hassen-1024x425.jpg" class="img-responsive" title="Mouez Hassen (ex-Nice) mis à l'essai par le Cercle Bruges">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Selon Nice Matin, le gardien international tunisien Mouez Hassen a été mis à l'essai par le Cercle Bruges.                    </div>
                                <strong>Sans club depuis la fin de son contrat avec l'OGC Nice en juillet dernier, Mouez Hassen</strong> est peut-être sur le point de trouver un nouveau challenge. Selon <em>Nice-Matin</em>, l'international tunisien de 24 ans aurait été mis <strong>à l’essai par le Cercle Bruges</strong>. Pas étonnant quand on sait que Loïc Badiashile devrait être libéré de son prêt par le club belge et rentrer à Monaco, d'où le Franco-Congolais avait débarqué cet été. Dossiers à suivre.<br/><br/><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Info <a href="https://twitter.com/Nice_Matin?ref_src=twsrc%5Etfw">@Nice_Matin</a> : de l&#39;eau dans le gaz entre le <a href="https://twitter.com/cercleofficial?ref_src=twsrc%5Etfw">@cercleofficial</a> et Loïc Badiashile. Écarté, le gardien prêté par <a href="https://twitter.com/AS_Monaco?ref_src=twsrc%5Etfw">@AS_Monaco</a> devrait rentrer en Principauté. L&#39;ancien de <a href="https://twitter.com/ogcnice?ref_src=twsrc%5Etfw">@ogcnice</a> Mouez Hassen est à l&#39;essai cette semaine au Cercle. <a href="https://twitter.com/hashtag/ClubFiliale?src=hash&ref_src=twsrc%5Etfw">#ClubFiliale</a></p>— Fabien Pigalle (@FabPigalle) <a href="https://twitter.com/FabPigalle/status/1189853179166502913?ref_src=twsrc%5Etfw">October 31, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                    </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="29d0d2cd70" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/" />                                                                <input type="hidden" value="589563" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="4345497016"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</aside><aside id="bet_next_match-4" class="widget bet-next-match"><div class="bet-next-match-widget-wrapper bet-next-match" data-location="DE">
    <div class="widget-content">
    </div>
</div></aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-589563" class="post-589563 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe-en tag-africains-de-letranger tag-autres-europe competition-tunisia">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mouez%20Hassen%20(ex-Nice)%20mis%20à%20l&#039;essai%20par%20le%20Cercle%20Bruges%20-%20https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/" rel="bookmark">Mouez Hassen (ex-Nice) mis à l'essai par le Cercle Bruges</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            31 octobre 2019, 13:10 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mouez%20Hassen%20(ex-Nice)%20mis%20à%20l&#039;essai%20par%20le%20Cercle%20Bruges%20-%20https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/31153032/hassen-1024x425.jpg" class="img-responsive" title="Mouez Hassen (ex-Nice) mis à l'essai par le Cercle Bruges">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Selon Nice Matin, le gardien international tunisien Mouez Hassen a été mis à l'essai par le Cercle Bruges.                    </div>
                                <strong>Sans club depuis la fin de son contrat avec l'OGC Nice en juillet dernier, Mouez Hassen</strong> est peut-être sur le point de trouver un nouveau challenge. Selon <em>Nice-Matin</em>, l'international tunisien de 24 ans aurait été mis <strong>à l’essai par le Cercle Bruges</strong>. Pas étonnant quand on sait que Loïc Badiashile devrait être libéré de son prêt par le club belge et rentrer à Monaco, d'où le Franco-Congolais avait débarqué cet été. Dossiers à suivre.<br/><br/><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Info <a href="https://twitter.com/Nice_Matin?ref_src=twsrc%5Etfw">@Nice_Matin</a> : de l&#39;eau dans le gaz entre le <a href="https://twitter.com/cercleofficial?ref_src=twsrc%5Etfw">@cercleofficial</a> et Loïc Badiashile. Écarté, le gardien prêté par <a href="https://twitter.com/AS_Monaco?ref_src=twsrc%5Etfw">@AS_Monaco</a> devrait rentrer en Principauté. L&#39;ancien de <a href="https://twitter.com/ogcnice?ref_src=twsrc%5Etfw">@ogcnice</a> Mouez Hassen est à l&#39;essai cette semaine au Cercle. <a href="https://twitter.com/hashtag/ClubFiliale?src=hash&ref_src=twsrc%5Etfw">#ClubFiliale</a></p>— Fabien Pigalle (@FabPigalle) <a href="https://twitter.com/FabPigalle/status/1189853179166502913?ref_src=twsrc%5Etfw">October 31, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                    </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="29d0d2cd70" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges/" />                                                                <input type="hidden" value="589563" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/eliminatoire-can-2021-absence-de-diao-balde-aliou-cisse-sexplique/" rel="bookmark">Eliminatoire CAN 2021 – Absence de Diao Baldé : Aliou Cissé s’explique</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                31 octobre 2019, 11:47 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/eliminatoire-can-2021-absence-de-diao-balde-aliou-cisse-sexplique/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mouez%20Hassen%20(ex-Nice)%20mis%20à%20l&#039;essai%20par%20le%20Cercle%20Bruges%20-%20https://orangefootballclub.com/fr/articles/eliminatoire-can-2021-absence-de-diao-balde-aliou-cisse-sexplique/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/06/28151539/senegal_balde-1024x425.jpg" class="img-responsive" title="Coupe du Monde 2018 - Groupe H : Keita Baldé titulaire, Carlos Sanchez de retour... Les compos de Sénégal - Colombie">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Baldé Keita                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -StarAfrica.com       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <span class="s2"><span class="bumpedFont15">Ce jeudi 31 octobre 2019, </span></span><span class="s2"><span class="bumpedFont15">Aliou</span></span><span class="s2"><span class="bumpedFont15"> Cissé a publié la liste des joueurs sélectionnés pour les matches contre le Congo et l’</span></span><span class="s2"><span class="bumpedFont15">Eswatini</span></span><span class="s2"><span class="bumpedFont15">. Pour le début des éliminatoires de la coupe d’Afrique des nations de 2021 au Cameroun, le sélectionneur des lions de la </span></span><span class="s2"><span class="bumpedFont15">Téranga</span></span><span class="s2"><span class="bumpedFont15"> a décidé de se passer de </span></span><span class="s2"><span class="bumpedFont15">Diao</span></span><span class="s2"><span class="bumpedFont15"> </span></span><span class="s2"><span class="bumpedFont15">Bladé</span></span><span class="s2"><span class="bumpedFont15"> </span></span><span class="s2"><span class="bumpedFont15">Kieta</span></span><span class="s2"><span class="bumpedFont15">. </span></span><span class="s3"><span class="bumpedFont15">
</span></span><span class="s3"><span class="bumpedFont15">
</span></span><span class="s2"><span class="bumpedFont15">Aliou</span></span><span class="s2"><span class="bumpedFont15"> Cissé a sélectionné 24 joueurs en vue des deux prochains matches du Sénégal contre le Congo, le 13 novembre à Thiès et puis contre l’</span></span><span class="s2"><span class="bumpedFont15">Eswatini</span></span><span class="s2"><span class="bumpedFont15">, le 17 novembre au </span></span><span class="s2"><span class="bumpedFont15">Somhlolo</span></span><span class="s2"><span class="bumpedFont15"> National Stadium d’</span></span><span class="s2"><span class="bumpedFont15">Eswatini</span></span><span class="s2"><span class="bumpedFont15"> comptant pour les éliminatoires de la coupe d’Afrique des nations 2019. Pour ces deux rencontres, </span></span><span class="s2"><span class="bumpedFont15">Aliou</span></span><span class="s2"><span class="bumpedFont15"> Cissé a fait appel à 24 joueurs. Cependant, le sélectionneur des lions de la </span></span><span class="s2"><span class="bumpedFont15">Téranga</span></span><span class="s2"><span class="bumpedFont15"> s’est passé de </span></span><span class="s2"><span class="bumpedFont15">Diao</span></span><span class="s2"><span class="bumpedFont15"> </span></span><span class="s2"><span class="bumpedFont15">Baldé</span></span><span class="s2"><span class="bumpedFont15"> Keita. L’attaquant de l’As Monaco n’est pas convoqué par ces deux matches. </span></span><span class="s3"><span class="bumpedFont15">
</span></span><span class="s3"><span class="bumpedFont15">
</span></span><span class="s2"><span class="bumpedFont15">En conférence de presse, le technicien sénégalais s’est expliqué sur l’absence de l’ancien joueur de l’Inter de Milan « la femme de </span></span><span class="s2"><span class="bumpedFont15">Diao</span></span> <span class="s2"><span class="bumpedFont15">Baldé</span></span><span class="s2"><span class="bumpedFont15"> Keita est en état de grossesse, depuis le match contre le Brésil à Singapour on a eu une discussion et on a décidé de le laisser à côté de sa femme. Prions pour que cela se passe bien pour sa </span></span><span class="s2"><span class="bumpedFont15">femme»</span></span><span class="s2"><span class="bumpedFont15">, a expliqué </span></span><span class="s2"><span class="bumpedFont15">Aliou</span></span><span class="s2"><span class="bumpedFont15"> Cissé. </span></span> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/liga-zidane-benzema-a-envie-de-montrer-quil-est-lun-des-meilleurs/" rel="bookmark">Liga - Zidane : "Benzema a envie de montrer qu'il est l'un des meilleurs"</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                31 octobre 2019, 11:46 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/liga-zidane-benzema-a-envie-de-montrer-quil-est-lun-des-meilleurs/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mouez%20Hassen%20(ex-Nice)%20mis%20à%20l&#039;essai%20par%20le%20Cercle%20Bruges%20-%20https://orangefootballclub.com/fr/articles/liga-zidane-benzema-a-envie-de-montrer-quil-est-lun-des-meilleurs/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/31110023/benzema-1024x425-1.jpg" class="img-responsive" title="Real Madrid : Encore un record pour Karim Benzema !">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Benzema                                                                            </span>
                                    <span class="copyright">
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Karim Benzema a participé au festival du Real Madrid mercredi soir contre Leganés (5-0) en inscrivant sur penalty son septième but de la saison. Zinedine Zidane souligne l’importance de l’attaquant français, également auteur de deux passes décisives.</strong>

L'ancien joueur de l'Olympique Lyonnais a inscrit sa 229ème réalisation sous le maillot du Real Madrid. L'occasion de dépasser Thierry Henry sur le nombre de buts inscrit avec un seul club, lui qui en avait inscrit 228 avec Arsenal.

<script src="//player.daznservices.com/player.js#bfee02fc5665b3927df7875f03.1msv16gv5mscd1s9qqb4264ety" async></script>

 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/arsenal-liverpool-unai-emery-un-match-fou/" rel="bookmark">Arsenal - Liverpool, Unai Emery : "Un match fou"</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                31 octobre 2019, 11:42 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/arsenal-liverpool-unai-emery-un-match-fou/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mouez%20Hassen%20(ex-Nice)%20mis%20à%20l&#039;essai%20par%20le%20Cercle%20Bruges%20-%20https://orangefootballclub.com/fr/articles/arsenal-liverpool-unai-emery-un-match-fou/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/12/13133018/unai-emery-1024x425.jpg" class="img-responsive" title="Eric Bailly, Gary Cahill, Fernando Calero… Arsenal cherche un défenseur central">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Unai Emery                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le coach d'Arsenal, Unai Emery, a parlé en conférence de presse du match fou face à Liverpool en League Cup mercredi soir.</strong>

Liverpool et Arsenal ont offert un match incroyable  mercredi soir à Anfield, en quarts de finale de la Coupe de la Ligue (5-5, 5-4 aux tirs au but en faveur des Reds). S’il a apprécié le spectacle, Unai Emery est tout logiquement désappointé de l'issue de la rencontre.

<script src="//player.daznservices.com/player.js#3dd295cba13fc9af3062d2f666.1msv16gv5mscd1s9qqb4264ety" async></script>
 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/senegal-les-explications-de-cisse-sur-labsence-de-balde-keita/" rel="bookmark">Sénégal : les explications de Cissé sur l'absence de Baldé Keita</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                31 octobre 2019, 11:24 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/senegal-les-explications-de-cisse-sur-labsence-de-balde-keita/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mouez%20Hassen%20(ex-Nice)%20mis%20à%20l&#039;essai%20par%20le%20Cercle%20Bruges%20-%20https://orangefootballclub.com/fr/articles/senegal-les-explications-de-cisse-sur-labsence-de-balde-keita/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/05/24142953/Sadio-Mané-et-Balde-Keita.jpg" class="img-responsive" title="Sadio Mané et Balde Keita">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Sadio Mané et Balde Keita                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -Via Twitter @Foot221       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Diao Baldé Keita est absent de la liste d'Aliou Cissé pour les deux premières journées des éliminatoires de la Coupe d'Afrique des Nations 2021.</strong>

En conférence de presse ce jeudi, le sélectionneur des Lions a expliqué cette absence :<em> « La femme de Diao Baldé Keita est en état de grossesse, depuis le match contre le Brésil à Singapour on a eu une discussion et on a décidé de le laisser à côté de sa femme. Prions pour que cela se passe bien pour sa femme »</em>, explique l'ancien Parisien.

L'attaquant de Monaco manquera donc la double confrontation des Lions, d’abord contre le Congo prévu ce 13 novembre à Thies et face l’Eswatini six jours plus tard.

A lire aussi &gt;&gt; <a class="title" href="https://orangefootballclub.com/fr/articles/%f0%9f%94%b4-can-2021-senegal-la-liste-daliou-cisse-pour-le-congo-et-leswatini/">CAN 2021 - Sénégal : la liste d'Aliou Cissé pour le Congo et l'Eswatini</a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/collectif-en-progres-traore-excellent-a-lentrainement-rudi-garcia-lyon-distribue-les-bons-points-avant-toulouse/" rel="bookmark">Collectif en progrès, Traoré excellent à l’entraînement : Rudi Garcia (Lyon) distribue les bons points avant Toulouse</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                31 octobre 2019, 11:24 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/collectif-en-progres-traore-excellent-a-lentrainement-rudi-garcia-lyon-distribue-les-bons-points-avant-toulouse/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mouez%20Hassen%20(ex-Nice)%20mis%20à%20l&#039;essai%20par%20le%20Cercle%20Bruges%20-%20https://orangefootballclub.com/fr/articles/collectif-en-progres-traore-excellent-a-lentrainement-rudi-garcia-lyon-distribue-les-bons-points-avant-toulouse/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/31153022/lyon_garcia-1024x425-1.jpg" class="img-responsive" title="Collectif en progrès, Traoré excellent à l’entraînement : Rudi Garcia (Lyon) distribue les bons points avant Toulouse">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Présent devant la presse à deux jours du déplacement lyonnais à Toulouse samedi (20h00), Rudi Garcia a fait le point sur un collectif qu’il juge en progrès et des individualités qui lui plaisent.                    </div>
                                En déplacement à Toulouse samedi (20h00), l<a class="mtpc-fail" href="https://www.football365.fr/equipe/olympique-lyonnais-13393.shtml" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/equipe/olympique-lyonnais-13393.shtml">’Olympique Lyonnais</a> veut lancer une série. L’OL souhaite en effet enchaîner deux victoires pour la première fois depuis… les 9 et 16 août, soit les deux premières journées de Ligue 1. Enfin victorieux contre Metz (2-0) samedi dernier, les Gones sont en tout cas en progrès selon leur coach. « Ce qui compte c'est le contenu et depuis la deuxième période contre Dijon, <strong>cette équipe montre qu'elle peut prendre le match en main</strong>, a apprécié Rudi Garcia en conférence de presse jeudi. Il a manqué un peu de réussite mais aussi de l'agressivité ou de l'efficacité à la finition ».<br/><h2><span class="color_text_red">Garcia : « Memphis s’est comporté en leader même sans brassard »</span></h2><br/><a class="mtpc-fail" href="https://www.sport365.fr/wp-content/uploads/se/2019/10/memphis-depay.jpg" data-metapic-link-url="https://www.sport365.fr/wp-content/uploads/se/2019/10/memphis-depay.jpg"><img class="alignnone wp-image-9447658 " src="https://www.sport365.fr/wp-content/uploads/se/2019/10/memphis-depay.jpg" alt="Memphis Depay" width="751" height="312" /></a><br/><br/>La finition, un domaine que connaissent bien Moussa Dembélé et <a class="mtpc-fail" href="https://www.football365.fr/joueur/depay-61664.shtml" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/joueur/depay-61664.shtml">Memphis Depay</a>, les deux hommes forts de l’OL dans le secteur offensif. « Son association avec Moussa Dembélé est intéressante, a reconnu Garcia à propos du Néerlandais. Mais il ne faut pas que les autres se reposent sur cela.<strong> Il ne faut pas toujours attendre que la différence vienne de Depay ou Dembélé</strong> ». Reste que l’ancien de Manchester United a envoyé un message fort face aux Grenats, brassard au bras. « Memphis m'a donné sa disponibilité pour jouer dans l'axe ou à gauche. J'ai bien aimé ses matchs. Il a marqué et s'est comporté en leader, même sans le brassard. Pour l'instant il est régulier mais Jason Denayer portera le brassard samedi soir », a-t-il précisé.<br/><h2><span class="color_text_blue">Garcia : « Traoré est l’un des meilleurs joueurs de l’effectif »</span></h2><br/>Autre joueur à plaire à son coach par sa polyvalence : <a class="mtpc-fail" href="https://www.football365.fr/joueur/aouar-187118.shtml" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/joueur/aouar-187118.shtml">Houssem Aouar</a>, aligné à gauche contre Metz : « Aouar peut jouer partout. C'est vraiment un top joueur qui peut évoluer dans l'axe et à gauche. Cela a été une satisfaction contre Dijon où il a été à la baguette dans l'entrejeu. <strong>C'est un joueur de ballon comme je les aime »</strong>. L’ancien coach de la Roma était donc d’humeur à féliciter devant la presse. Même Bertrand Traoré, écarté samedi dernier, a eu droit à ses (beaux) compliments : « Bertrand Traoré est d'un des meilleurs joueurs de l'effectif. Il m'a fait des misères quand j'ai eu à jouer contre lui mais j'en attends encore plus. Je crois qu'il a bien compris le message car il a été l'un des meilleurs à l'entraînement cette semaine ». Reste à vérifier ça sur le terrain.<br/><br/><strong>Voir aussi : </strong><br/><a class="mtpc-fail" href="https://www.football365.fr/equipe/olympique-lyonnais-13393.shtml" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/equipe/olympique-lyonnais-13393.shtml"><strong>>>> Toute l'actualité de l'OL</strong></a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">17 octobre 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/manchester-united-six-recrues-cet-hiver/" class="title">Manchester United : Six recrues cet hiver ?</a>
                </li>
                            <li>
                    <div class="date">17 octobre 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/l1-j10-tout-savoir-sur-nice-psg/" class="title">L1 (J10) : Tout savoir sur Nice - PSG</a>
                </li>
                            <li>
                    <div class="date">17 octobre 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/el-hadji-diouf-il-ne-faut-pas-perturber-sadio-mane/" class="title">El Hadji Diouf : « Il ne faut pas perturber&hellip;</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/orangefootballclub.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"fca14861256cfba61a3779d7dfab00a6","isLoadOnlyParentComments":"1","ahk":"nzk4q540$a!%q1ne2qqdxdc*5g))-)^m","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":589563,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"6e34684063","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"404c3be8f6"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/mouez-hassen-ex-nice-mis-a-lessai-par-le-cercle-bruges","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"75738fea86"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var fans = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","fans_nonce":"3270c7b373","uploadurl":"https:\/\/orangefootballclub.com\/wp-admin\/async-upload.php","uploadnonce":"031d868fc6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2019-10-31 15:34:58 by W3 Total Cache
-->