<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> 🔴Laureus Awards 2020: Lionel Messi élu sportif de l’année ! </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB762X3');</script>
<!-- End Google Tag Manager -->

        
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lionel Messi et Lewis Hamilton ont été élus ex aequo &quot;sportifs de l’année&quot; aux Laureus World Awards 2020. Ils succèdent à Novak Djokovic."/>
<link rel="canonical" href="https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="🔴Laureus Awards 2020: Lionel Messi élu sportif de l’année !" />
<meta property="og:description" content="Lionel Messi et Lewis Hamilton ont été élus ex aequo &quot;sportifs de l’année&quot; aux Laureus World Awards 2020. Ils succèdent à Novak Djokovic." />
<meta property="og:url" content="https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2020-02-18T10:49:08+02:00" />
<meta property="article:modified_time" content="2020-02-18T11:45:36+02:00" />
<meta property="og:updated_time" content="2020-02-18T11:45:36+02:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18124805/Lionel-Messi.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18124805/Lionel-Messi.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lionel Messi et Lewis Hamilton ont été élus ex aequo &quot;sportifs de l’année&quot; aux Laureus World Awards 2020. Ils succèdent à Novak Djokovic." />
<meta name="twitter:title" content="🔴Laureus Awards 2020: Lionel Messi élu sportif de l’année !" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18124805/Lionel-Messi.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","potentialAction":{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/#primaryimage","url":"https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18124805/Lionel-Messi.jpg","width":620,"height":340,"caption":"Lionel Messi"},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/#webpage","url":"https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/","inLanguage":"fr-FR","name":"\ud83d\udd34Laureus Awards 2020: Lionel Messi \u00e9lu sportif de l\u2019ann\u00e9e !","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/#primaryimage"},"datePublished":"2020-02-18T10:49:08+02:00","dateModified":"2020-02-18T11:45:36+02:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/36a72756e1bcb3794d772a15d562e44f"},"description":"Lionel Messi et Lewis Hamilton ont \u00e9t\u00e9 \u00e9lus ex aequo \"sportifs de l\u2019ann\u00e9e\" aux Laureus World Awards 2020. Ils succ\u00e8dent \u00e0 Novak Djokovic.","breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/","url":"https://orangefootballclub.com/fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/","url":"https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/","name":"\ud83d\udd34Laureus Awards 2020: Lionel Messi \u00e9lu sportif de l\u2019ann\u00e9e !"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/36a72756e1bcb3794d772a15d562e44f","name":"A. Jomni","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#authorlogo","url":"https://secure.gravatar.com/avatar/dfba12d45faf23000956225d121483fa?s=96&d=mm&r=g","caption":"A. Jomni"},"description":"\u201c Ecrire, c\u2019est esp\u00e9rer ... \u201c","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; 🔴Laureus Awards 2020: Lionel Messi élu sportif de l’année ! Flux des commentaires" href="https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=617463' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmessi-laureus-awards-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmessi-laureus-awards-2020%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>            <style>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</style>
                  <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        

    </head>
    <body class="post-template-default single single-post postid-617463 single-format-standard fr">
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB762X3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="50" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logo-orange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2021/">CAN 2021</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine 2020</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des Champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-left-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="5" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier League" href="#">Premier League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="26" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="87424" class="child-competition CAN 2021" href="#">CAN 2021</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="194" id="87426" class="child-competition Can Féminine 2020" href="#">Can Féminine 2020</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="84196" class="child-competition RDC" href="#">RDC</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-left-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="1266895775"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc carr? -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3617290541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-617463" class="post-617463 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une competition-liga">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/" rel="bookmark">🔴Laureus Awards 2020: Lionel Messi élu sportif de l’année !</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: A. Jomni                        </div>
                        <div class="post-date">
                            18 février 2020, 12:49 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18124805/Lionel-Messi.jpg" class="img-responsive" title="Lionel Messi">                        </div>
                                                    <div class="image-attributes">
                                                                    <span class="caption">
                                        Lionel Messi                                                                    </span>
                                <span class="copyright">
                                                                            Copyright -AFP       
                                                                    </span>
                            </div>
                                            </div>
                                                </div>

         
            <div class="entry-content">
                                <strong>Lionel Messi et Lewis Hamilton ont été élus ex aequo "sportifs de l’année" aux <a href="https://www.facebook.com/orangefootballclub/">Laureus World Awards 2020</a>. Ils succèdent à Novak Djokovic lauréat l'année dernière.</strong><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="en">With 🏆🏆🏆🏆🏆🏆 World Championships and Ballon d'Ors between them, <a href="https://twitter.com/LewisHamilton?ref_src=twsrc%5Etfw">@LewisHamilton</a> and Lionel Messi share the <a href="https://twitter.com/hashtag/Laureus20?src=hash&amp;ref_src=twsrc%5Etfw">#Laureus20</a> World Sportsman of the Year award - a moment of sporting history!</p><br />
Congratulations guys!<a href="https://twitter.com/hashtag/SportUnitesUs?src=hash&amp;ref_src=twsrc%5Etfw">#SportUnitesUs</a> <a href="https://t.co/7akYcykux2">pic.twitter.com/7akYcykux2</a><br />
<br />
— Laureus (@LaureusSport) <a href="https://twitter.com/LaureusSport/status/1229470881786798080?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
Nouvelle distinction pour <strong>Lionel Messi</strong> ! Lundi, à <strong>Berlin</strong>, le <strong>Ballon d’Or 2019</strong> et le champion du monde de Formule 1 <strong>Lewis Hamilton</strong> ont été élus ex-æquo "Sportifs de l’année", lors de la cérémonie des <strong>Laureus World Awards 2020</strong>. Un trophée décerné chaque année aux meilleurs sportifs du monde.<br />
<br />
Les <a href="https://www.facebook.com/orangefootballclub/"><strong>Laureus World Awards</strong></a> sont attribués par un jury de plus de <strong>60 membres</strong> composé d’anciens champions qui représentent le monde entier dans diverses disciplines.<br />
<h4>Messi, le premier footballeur à remporter le trophée</h4><br />
« <strong>C’est un honneur d’être le premier joueur de mon équipe à recevoir ce prix et je remercie l’académie</strong>», a déclaré <strong>Leo Messi</strong> par le biais d’un clip vidéo diffusé lors de la cérémonie, lui qui s’est d’ailleurs excusé de ne pas être présent pour recevoir sa distinction en personne.<br />
<br />
Il convient de rappeler que le génie argentin est le premier footballeur ainsi que le premier joueur issu d’un sport collectif à recevoir ce prestigieux prix.<br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="en">"I am honoured to be the first to win this award being a sportsperson coming from a team sport."</p><br />
Felicidades Lionel Messi 🙌<a href="https://twitter.com/hashtag/Laureus20?src=hash&amp;ref_src=twsrc%5Etfw">#Laureus20</a> <a href="https://twitter.com/hashtag/SportUnitesUs?src=hash&amp;ref_src=twsrc%5Etfw">#SportUnitesUs</a> <a href="https://t.co/Qt7UDTpFya">pic.twitter.com/Qt7UDTpFya</a><br />
<br />
— Laureus (@LaureusSport) <a href="https://twitter.com/LaureusSport/status/1229477025494249472?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLemeilleurduFootball92%2Fposts%2F2768433533398718&amp;width=500" width="500" height="662" frameborder="0" scrolling="no"></iframe><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="fr">Lionel Messi et Lewis Hamilton sportifs de l'année aux Laureus Awards <a href="https://t.co/p4u25WmiaI">https://t.co/p4u25WmiaI</a> <a href="https://t.co/uWU1kKNaf3">pic.twitter.com/uWU1kKNaf3</a></p><br />
— L'ÉQUIPE (@lequipe) <a href="https://twitter.com/lequipe/status/1229537273928146946?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="fr">[<a href="https://twitter.com/hashtag/LaLiga?src=hash&amp;ref_src=twsrc%5Etfw">#LaLiga</a>🇪🇸] Lionel Messi a été nommé sportif de l'année aux Laureus World Sports Awards 2020. L'argentin a été élu par plus de 1000 journalistes du monde entier et 69 légendes du sport. Lewis Hamilton a également été nommé pour ce même titre. 🏆</p><br />
📸 <a href="https://twitter.com/LaureusSport?ref_src=twsrc%5Etfw">@LaureusSport</a> <a href="https://t.co/WOn3fGZBDF">pic.twitter.com/WOn3fGZBDF</a><br />
<br />
— Footballogue⭐️⭐️ (@Footballogue) <a href="https://twitter.com/Footballogue/status/1229692029350756353?ref_src=twsrc%5Etfw">February 18, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="en">Lionel Messi in 2019:</p><br />
- Golden Ball.<br />
- FIFA The Best.<br />
- Golden Boot.<br />
- Pichichi<br />
- League MVP.<br />
- UEFA Best Forward<br />
- FIFPro World11.<br />
- Laureus Award for the World Best Athlete.<br />
<br />
An unprecedented year.<br />
<br />
THE GREATEST OF ALL TIME.🐐 <a href="https://t.co/9yKAk7fMaL">pic.twitter.com/9yKAk7fMaL</a><br />
<br />
— Joe (@MessidemicV2) <a href="https://twitter.com/MessidemicV2/status/1229484739318439936?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="fr">Lionel <a href="https://twitter.com/hashtag/Messi?src=hash&amp;ref_src=twsrc%5Etfw">#Messi</a> est devenu le premier footballeur à remporter le trophée de <a href="https://twitter.com/hashtag/Laureus?src=hash&amp;ref_src=twsrc%5Etfw">#Laureus</a> Awards. <a href="https://t.co/RmakJ4ifSN">pic.twitter.com/RmakJ4ifSN</a></p><br />
— Goal France 🇫🇷 (@GoalFrance) <a href="https://twitter.com/GoalFrance/status/1229521901275447296?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/messi-bertomeu-barcelone/"><strong>Crise à Barcelone: Messi menace désormais de quitter le club !</strong></a> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/buteurs-europe-18-fevrier/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18104134/Buteurs-Europe-copie.jpg" class="img-responsive" title="Lionel Messi">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/buteurs-europe-18-fevrier/">Meilleurs buteurs d'Europe: Immobile en tête, Nsamé et Cissé dans le Top 10</a></div>
                                    <div class="corps">Ciro Immobile est irrésistible. Auteur de 26 réalisations&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/barcelone-une-autorisation-pour-un-joker-medical/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/17230040/panoramic_panofcbentr18012020_003-1024x425-2.jpg" class="img-responsive" title="Lionel Messi">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/barcelone-une-autorisation-pour-un-joker-medical/">Barcelone : Une autorisation pour un joker médical</a></div>
                                    <div class="corps">Handicapé par les absences longue durée d'Ousmane Dembélé&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/manchester-city-sterling-vers-le-real-madrid/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/17203030/panoramic_PANOWLVVSMCI27122019_065-1024x425-2.jpg" class="img-responsive" title="Lionel Messi">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/manchester-city-sterling-vers-le-real-madrid/">Manchester City : Sterling vers le Real Madrid ?</a></div>
                                    <div class="corps">L’exclusion de Manchester City des compétitions européennes pour&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/espagne-un-nouveau-trophee-pour-lionel-messi/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18010033/panoramic_KDBARGET15022020_062-1024x425-1.jpg" class="img-responsive" title="Lionel Messi">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/espagne-un-nouveau-trophee-pour-lionel-messi/">Espagne : Un nouveau trophée pour Lionel Messi</a></div>
                                    <div class="corps">Ce lundi, à Berlin, le Ballon d'Or 2019&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmessi-laureus-awards-2020%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ce05e3cb1c" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/messi-laureus-awards-2020/" />                                                                <input type="hidden" value="617463" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="4345497016"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside><aside id="bet_next_match-10" class="widget bet-next-match"><div class="bet-next-match-widget-wrapper bet-next-match" data-location="SN">
</div></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-617463" class="post-617463 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une competition-liga">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/" rel="bookmark">🔴Laureus Awards 2020: Lionel Messi élu sportif de l’année !</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: A. Jomni                        </div>
                        <div class="post-date">
                            18 février 2020, 12:49 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/messi-laureus-awards-2020/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18124805/Lionel-Messi.jpg" class="img-responsive" title="Lionel Messi">                        </div>
                                                    <div class="image-attributes">
                                                                    <span class="caption">
                                        Lionel Messi                                                                    </span>
                                <span class="copyright">
                                                                            Copyright -AFP       
                                                                    </span>
                            </div>
                                            </div>
                                                </div>

         
            <div class="entry-content">
                                <strong>Lionel Messi et Lewis Hamilton ont été élus ex aequo "sportifs de l’année" aux <a href="https://www.facebook.com/orangefootballclub/">Laureus World Awards 2020</a>. Ils succèdent à Novak Djokovic lauréat l'année dernière.</strong><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="en">With 🏆🏆🏆🏆🏆🏆 World Championships and Ballon d'Ors between them, <a href="https://twitter.com/LewisHamilton?ref_src=twsrc%5Etfw">@LewisHamilton</a> and Lionel Messi share the <a href="https://twitter.com/hashtag/Laureus20?src=hash&amp;ref_src=twsrc%5Etfw">#Laureus20</a> World Sportsman of the Year award - a moment of sporting history!</p><br />
Congratulations guys!<a href="https://twitter.com/hashtag/SportUnitesUs?src=hash&amp;ref_src=twsrc%5Etfw">#SportUnitesUs</a> <a href="https://t.co/7akYcykux2">pic.twitter.com/7akYcykux2</a><br />
<br />
— Laureus (@LaureusSport) <a href="https://twitter.com/LaureusSport/status/1229470881786798080?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
Nouvelle distinction pour <strong>Lionel Messi</strong> ! Lundi, à <strong>Berlin</strong>, le <strong>Ballon d’Or 2019</strong> et le champion du monde de Formule 1 <strong>Lewis Hamilton</strong> ont été élus ex-æquo "Sportifs de l’année", lors de la cérémonie des <strong>Laureus World Awards 2020</strong>. Un trophée décerné chaque année aux meilleurs sportifs du monde.<br />
<br />
Les <a href="https://www.facebook.com/orangefootballclub/"><strong>Laureus World Awards</strong></a> sont attribués par un jury de plus de <strong>60 membres</strong> composé d’anciens champions qui représentent le monde entier dans diverses disciplines.<br />
<h4>Messi, le premier footballeur à remporter le trophée</h4><br />
« <strong>C’est un honneur d’être le premier joueur de mon équipe à recevoir ce prix et je remercie l’académie</strong>», a déclaré <strong>Leo Messi</strong> par le biais d’un clip vidéo diffusé lors de la cérémonie, lui qui s’est d’ailleurs excusé de ne pas être présent pour recevoir sa distinction en personne.<br />
<br />
Il convient de rappeler que le génie argentin est le premier footballeur ainsi que le premier joueur issu d’un sport collectif à recevoir ce prestigieux prix.<br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="en">"I am honoured to be the first to win this award being a sportsperson coming from a team sport."</p><br />
Felicidades Lionel Messi 🙌<a href="https://twitter.com/hashtag/Laureus20?src=hash&amp;ref_src=twsrc%5Etfw">#Laureus20</a> <a href="https://twitter.com/hashtag/SportUnitesUs?src=hash&amp;ref_src=twsrc%5Etfw">#SportUnitesUs</a> <a href="https://t.co/Qt7UDTpFya">pic.twitter.com/Qt7UDTpFya</a><br />
<br />
— Laureus (@LaureusSport) <a href="https://twitter.com/LaureusSport/status/1229477025494249472?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLemeilleurduFootball92%2Fposts%2F2768433533398718&amp;width=500" width="500" height="662" frameborder="0" scrolling="no"></iframe><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="fr">Lionel Messi et Lewis Hamilton sportifs de l'année aux Laureus Awards <a href="https://t.co/p4u25WmiaI">https://t.co/p4u25WmiaI</a> <a href="https://t.co/uWU1kKNaf3">pic.twitter.com/uWU1kKNaf3</a></p><br />
— L'ÉQUIPE (@lequipe) <a href="https://twitter.com/lequipe/status/1229537273928146946?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="fr">[<a href="https://twitter.com/hashtag/LaLiga?src=hash&amp;ref_src=twsrc%5Etfw">#LaLiga</a>🇪🇸] Lionel Messi a été nommé sportif de l'année aux Laureus World Sports Awards 2020. L'argentin a été élu par plus de 1000 journalistes du monde entier et 69 légendes du sport. Lewis Hamilton a également été nommé pour ce même titre. 🏆</p><br />
📸 <a href="https://twitter.com/LaureusSport?ref_src=twsrc%5Etfw">@LaureusSport</a> <a href="https://t.co/WOn3fGZBDF">pic.twitter.com/WOn3fGZBDF</a><br />
<br />
— Footballogue⭐️⭐️ (@Footballogue) <a href="https://twitter.com/Footballogue/status/1229692029350756353?ref_src=twsrc%5Etfw">February 18, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="en">Lionel Messi in 2019:</p><br />
- Golden Ball.<br />
- FIFA The Best.<br />
- Golden Boot.<br />
- Pichichi<br />
- League MVP.<br />
- UEFA Best Forward<br />
- FIFPro World11.<br />
- Laureus Award for the World Best Athlete.<br />
<br />
An unprecedented year.<br />
<br />
THE GREATEST OF ALL TIME.🐐 <a href="https://t.co/9yKAk7fMaL">pic.twitter.com/9yKAk7fMaL</a><br />
<br />
— Joe (@MessidemicV2) <a href="https://twitter.com/MessidemicV2/status/1229484739318439936?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="fr">Lionel <a href="https://twitter.com/hashtag/Messi?src=hash&amp;ref_src=twsrc%5Etfw">#Messi</a> est devenu le premier footballeur à remporter le trophée de <a href="https://twitter.com/hashtag/Laureus?src=hash&amp;ref_src=twsrc%5Etfw">#Laureus</a> Awards. <a href="https://t.co/RmakJ4ifSN">pic.twitter.com/RmakJ4ifSN</a></p><br />
— Goal France 🇫🇷 (@GoalFrance) <a href="https://twitter.com/GoalFrance/status/1229521901275447296?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/messi-bertomeu-barcelone/"><strong>Crise à Barcelone: Messi menace désormais de quitter le club !</strong></a> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/buteurs-europe-18-fevrier/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18104134/Buteurs-Europe-copie.jpg" class="img-responsive" title="Lionel Messi">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/buteurs-europe-18-fevrier/">Meilleurs buteurs d'Europe: Immobile en tête, Nsamé et Cissé dans le Top 10</a></div>
                                    <div class="corps">Ciro Immobile est irrésistible. Auteur de 26 réalisations&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/barcelone-une-autorisation-pour-un-joker-medical/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/17230040/panoramic_panofcbentr18012020_003-1024x425-2.jpg" class="img-responsive" title="Lionel Messi">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/barcelone-une-autorisation-pour-un-joker-medical/">Barcelone : Une autorisation pour un joker médical</a></div>
                                    <div class="corps">Handicapé par les absences longue durée d'Ousmane Dembélé&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/manchester-city-sterling-vers-le-real-madrid/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/17203030/panoramic_PANOWLVVSMCI27122019_065-1024x425-2.jpg" class="img-responsive" title="Lionel Messi">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/manchester-city-sterling-vers-le-real-madrid/">Manchester City : Sterling vers le Real Madrid ?</a></div>
                                    <div class="corps">L’exclusion de Manchester City des compétitions européennes pour&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/espagne-un-nouveau-trophee-pour-lionel-messi/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18010033/panoramic_KDBARGET15022020_062-1024x425-1.jpg" class="img-responsive" title="Lionel Messi">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/espagne-un-nouveau-trophee-pour-lionel-messi/">Espagne : Un nouveau trophée pour Lionel Messi</a></div>
                                    <div class="corps">Ce lundi, à Berlin, le Ballon d'Or 2019&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmessi-laureus-awards-2020%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ce05e3cb1c" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/messi-laureus-awards-2020/" />                                                                <input type="hidden" value="617463" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/borussia-dortmund-psg-direct/" rel="bookmark">🔴Ligue des Champions (8es): Borussia Dortmund - PSG en direct</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A. Jomni                            </div>
                            <div class="post-date">
                                18 février 2020, 11:39 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/borussia-dortmund-psg-direct/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/borussia-dortmund-psg-direct/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18133800/Dortmund-PSG.jpg" class="img-responsive" title="Dortmund - PSG - Direct">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Dortmund - PSG                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -Orange Football Club       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Vivez en direct sur notre portail le choc opposant le Borussia Dortmund au PSG, disputé dans le cadre des huitièmes de finale aller de la <a href="https://www.facebook.com/orangefootballclub/">Ligue des Champions UEFA</a>. Coup d’envoi prévu à 20h00 GMT.</strong>

<strong>&gt;&gt; La rencontre en direct commenté :</strong>
<iframe src="https://orangefootballclub.com/idalgo/football/cache/page/football_widget_match_soft_fr.php?refMatch=428997" width="100%" height="350" data-mce-fragment="1"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span> </iframe>

<strong>&gt;&gt; </strong><a href="https://orangefootballclub.com/fr/ligues-et-coupes/ligue-des-champions/"><strong>Ligue des Champions UEFA: tous les résultats des huitièmes</strong></a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ligue-des-champions-psg-dortmund-lavis-des-influenceurs/" rel="bookmark">Ligue des Champions : PSG -Dortmund, l'avis des influenceurs !</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A. Jomni                            </div>
                            <div class="post-date">
                                18 février 2020, 10:32 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-des-champions-psg-dortmund-lavis-des-influenceurs/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ligue-des-champions-psg-dortmund-lavis-des-influenceurs/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/14115530/PSG-VS-DORTMUND-710x425.png" class="img-responsive" title="PSG -Dortmund, choc des 8es de la Ligue des Champions">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            PSG -Dortmund, choc des 8es de la Ligue des Champions                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -Twitter @PSG_Inside       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le choc de la soirée opposera Dortmund au PSG, deux clubs qui rêvent de poursuivre leur aventure en Ligue des Champions après avoir bien négocié la phase de poules. OFC est allé rencontrer certains influenceurs et a recueillis leurs avis à propos de ce choc dont le premier acte est prévu ce soir en Allemagne.</strong>

<a href="http://@walidacherchour">Walid Acherchour</a>, <a href="http://@EltoMok">Elton Mokolo</a>, <a href="http://@LucaDmng">Luca</a>, <a href="https://twitter.com/FatMat91HD">Fat’91</a> et <a href="http://@ManuLonjon">Manu</a> nous ont livré leur avis sur le match, que nous partageons avec vous avec beaucoup de plaisir.

<strong>1/ Le duo Sancho / Haaland est un danger pour la défense parisienne ?</strong>

@walidacherchour

Ce duo sera l’une des principales menaces côté Dortmund même si l’animation collective avec les pistons Hakimi et Guerreiro peuvent aussi faire mal au PSG. Haaland a montré qu’il avait la capacité à marquer dans n’importe quel position et en s’adaptant à une équipe qu’il vient de découvrir. Quand à Sancho, c’est véritablement l’homme en forme côté Allemand.. il fait un début d’annee 2020 monstrueux et il va falloir que les latéraux parisiens soit très costaud.

@EltoMok

Vu les blessures qui ont impacté le BVB récemment, l’importance de ce duo a augmenté. Sancho est un meilleur joueur cette saison avec beaucoup plus d’intelligence dans son jeu au moment de faire la décision aux abords de la surface adverse. Ca se note sur son rendement où il a déjà une dizaine de passes décisives et de buts. Quant à Haaland c’est un joueur à la réussite insolente depuis qu’il est arrivé à Dortmund, dans la lignée de ce qu’il faisait en Autriche.

@LucaDmng

Bien sûr, la défense parisienne devra être attentive aux fulgurances de ces deux jeunes attaquants. Jadon Sancho est le dynamiteur de cette équipe de Dortmund, il va devoir mettre de la vitesse pour accélérer le jeu. C’est un feu follet, il se dépense beaucoup sur les ailes. Il est l’un des hommes forts de cette équipe cette saison, en témoigne ses statistiques plus que correctes. Concernant Haaland, il est encore en phase d’adaptation bien qu’il réalise des débuts exceptionnels avec Dortmund. Il a encore plusieurs axes sur lesquels progresser. Son sens du but constituera tout de même un danger pour la défense parisienne. Mais le mot d’ordre est peut-être d’être concentré et rigoureux. Le PSG ne devra pas se relâcher ne serait-ce qu’une seconde s’il veut remporter ce match, c’est aussi ça le niveau Ligue des Champions.

@FatMat91HD

Un duo qui cartonne en Bundesliga face à une défense Parisienne composé de joueurs qui sortent pour la plupart de blessure (TS, Marquinhos, Bernat) un manque de rythme peut clairement être un problème, le match contre Amiens est un exemple.

@ManuLonjon
<p style="font-weight: 400;">Bien sùr ! Ils sont typiquement le projet Dortmund. De jeunes joueurs talentueux qui explosent au BVB avant d'aller vendre ( très cher) leurs talents ailleurs. Profils très différents mais leur duo, s'il est encore "neuf" au haut niveau, est très complémentaire.</p>
<strong>2/ Entre Cavani et Icardi, quel attaquant doit débuter contre le BVB ?</strong>

@walidacherchour

Si j’etais a la place de Tuchel j’en ferais débuter aucun pour rajouter un milieu supplémentaire afin d’avoir plus de contrôle sur le jeu et miser sur la vitesse du duo Neymar/Mbappe mais s’il faut démarrer avec un 9.. il faut bien évidemment titulariser Icardi. Pour la dynamique, pour la confiance et le travail effectué avec lui depuis le début de saison.

@EltoMok

Pour moi aucun des deux va débuter mardi soir, je vois Mbappé débuter en avant-centre. Maintenant si je devais mettre un joueur qui est susceptible de débuter ce serait Icardi. L’attaquant argentin est nettement moins bien mais il reste encore plus fiable que Cavani qui n’apporte quasiment aucune valeur ajoutée au PSG quand il est aligné.

@LucaDmng

Entre Cavani et Icardi, quel attaquant doit débuter contre le BVB ? Il n’existe pas vraiment de doutes concernant cela. Edinson Cavani a eu peu de temps de jeu à se mettre sous la dent depuis le début de saison et son aventure avec le PSG est en fin de vie. Il va continuer à travailler jusqu’à la fin de saison et reste un concurrent redoutable. Cependant, Mauro Icardi fait figure de titulaire si l’on se fie à ce que Thomas Tuchel travaille depuis maintenant plusieurs mois. Le technicien allemand pourrait même se passer des deux attaquants s’il venait à titulariser Pablo Sarabia alors que l’Argentin est un peu plus en difficulté depuis la reprise en janvier.

@FatMat91HD

Mauro Icardi.

@ManuLonjon
<p style="font-weight: 400;">Icardi ! Quel message on enverrait à Icardi s'il était remplaçant ? Et ce n'est pas le forme de Cavani qui peut jouer en sa faveur. Pour moi, il n'y a pas débat : c'est Icardi qui jouera.</p>
<strong>3/ la blessure de Reus est-elle un coup dur pour le BVB ?</strong>

@walidacherchour

Quand tu perds un joueur qui a mis une vingtaine de but l’an dernier, un leader d’attaque, un capitaine.. c’est un énorme coup dur même si sur les dernières semaines on avait pas la meilleure version de Marco Reus. C’est jamais idéal de devoir travailler une nouvelle animation dans un rendez vous aussi important.

@EltoMok

La blessure de Reus est contrariante mais pas handicapante pour Dortmund. En valeur absolue Reus reste le meilleur de son équipe. Maintenant le contexte définit les choses, le capitaine du BVB est très irrégulier cette saison. Ce qui a impacté les résultats de son équipe et ce qui a dû pousser Dortmund à trouver d’autres solutions pour pouvoir performer. Au final on a un Dortmund qui peut vivre sans Reus à l’image de sa victoire importante face à l’Inter en novembre dernier.

@LucaDmng

Bien sûr, cela reste le capitaine de cette équipe de Dortmund et un joueur d’exception capable de faire des différences dans un grand match. Mais le PSG ne peut pas se reposer sur les blessés de l’équipe adverse. Ils ont aussi perdu Julian Brandt, un joueur précieux dans le système de jeu de Lucien Favre. Mais ce sont des bons joueurs qui vont venir les remplacer, ça ne donne pas pour autant l’avantage au score aux parisiens.

@FatMat91HD

Clairement, même si son début d’année 2020 était assez compliqué, Reus est un de leur meilleur joueur cette absence sera sûrement préjudiciable pour eux même si offensivement ils leurs restent encore de sacré clients.

@ManuLonjon
<p style="font-weight: 400;">Décisive, non mais forcément handicapante. C'est un super joueur, Reus ! Il a été beaucoup blessé mais il est revenu à un très haut niveau. Le BVB est + fort avec Reus, évidemment mais il a d'autres qualités, notamment sur la transition offensive.</p>
<strong>4/ Le PSG peut-il croire à une qualification pour quarts de finale cette année ?</strong>

@walidacherchour

Bien sur. Le PSG doit avoir cette ambition, ils sont clairement favoris par rapport à ce qu’ils ont montrés en championnat et en poule de C1 cette saison. Quand on voit la fébrilité défensive, les absences et le fait de recevoir au retour.. il y a tout pour y croire.

@EltoMok

Le PSG reste le grand favori de cette double confrontation. Au vu de ses récents résultats, de la qualité de son effectif, tout laisse à penser que le PSG doit passer ce 8ème de finale. Mais on gagne pas un match avec son CV, pour ça qu’il faudra traduire cette supériorité sur le terrain.

@LucaDmng

Ça va faire trois ans que le PSG termine sa compétition en 1/8e de finale. Entre les déroutes face au FC Barcelone et Manchester United, le club a aussi buté sur plus fort que lui lors de la double opposition face au Real Madrid. Cette année, le PSG se déplace à Dortmund avec un effectif presque au complet. Le retour de Leonardo a aussi remis un peu d’ordre dans la maison, tous les ingrédients sont réunis afin que le PSG arrache son billet pour la suite de la compétition. Aux joueurs de faire le nécessaire sur le terrain et de montrer qu’ils sont supérieurs à l’adversaire.

@FatMat91HD

Oui, comme chaque année, le problème de ce Paris Saint-Germain reste l’aspect mental qui est le plus grand ennemi du club lors des dernières années et aussi les blessures récurrentes de notre roi Neymar Jr.

@ManuLonjon
<p style="font-weight: 400;">Oui. Bien sûr. Le PSG doit respecter Dortmund mais s'il veut prétendre à de grandes ambitions, le PSG ne peut avoir peur du BVB. C'est l'historique du PSG qui rend fébrile mais sportivement, le Psg doit passer.</p>
<strong>5/ Vos pronostics pour ce match ?</strong>

@walidacherchour

Je vois une victoire 2-4 pour le PSG

@EltoMok

Je vois un match débridé mais une victoire du PSG au final avec deux buts d’écarts.

@LucaDmng

On devrait assister à une rencontre ouverte, avec deux équipes joueuses. Les deux formations sont très offensives mais vont faire attention à ne pas non plus trop se projeter. Ça risque d’être serré là-bas (à Dortmund), une petite victoire 1-2 et l’on sera content !

@FatMat91HD

Un bon 3-3 complètement fou pour ce match aller

@ManuLonjon

1/3 pour le PSG

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/psg-avec-neymar-sans-paredes-a-dortmund/">PSG : Avec Neymar, sans Paredes à Dortmund</a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/dortmund-un-club-qui-reussit-a-la-ligue-1/" rel="bookmark">  Dortmund, un club qui réussit à la Ligue 1 ?</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A. Jomni                            </div>
                            <div class="post-date">
                                18 février 2020, 09:27 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/dortmund-un-club-qui-reussit-a-la-ligue-1/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/dortmund-un-club-qui-reussit-a-la-ligue-1/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18133019/dortmund_dembele-1024x425-1.jpg" class="img-responsive" title="  Dortmund, un club qui réussit à la Ligue 1 ?">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Quel rapport entretient le Borussia Dortmund avec le foot français ? Confrontations, joueurs, entraîneurs : tour d’horizon en chiffres d’une histoire commune.                    </div>
                                <strong>                                                   </strong><br/><ul><br/> <li>En 11 confrontations face à une équipe française à domicile, le Borussia compte 6 victoires, 3 nuls et 2 défaites. Avec 24 buts inscrits et 12 encaissés.</li><br/></ul><br/> <br/><ul><br/> <li>Sur les deux dernières victoires françaises en Allemagne, les clubs français ont inscrit 3 buts chacun. L’AS Monaco avec une victoire 3-1 en 2016-2017, et l’Olympique de Marseille en 2011-2012 (victoire 3-2).</li><br/></ul><br/> <br/><ul><br/> <li>La première confrontation entre un club français et le Borussia Dortmund a eu lieu lors de la saison 1964-1965. C’était face aux Girondins de Bordeaux (défaite des Girondins 7-1 sur l’ensemble des deux matchs).</li><br/></ul><br/> <br/><ul><br/> <li>Le dernier club français à avoir connu la défaite à Dortmund est l’Olympique de Marseille, avec un revers 3-0 au Signal Iduna Park en 2013-2014</li><br/></ul><br/> <br/><ul><br/> <li>Le dernier buteur français face à Dortmund en Ligue des Champions est Kyllian Mbappé avec l’AS Monaco en quart de finale aller (1-3)</li><br/></ul><br/> <br/><ul><br/> <li>Le seul Français évoluant à Dortmund est le défenseur central Dan-Axel Zagadou</li><br/></ul><br/> <br/><ul><br/> <li>Le défenseur portugais, Raphaël Guerrero est le seul joueur de Dortmund à avoir évolué en Ligue 1 (FC Lorient)</li><br/></ul><br/> <br/><ul><br/> <li>Ils sont cinq Français à avoir évolué au Borussia Dortmund (Ousmane Dembele, Abdoulaye Diallo, Damien Le Tallec, Guillaume Warmuz et Dan Axel Zagadou)</li><br/></ul><br/> <br/><ul><br/> <li>Ousmane Dembele est le meilleur buteur français de l’histoire du Borussia Dortmund avec 10 buts lors de la saison 2016-2017. Raphaël Guerrero (qui est née en France et qui a été formé dans l’hexagone) a marqué 20 buts sous le maillot du Borussia. Il a cependant opté pour la sélection portugaise.</li><br/></ul><br/> <br/><ul><br/> <li>Pierre-Emerick Aubameyang (Saint-Étienne), Neven Subotic (Saint-Étienne), Michy Batshuayi (Marseille), Ivan Perisic (Sochaux), Lucas Barrios (Montpellier), Alexander Frei (Rennes), Victor Ikpeba Nosa (Monaco), Jan Koller (Monaco), Ahmed Madouni (Montpellier), ont tous évolué en Ligue 1 et au Borussia Dortmund</li><br/></ul><br/> <br/><ul><br/> <li>Lucien Favre et Thomas Tuchel sont les deux seuls entraîneurs à avoir entrainé en Ligue 1 et au Borrussia Dortmund</li><br/></ul><br/> <br/><ul><br/> <li>L’entraineur des Girondins de Bordeaux, Paulo Sousa est le seul coach de Ligue 1 à avoir évolué au Borrusia Dortmund en tant que joueur. Il remporta même la C1 en 1996-1997 avec le club allemand.</li><br/></ul> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/buteurs-europe-18-fevrier/" rel="bookmark">Meilleurs buteurs d'Europe: Immobile en tête, Nsamé et Cissé dans le Top 10</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A. Jomni                            </div>
                            <div class="post-date">
                                18 février 2020, 08:42 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/buteurs-europe-18-fevrier/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/buteurs-europe-18-fevrier/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18104134/Buteurs-Europe-copie.jpg" class="img-responsive" title="Buteurs Europe">                            </div>
                                                            <div class="image-attributes">
                                                                        </span>
                                    <span class="copyright">
                                                                                    Copyright -Orange Football Club       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong><a href="https://www.facebook.com/orangefootballclub/">Ciro Immobile</a> est irrésistible. Auteur de 26 réalisations en 24 titularisations en championnat, le "serial buteur" italien de la Lazio Rome est plus que jamais leader du classement des top buteurs européens. Mais la résistance s’organise derrière lui.</strong>

Dimanche encore, le canonnier des "Biancocelesti" y a été de son but face à l'<strong>Inter Milan</strong> (2-1, 24ème journée), portant ainsi son total à <strong>26</strong> réalisations en seulement <strong>24</strong> apparitions (1,08 but/match). Un bilan qui place le "capocannoniere" de la <strong>Serie A</strong>, en tête du classement des top buteurs européens cette semaine encore.
<h4>Robert Lewandowski se replace</h4>
Derrière, le buteur polonais du Bayern Munich, <strong>Robert Lewandowski</strong>, a paraphé sa 23ème réalisation de la saison lors de la brillante victoire de son club sur la pelouse de <strong>Cologne </strong>(1-4) et s'installe désormais à la deuxième marche du podium, devant la superstar lusitanienne de la Juventus Turin, <strong>Cristiano Ronaldo </strong>(20 buts).

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/classement-buteurs-africains-17-fevrier/"><strong>Aubameyang, Mané, Salah… Le Top 10 des meilleurs buteurs africains des cinq grands championnats</strong></a>

Il convient de noter que deux de nos représentants africains en Europe peuvent également se targuer de figurer au sein de ce Top 10: il s'agit de l'attaquant camerounais <strong>Jean-Pierre Nsamé </strong>(Young Boys, 17 buts en 20 rencontres) et de l’inoxydable artificier sénégalais, <strong>Papiss Cissé</strong> (16 buts en 21 matches).

<strong><u>Ci-après le classement des meilleurs buteurs dans les principaux championnats européens : Angleterre, Espagne, Italie, Allemagne, France, Belgique, Portugal, Pays-Bas, Russie, Suisse, Turquie: (18/02/2020)</u></strong>

<em>(Les joueurs africains en gras)</em>

1) <strong>Ciro Immobile</strong> (29 ans/Lazio/Italie) - <strong>26 buts</strong> en 24 matches

2) <strong>Robert Lewandowski</strong> (31 ans/Bayern Munich/Pologne) - <strong>23 buts</strong> en 22 matches

3) <strong>Cristiano Ronaldo</strong> (35 ans/Juventus/ Portugal) - <strong>20 buts</strong> en 20 matches

4)<strong> Timo Werner</strong> (23 ans/RB Leipzig/Allemagne) - <strong>20 buts</strong> en 22 matches

<strong>5)</strong> <strong>Jean-Pierre Nsamé (26 ans/Young Boys/Cameroun): 17 buts en 20 matches</strong>

6) <strong>Jamie Vardy</strong> (33 ans/Leicester City/Angleterre) - <strong>17 buts</strong> en 23 matches

7) <strong>Romelu Lukaku</strong> (26 ans/Inter Milan/Belgique) -<strong> 17 buts</strong> en 24 matches

8) <strong>Sergio Aguero</strong> (31 ans/Manchester City/Ukraine) - <strong>16 buts</strong> en 19 matches

<strong>9) Papiss Cissé (34 ans/Alanyaspor/Sénégal) - 16 buts en 21 matches</strong>

10) <strong>Wissam Ben Yedder</strong> (29 ans/AS Monaco/France) - <strong>16 buts</strong> en 23 matches 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/psg-neymar-donne-de-ses-nouvelles-avant-dortmund/" rel="bookmark">PSG : Neymar donne de ses nouvelles avant Dortmund</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A. Jomni                            </div>
                            <div class="post-date">
                                18 février 2020, 07:30 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/psg-neymar-donne-de-ses-nouvelles-avant-dortmund/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/psg-neymar-donne-de-ses-nouvelles-avant-dortmund/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/18130027/Neymar-3-1020x425.jpg" class="img-responsive" title="PSG : Neymar donne de ses nouvelles avant Dortmund">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Sur Instagram, Neymar s'est dit "prêt" avant le huitième de finale aller de la Ligue des Champions entre le Borussia Dortmund et le PSG.                    </div>
                                Neymar n’a plus disputé le moindre match depuis le 1er février et la réception de Montpellier (5-0) en championnat. Touché lors d’un duel avec Arnaud Souquet, le Brésilien a été ménagé depuis, faisant l’objet de précautions extrêmes de la part du club francilien. Mais celui qui a manqué trois des quatre huitièmes de finale (aller et retour confondus) du PSG depuis son arrivée en France est bien dans le groupe pour le déplacement à Dortmund, mardi soir (21h00). Mieux, il devrait débuter la rencontre, <a class="mtpc-fail" href="https://www.football365.fr/thomas-tuchel-9746962.html" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/thomas-tuchel-9746962.html">comme l’a laissé entendre Thomas Tuchel en conférence de presse</a>. Et pour finir de rassurer tout le monde, l’ancien du FC Barcelone a publié une photo sur Instagram, tard lundi soir, pour confirmer qu’il était « ready » (prêt). C’est tout ce qu’espéraient les supporters parisiens.<br/><blockquote class="instagram-media" style="background: #FFF; border: 0; margin: 1px; max-width: 540px; min-width: 326px; padding: 0;" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B8r3QZuAkfI/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12"><br/><div style="padding: 16px;"><br/><br/> <br/><div><br/><div style="background-color: #f4f4f4; height: 40px; margin-right: 14px; width: 40px;"></div><br/><div><br/><div style="background-color: #f4f4f4; height: 14px; margin-bottom: 6px; width: 100px;"></div><br/><div style="background-color: #f4f4f4; height: 14px; width: 60px;"></div><br/></div><br/></div><br/><div style="padding: 19% 0;"></div><br/><div style="height: 50px; margin: 0 auto 12px; width: 50px;"></div><br/><div style="padding-top: 8px;"><br/><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div><br/></div><br/><div style="padding: 12.5% 0;"></div><br/><div style="margin-bottom: 14px;"><br/><div><br/><div style="background-color: #f4f4f4; height: 12.5px; width: 12.5px;"></div><br/><div style="background-color: #f4f4f4; height: 12.5px; width: 12.5px; margin-right: 14px; margin-left: 2px;"></div><br/><div style="background-color: #f4f4f4; height: 12.5px; width: 12.5px;"></div><br/></div><br/><div style="margin-left: 8px;"><br/><div style="background-color: #f4f4f4; height: 20px; width: 20px;"></div><br/><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent;"></div><br/></div><br/><div style="margin-left: auto;"><br/><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent;"></div><br/><div style="background-color: #f4f4f4; height: 12px; width: 16px;"></div><br/><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent;"></div><br/></div><br/></div><br/> <br/><p style="margin: 8px 0 0 0; padding: 0 4px;"><a class="mtpc-load" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/B8r3QZuAkfI/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.instagram.com/p/b8r3qzuakfi/?utm_source=ig_embed&utm_campaign=loading">A ti toda honra e toda glória 🙌🏽🙏🏽 Ready ⚽️🔥</a></p><br/><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center;">Une publication partagée par <a class="mtpc-fail" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/neymarjr/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.instagram.com/neymarjr/?utm_source=ig_embed&utm_campaign=loading"> ene10ta Érre 🇧🇷 👻 neymarjr</a> (@neymarjr) le 17 Févr. 2020 à 2 :50 PST</p><br/><br/></div></blockquote> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">3 février 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/chelsea-la-prolongation-plutot-que-barcelone-pour-willian/" class="title">Chelsea : La prolongation plutôt que Barcelone pour Willian ?</a>
                </li>
                            <li>
                    <div class="date">3 février 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/fc-barcelone-rechute-pour-ousmane-dembele/" class="title">FC Barcelone : Rechute pour Ousmane Dembélé ?</a>
                </li>
                            <li>
                    <div class="date">3 février 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/rb-leipzig-werner-drague-la-liga/" class="title">RB Leipzig : Werner drague la Liga</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/orangefootballclub.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"fca14861256cfba61a3779d7dfab00a6","isLoadOnlyParentComments":"1","ahk":"nzk4q540$a!%q1ne2qqdxdc*5g))-)^m","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":617463,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"09ed5328f3","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"9e71530a46"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/messi-laureus-awards-2020","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"aca111e8dc"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2020-02-18 13:45:57 by W3 Total Cache
-->