<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <base href="https://orangefootballclub.com/" target="_blank">
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Mercato : Direction le Barça pour Wijnaldum ? - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB762X3');</script>
<!-- End Google Tag Manager -->

        
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","description":"L&#039;actualit\u00e9 du football Africain","potentialAction":[{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/#primaryimage","inLanguage":"fr-FR","url":"https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02173025/panoramic_PANOLIVCHEL22072020_063-1024x425-1.jpg","width":1024,"height":425},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/#webpage","url":"https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/","name":"Mercato : Direction le Bar\u00e7a pour Wijnaldum ? - Orange Football Club","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/#primaryimage"},"datePublished":"2020-09-02T13:10:00+00:00","dateModified":"2020-09-02T16:30:43+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10"},"breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"]}]},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/en/","url":"https://orangefootballclub.com/en/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/","url":"https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/","name":"Mercato : Direction le Bar\u00e7a pour Wijnaldum ?"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10","name":"Media365","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Media365"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta property="og:url" content="https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/">
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02173025/panoramic_PANOLIVCHEL22072020_063-1024x425-1.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Mercato : Direction le Barça pour Wijnaldum ?">
<meta property="og:description" content="Deux semaines après s’être installé sur le banc du Barça, Ronald Koeman s’apprête à accueillir sa première recrue. Sans surprise, cela devrait être un néerlandais, en la personne de Giorginio Wijnaldum. Selon le quotidien De Telegraaf, les négociations sont bien avancées entre les deux clubs et il ne manquerait plus&hellip;">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Mercato : Direction le Barça pour Wijnaldum ? Flux des commentaires" href="https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.5' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ofc-bootstrap-style-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=663235' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmercato-direction-le-barca-pour-wijnaldum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmercato-direction-le-barca-pour-wijnaldum%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">			#catapult-cookie-bar {				box-sizing: border-box;				max-height: 0;				opacity: 0;				z-index: 99999;				overflow: hidden;				color: #ddd;				position: fixed;				left: 0;				top: 0;				width: 100%;				background-color: #464646;			}			#catapult-cookie-bar a {				color: #fff;			}			button#catapultCookie {				background:;				color: ;				border: 0; padding: 6px 9px; border-radius: 3px;			}			#catapult-cookie-bar h3 {				color: #ddd;			}			.has-cookie-bar #catapult-cookie-bar {				opacity: 1;				max-height: 999px;				min-height: 30px;			}</style>        

    </head>
    <body class="post-template-default single single-post postid-663235 single-format-standard fr">
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB762X3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr current-lang lang-item-first"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="50" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logo-orange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2021/">CAN 2021</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine 2020</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des Champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li><a href="/fr/les-dossiers-ofc/">Les dossiers OFC</a></li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-left-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="5" data-round-id=""></div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-left-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="1266895775"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">
</div>
</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-663235" class="post-663235 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-equipe-espagne tag-fc-barcelone-fr tag-liverpool tag-mercato-angleterre competition-liga competition-premier-league">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/" rel="bookmark">Mercato : Direction le Barça pour Wijnaldum ?</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            02 septembre 2020, 15:10 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02173025/panoramic_PANOLIVCHEL22072020_063-1024x425-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Le FC Barcelone de Ronald Koeman devrait faire du milieu de terrain néerlandais Giorginio Wijnaldum sa première recrue.                    </div>
                                Deux semaines après s’être installé sur le banc du Barça, Ronald Koeman s’apprête à accueillir sa première recrue. Sans surprise, cela devrait être un néerlandais, en la personne de Giorginio Wijnaldum. Selon le quotidien <em>De Telegraaf</em>, <strong>les négociations sont bien avancées entre les deux clubs et il ne manquerait plus que quelques détails à régler pour la finalisation du deal</strong>. L’arrivée de l’ancien joueur du PSV Eindhoven viendrait compenser le départ récent du Croate Ivan Rakitic (à Séville).<br/><h2><span style="color: #ff0000;">Le duo Wijanldum-De Jong reconstitué en club ?</span></h2><br/>Koeman connait très bien Wijnaldum puisqu’il l’a dirigé pendant deux saisons au sein de la sélection batave. Chez les Blaugrana, il souhaiterait l’associer à son compatriote Frenkie De Jong dans l’entrejeu. <strong>Pour le joueur, il s’agira aussi d’une belle opportunité de progression après quatre ans passés chez les Reds.</strong> Dans le Nord-Ouest d’Angleterre, il a gagné tout ce qui était possible de gagner. Même si l’équipe catalane n’est pas au mieux aujourd'hui, rallier le Nou Camp constituerait une étape intéressante pour la suite de sa carrière.<br /><br /><div class="ofc-content-post-widget widget_widget_pub"><div class="widget-pub">
</div>
</div> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

    <div class="advertisment-after-post-wrap">
        <div class="ofc-after-content-post-widget widget_widget_pub"><div class="widget-pub">
</div>
</div>    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub show-mobile">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div><div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-kroos-nimagine-pas-messi-venir-au-real/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02183040/panoramic_PANObarmadai18122019_109-1024x425-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-kroos-nimagine-pas-messi-venir-au-real/">Mercato : Kroos n'imagine pas Messi venir au Real</a></div>
                                    <div class="corps">Il y a vingt ans, Luis Figo défrayait&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/barca-les-mots-du-pere-de-messi/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02163051/Lionel-Messi-_-Barcelone-Osasuna-_-16072020-1024x425-1024x425-1024x425-1-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/barca-les-mots-du-pere-de-messi/">Barça : Les mots du père de Messi</a></div>
                                    <div class="corps">[/EMBED]L'instant avait quelque chose de solennel. Alors que&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/barca-suarez-toujours-plus-proche-de-la-juve/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02103039/panoramic_PANOBARNAP08082020_061-1024x425-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/barca-suarez-toujours-plus-proche-de-la-juve/">Barça : Suarez toujours plus proche de la Juve ?</a></div>
                                    <div class="corps">[/EMBED]Le transfert de Luis Suarez à la Juventus&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/inter-la-piste-messi-se-referme/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/01230025/Messi-mystérieux-1-1-1024x425-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/inter-la-piste-messi-se-referme/">Inter : La piste Messi se referme</a></div>
                                    <div class="corps">[/EMBED]Un prétendant de moins pour Lionel Messi. Le&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
            <div class="advertisement-section">
            <div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div><div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div>        </div>
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S’abonner</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmercato-direction-le-barca-pour-wijnaldum%2F"><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notifier de </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                                <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="5c3b104398" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/mercato-direction-le-barca-pour-wijnaldum/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Please login to comment</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commentaires                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire avec le plus de réactions"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Le plus populaire des commentaires"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    

 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget_widget_pub"><div class="widget-pub">
</div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside><aside id="bet_next_match-10" class="widget bet-next-match"><div class="bet-next-match-widget-wrapper bet-next-match" data-location="">
</div></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-663235" class="post-663235 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-equipe-espagne tag-fc-barcelone-fr tag-liverpool tag-mercato-angleterre competition-liga competition-premier-league">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/" rel="bookmark">Mercato : Direction le Barça pour Wijnaldum ?</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            02 septembre 2020, 15:10 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/mercato-direction-le-barca-pour-wijnaldum/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02173025/panoramic_PANOLIVCHEL22072020_063-1024x425-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Le FC Barcelone de Ronald Koeman devrait faire du milieu de terrain néerlandais Giorginio Wijnaldum sa première recrue.                    </div>
                                Deux semaines après s’être installé sur le banc du Barça, Ronald Koeman s’apprête à accueillir sa première recrue. Sans surprise, cela devrait être un néerlandais, en la personne de Giorginio Wijnaldum. Selon le quotidien <em>De Telegraaf</em>, <strong>les négociations sont bien avancées entre les deux clubs et il ne manquerait plus que quelques détails à régler pour la finalisation du deal</strong>. L’arrivée de l’ancien joueur du PSV Eindhoven viendrait compenser le départ récent du Croate Ivan Rakitic (à Séville).<br/><h2><span style="color: #ff0000;">Le duo Wijanldum-De Jong reconstitué en club ?</span></h2><br/>Koeman connait très bien Wijnaldum puisqu’il l’a dirigé pendant deux saisons au sein de la sélection batave. Chez les Blaugrana, il souhaiterait l’associer à son compatriote Frenkie De Jong dans l’entrejeu. <strong>Pour le joueur, il s’agira aussi d’une belle opportunité de progression après quatre ans passés chez les Reds.</strong> Dans le Nord-Ouest d’Angleterre, il a gagné tout ce qui était possible de gagner. Même si l’équipe catalane n’est pas au mieux aujourd'hui, rallier le Nou Camp constituerait une étape intéressante pour la suite de sa carrière.<br /><br /><div class="ofc-content-post-widget widget_widget_pub"><div class="widget-pub">
</div>
</div> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

    <div class="advertisment-after-post-wrap">
        <div class="ofc-after-content-post-widget widget_widget_pub"><div class="widget-pub">
</div>
</div>    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub show-mobile">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div><div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-kroos-nimagine-pas-messi-venir-au-real/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02183040/panoramic_PANObarmadai18122019_109-1024x425-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-kroos-nimagine-pas-messi-venir-au-real/">Mercato : Kroos n'imagine pas Messi venir au Real</a></div>
                                    <div class="corps">Il y a vingt ans, Luis Figo défrayait&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/barca-les-mots-du-pere-de-messi/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02163051/Lionel-Messi-_-Barcelone-Osasuna-_-16072020-1024x425-1024x425-1024x425-1-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/barca-les-mots-du-pere-de-messi/">Barça : Les mots du père de Messi</a></div>
                                    <div class="corps">[/EMBED]L'instant avait quelque chose de solennel. Alors que&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/barca-suarez-toujours-plus-proche-de-la-juve/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02103039/panoramic_PANOBARNAP08082020_061-1024x425-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/barca-suarez-toujours-plus-proche-de-la-juve/">Barça : Suarez toujours plus proche de la Juve ?</a></div>
                                    <div class="corps">[/EMBED]Le transfert de Luis Suarez à la Juventus&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/inter-la-piste-messi-se-referme/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/01230025/Messi-mystérieux-1-1-1024x425-1.jpg" class="img-responsive" title="Wijnaldum en route pour le Barça">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/inter-la-piste-messi-se-referme/">Inter : La piste Messi se referme</a></div>
                                    <div class="corps">[/EMBED]Un prétendant de moins pour Lionel Messi. Le&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
            <div class="advertisement-section">
            <div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div><div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div>        </div>
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S’abonner</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmercato-direction-le-barca-pour-wijnaldum%2F"><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notifier de </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                                <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="5c3b104398" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/mercato-direction-le-barca-pour-wijnaldum/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Please login to comment</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commentaires                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire avec le plus de réactions"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Le plus populaire des commentaires"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    

 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/naples-deux-clubs-italiens-se-positionnent-pour-ounas/" rel="bookmark">Naples : deux clubs italiens se positionnent pour Ounas</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                02 septembre 2020, 15:52 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/naples-deux-clubs-italiens-se-positionnent-pour-ounas/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/naples-deux-clubs-italiens-se-positionnent-pour-ounas/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/12/08182023/ounas_naples-1024x425.jpg" class="img-responsive" title="Naples déroule face à Frosinone">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Nice : grave blessure pour Adam Ounas ?                                                                            </span>
                                    <span class="copyright">
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Poussé vers la sortie avec Naples, Adam Ounas peut ne ps honorer ses deux dernières années avec le club entraîné par Gennaro Gattuso.</strong>

Selon Calcio Mercato, la direction napolitaine qui est sur le dossier de l’attaquant ivoirien de Sassuolo, Jeremy Pooja, surnommé « le petit Gervinho » et pourrait proposer les services du champion d’Afrique plus 30 M€ pour l'enrôler.

Autre que Sassuolo qui est intéressé par le joueur, il y a aussi Cagliari. Selon le journaliste italien, Gianluca Di Marzio, les responsables de Cagliari ont entamé des négociations avec leur homologue de Naples pour le joueur algérien de 23 ans.

Les napolitains ne lâcheront pas leur joueur pour moins de 12 M€, dans la mesure où les dirigeants de Cagliari veulent un transfert définitif et non- pas juste un prêt.

<a href="https://orangefootballclub.com/fr/articles/nice-encore-un-coup-dur-pour-adam-ounas/">A lire aussi &gt;&gt; Nice : encore un coup dur pour Adam Ounas !</a>

<blockquote class="twitter-tweet"><p lang="it" dir="ltr">Il <a href="https://twitter.com/hashtag/Cagliari?src=hash&amp;ref_src=twsrc%5Etfw">#Cagliari</a> tratta Ounas con il <a href="https://twitter.com/hashtag/Napoli?src=hash&amp;ref_src=twsrc%5Etfw">#Napoli</a><a href="https://t.co/aNyiyXPfea">https://t.co/aNyiyXPfea</a></p>&mdash; Gianluca Di Marzio (@DiMarzio) <a href="https://twitter.com/DiMarzio/status/1300909396478828552?ref_src=twsrc%5Etfw">September 1, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mercato-fulham-pense-a-bertrand-traore/" rel="bookmark">Mercato : Fulham pense à Bertrand Traoré</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                02 septembre 2020, 15:39 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-fulham-pense-a-bertrand-traore/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-fulham-pense-a-bertrand-traore/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/03/23112347/Untitled-122.jpg" class="img-responsive" title="Bertrand Traoré - Burkina Faso">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Bertrand Traoré - Burkina Faso                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -OFC       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Bertrand Traoré figure sur les tablettes de Fulham. Le club de Premier League a déjà conclu l'arrivée d'un autre africain, à savoir le Gabonais Mario Lemina.</strong>

Le club Anglais souhaite s'attacher les services de l'attaquant Burkinabé qui a perdu sa place de titulaire à l'Olympique Lyonnais et qui ne joue quasiment plus. Même l'arrivée de Rudi Garcia n'a pas arrangé les choses cette saison.

Selon les informations de TMW Fulham suivrait avec attention la situation de l'attaquant lyonnais.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/ol-bertrand-traore-vendu-pour-25-millions/">OL : Bertrand Traoré vendu pour 25 millions ?</a>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Fulham se serait renseigné sur Bertrand Traoré 🇧🇫 selon Sky Sports 🔴🔵 <a href="https://twitter.com/hashtag/TeamOL?src=hash&amp;ref_src=twsrc%5Etfw">#TeamOL</a> <a href="https://t.co/jZRrswOPxD">pic.twitter.com/jZRrswOPxD</a></p>
— Café du Commerce OL (@CafeCommerceOL) <a href="https://twitter.com/CafeCommerceOL/status/1300906422536990720?ref_src=twsrc%5Etfw">September 1, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/frederic-kanoute-mali-fc-seville/" rel="bookmark">Anniversaire Frédéric Kanouté: le légendaire canonnier malien souffle ses 43 bougies</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                02 septembre 2020, 15:21 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/frederic-kanoute-mali-fc-seville/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/frederic-kanoute-mali-fc-seville/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/09/02102402/Kanouté.jpg" class="img-responsive" title="Frédéric Kanouté - Mali">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Frédéric Kanouté - Mali                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Né le 2 septembre 1977, le légendaire canonnier des Aigles du Mali, Frédéric Omar Kanouté, Ballon d'Or africain 2007, fête aujourd’hui ses 43 ans.</strong>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">🇲🇱 Joyeux anniversaire au Joueur Africain de l'Année 2️⃣0️⃣0️⃣7️⃣ , <a href="https://twitter.com/FredericKanoute?ref_src=twsrc%5Etfw">@FredericKanoute</a>! 🥇 <a href="https://t.co/1wnwypFwoe">pic.twitter.com/1wnwypFwoe</a></p>
— CAF - FR (@caf_online_FR) <a href="https://twitter.com/caf_online_FR/status/1301082440346357763?ref_src=twsrc%5Etfw">September 2, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

Considéré comme l’un des meilleurs attaquants africains de tous les temps, <strong>Frédéric Kanouté</strong> aurait pu défendre le maillot de l’Equipe de France, après avoir fait toute sa formation dans l’hexagone, mais il a finalement penché pour son pays d’origine le <strong>Mali</strong>. La suite, pour l’ex capitaine des <strong>Aigles</strong>, c’est 43 capes et 27 réalisations avec la sélection malienne. Il demeure à ce jour le meilleur buteur de l’histoire du Mali.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/bakambu-kanoute-drogba-binationaux-patrie-dorigine/"><strong>Kanouté, Drogba, Bakambu… ces binationaux qui ont opté pour leur patrie d’origine</strong></a>

&nbsp;

Véritable machine à marquer, doté d’une rare régularité, l’ex-canonnier de Tottenham, de West Ham et de l’Olympique Lyonnais s'est révélé aux yeux du monde entier en <strong>Espagne</strong>, du côté du <strong>FC Séville</strong>, club qu’il a marqué de son empreinte pendant sept saisons entre 2005 et 2012.

Elu meilleur joueur étranger de l'histoire de la prestigieuse institution andalouse, il en est également le meilleur buteur étranger avec plus de 130 buts, le quatrième meilleur buteur toutes nationalités confondues et le meilleur buteur tout court en compétition européenne. Le «serial-buteur» de <strong>Bamako</strong> a décroché également pas moins de six prestigieux trophées collectifs sous le maillot sévillan dont deux <a href="https://fr.wikipedia.org/wiki/Ligue_Europa"><strong>Ligues Europa</strong></a> consécutives en 2006 et en 2007.

<img class="alignnone " src="https://orangefootballclub.com/wp-content/uploads/2018/09/frederic-kanouté.jpg" width="370" height="208" />
<h4>"Jouer pour le Mali a été la plus belle chose qui m’est arrivée"</h4>
Ayant joué pour la <strong>France</strong> en U19 et en équipe B, <strong>Kanouté</strong> a pourtant décidé d’endosser les couleurs du <strong>Mali</strong> en 2004. Un choix qu’il a toujours assumé avec fierté et qui lui a permis de devenir en 2007 le premier Ballon d’or africain à être né sur un autre continent que l’Afrique.

« Jouer pour le Mali a été la plus belle chose qui m’est arrivée dans ma carrière. Franchement j’avais les moyens de jouer pour la France. Mais je voulais redonner quelque chose à mon pays en l’aidant à développer son football. Quand je rentre au pays, l’accueil est incroyable, toutes les portes me sont ouvertes, chose que je n’aurai jamais eue en France » a déclaré <strong>Omar Kanouté</strong> dans les colonnes du journal électronique Gulf News en juin 2007.

Son seul regret demeure toutefois le fait de n’avoir rien gagné sur la scène internationale durant sa glorieuse épopée au sein du nid des <strong>Aigles</strong>, et ce, malgré une demi-finale de la <strong>CAN 2004</strong> en Tunisie.

<iframe src="https://www.youtube.com/embed/GurLipnGXmU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Two-time winner Frédéric Kanouté turns 43 today! 🥳</p>
🏆2⃣0⃣0⃣6⃣
🏆2⃣0⃣0⃣7⃣<a href="https://twitter.com/hashtag/UEL?src=hash&amp;ref_src=twsrc%5Etfw">#UEL</a> | <a href="https://twitter.com/hashtag/HBD?src=hash&amp;ref_src=twsrc%5Etfw">#HBD</a> <a href="https://t.co/FLtL2qvOWg">pic.twitter.com/FLtL2qvOWg</a>

— UEFA Europa League (@EuropaLeague) <a href="https://twitter.com/EuropaLeague/status/1301077441792946176?ref_src=twsrc%5Etfw">September 2, 2020</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/tp-mazembe-glody-likonza-balaye-les-rumeurs-sur-sa-fuite/" rel="bookmark">TP Mazembe : Glody Likonza balaye les rumeurs sur sa fuite</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                02 septembre 2020, 15:16 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/tp-mazembe-glody-likonza-balaye-les-rumeurs-sur-sa-fuite/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/tp-mazembe-glody-likonza-balaye-les-rumeurs-sur-sa-fuite/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/02164532/Mazembe-Champion.jpg" class="img-responsive" title="Mazembe - Champion">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            TP Mazembe - LdC Caf                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -OFC       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le TP Mazembe a communiqué mardi, la fuite de l'un de ses éléments, sans mentionner son identité. Un peu plus tard, il s'est avéré que c'est le milieu offensif Glody Likonza.</strong>

Le joueur s'est défendu, ce mercredi, balayant les rumeurs d'une fuite en Angola où on l'annonçait proche de signer avec Primeiro de Agosto. Il a indiqué qu'il est en route à Lubumbashi où il rejoindra le reste de ses coéquipiers dans les entraînements.

<em>«J’ai lu ce matin (mardi) une publication sur les réseaux sociaux m’attribuant une fuite imaginaire en Angola, faux et archi faux. Je suis à Kinshasa pour des raisons personnelles et familiales et j’avais signalé aux dirigeants que je serai à Lubumbashi cette semaine pour les entraînements»</em>, a indiqué l'intéressé. <em>«Ne jamais trahir sa famille, nous sortirons par la grande porte et nos sang resteront à jamais noir et blanc. (…) Fin du buzz même si ma réputation est déjà partie en ruine juste pour des spéculations et un manque de confiance réciproque. L’important est que je rentre à la maison après mes affaires personnelles et familiales.»</em>

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/tp-mazembe-reprise-agitee-une-star-des-corbeaux-prend-la-fuite/">TP Mazembe : reprise agitée, une star des Corbeaux prend la fuite !</a>

<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLIKONZAGLODY29%2Fposts%2F1027708441017543&amp;width=500" width="500" height="695" frameborder="0" scrolling="no"></iframe> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/sans-club/" rel="bookmark">Choupo-Moting, Yaya Touré, Asamoah Gyan… Le Top 10 des stars africaines sans club !</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                02 septembre 2020, 14:42 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/sans-club/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/sans-club/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/09/02164103/Joueurs-africains-sans-clubs.jpg" class="img-responsive" title="Joueurs africains sans club">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Joueurs africains sans club                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -OFC       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Il n’y a pas si longtemps, ils faisaient le bonheur de leurs sélections nationales et des grands clubs du "Vieux Continent". Aujourd’hui, au crépuscule de leurs carrières, plusieurs stars africaines sont à la recherche d’un dernier contrat, d’un rebond, quitte à être moins regardant sur le prestige de leurs futures formations.</strong>

De l'attaquant vedette des Lions Indomptables <a href="https://orangefootballclub.com/fr/articles/articles-psg-choupo-moting-libre/"><strong>Eric Maxim Choupo-Moting</strong></a>, à l'emblématique capitaine des Elephants de la Côte d'Ivoire <a href="https://orangefootballclub.com/fr/articles/ofc-story-yaya-toure-lincroyable-parcours-dun-roi-dafrique/"><strong>Yaya Touré</strong></a>, en passant par le légendaire canonnier des Black Stars du Ghana  <a href="https://orangefootballclub.com/fr/articles/can-2019-le-president-du-ghana-ramene-asamoah-gyan-en-selection/"><strong>Asamoah Gyan</strong></a> ou encore la superstar des Eperviers du Togo <a href="https://orangefootballclub.com/fr/articles/togo-emmanuel-adebayor-ne-pense-pas-a-la-retraite/"><strong>Emmanuel Adebayor</strong></a>, <strong>Orange Football Club</strong> vous propose une sélection de dix vedettes africaines qui se retrouvent libres de tout engagement lors de ce marché estival des transferts 2020.

Grâce à leur expérience footballistique de haut niveau et à leur talent indéniable, certains pourraient très vite décrocher un contrat dans les prochains jours. Revue d’effectif :
<h4>1) Eric Maxim Choupo-Moting – Cameroun</h4>
<strong>Dernier club:</strong> <span class="dataValue">PSG </span>(France)

<strong>Age :</strong> 31 ans

<strong>Poste:</strong> Attaquant

<strong>Nombre de sélections :</strong> 49 (14 buts)

<img class="alignnone" src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/06200319/eric-maxim-choupo-moting-psg.jpg" alt="joueurs africains sans club" width="359" height="149" />

&nbsp;
<h4>2) Yaya Touré – Côte d'Ivoire</h4>
<strong>Dernier club:</strong> QD Huanghai (Chine)

<strong>Age :</strong> 37 ans

<strong>Poste:</strong> Milieu de terrain

<strong>Nombre de sélections :</strong> 97 (19 buts)

<img class="alignnone" src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/11125318/Untitled-23.jpg" alt="joueurs africains sans club" width="361" height="198" />

&nbsp;
<h4>3) Asamoah Gyan – Ghana</h4>
<strong>Dernier club:</strong> NorthEast United (Inde)

<strong>Age :</strong> 34 ans

<strong>Poste:</strong> Attaquant

<strong>Nombre de sélections :</strong> 107 (51 buts)

<img class="alignnone" src="https://fr.orangefootballclub.com/wp-content/uploads/2019/09/19141322/gyan.jpg" alt="joueurs africains sans club" width="361" height="239" />

&nbsp;
<h4>4) Seydou Doumbia – Côte d'Ivoire</h4>
<strong>Dernier club:</strong> <span class="dataValue">FC Sion </span>(Suisse)

<strong>Age :</strong> 32 ans

<strong>Poste:</strong> Attaquant

<strong>Nombre de sélections :</strong> 37 (9 buts)

<img class="alignnone" src="https://fr.orangefootballclub.com/wp-content/uploads/2017/06/30161019/doumbia-1024x425-2.jpg" alt="joueurs africains sans club" width="362" height="150" />

&nbsp;
<h4>5) Papiss Cissé – Sénégal</h4>
<strong>Dernier club:</strong> <span class="dataValue">Alanyaspor </span>(Turquie)

<strong>Age :</strong> 35 ans

<strong>Poste:</strong> Attaquant

<strong>Nombre de sélections :</strong> 37 (17 buts)

<img class="alignnone" src="https://orangefootballclub.com/wp-content/uploads/2020/08/papiss.jpg" alt="joueurs africains sans club" width="361" height="198" />

&nbsp;
<h4>6) Modibo Maïga – Mali</h4>
<strong>Dernier club:</strong> Buriram United (Thaïlande)

<strong>Age :</strong> 32 ans

<strong>Poste:</strong> Attaquant

<strong>Nombre de sélections :</strong> 59 (13 buts)

<img class="alignnone" src="https://orangefootballclub.com/wp-content/uploads/2015/10/615x340_can2013_nigeria_mali-1.jpg" alt="joueurs africains sans club" width="360" height="199" />

&nbsp;
<h4>7) Emmanuel Adebayor – Togo</h4>
<strong>Dernier club:</strong> Olimpia Asunción (Paraguay)

<strong>Age :</strong> 36 ans

<strong>Poste:</strong> Attaquant

<strong>Nombre de sélections :</strong> 87 (32 buts)

<a href="https://www.instagram.com/e_adebayor/?hl=fr"><img class="alignnone" src="https://fr.orangefootballclub.com/wp-content/uploads/2019/01/30162020/adebayor-1024x425.jpg" alt="sans club" width="360" height="149" /></a>

&nbsp;
<h4>8) Mohamed Yattara – Guinée</h4>
<strong>Dernier club:</strong> AJ Auxerre (France)

<strong>Age :</strong> 27 ans

<strong>Poste:</strong> Attaquant

<strong>Nombre de sélections :</strong> 36 (12 buts)

<img class="alignnone " src="https://fr.orangefootballclub.com/wp-content/uploads/2017/06/20094518/yattara-1024x425-1.jpeg" width="362" height="150" />

&nbsp;
<h4>9) Cédric Mongongu – RD Congo</h4>
<strong>Dernier club:</strong> CSM Poli Lași (Roumanie)

<strong>Age :</strong> 31 ans

<strong>Poste:</strong> Défenseur central

<strong>Nombre de sélections :</strong> 31 (1 but)

<img class="alignnone " src="https://www.mediacongo.net/cache/mongongu_cedrick_16_003_jpg_640_350_1.jpeg" width="360" height="197" />

&nbsp;
<h4>10) Stéphane Sessègnon – Bénin</h4>
<strong>Dernier club:</strong> Genclerbirligi SK (Turquie)

<strong>Age :</strong> 36 ans

<strong>Poste:</strong> Milieu de terrain

<strong>Nombre de sélections :</strong> 73 (21 buts)

<img class="alignnone " src="https://orangefootballclub.com/wp-content/uploads/2020/04/Stéphane-Sessegnon-Bénin.jpg" width="363" height="190" />

&nbsp;

<strong>Ils sont également sans club:</strong>

Alexandre Song (Cameroun)

Préjuce Nakoulma (Burkina Faso)

Joël Kimwaki (RDC)

Moubarak Boussoufa (Maroc)

Bakary Koné (Burkina Faso)

Lamine Sané (sénégal)

Lacina Traoré (Côte d’Ivoire)

Gabriel Zakuani (RDC)

Mathieu Dossevi (Togo)

Delvin N'Dinga (Congo-Brazzaville)

Syam Ben Youssef (Tunisie)

Diafra Sakho (Sénégal)

Georges Mandjeck (Cameroun

Zola Matumona (RDC)

Oumar Niasse (Sénégal)

Ayoub El Kaabi (Maroc)

Nabil Ghilas (Algérie)

Sambou Yatabaré (Mali)

Lomana LuaLua (RDC)

Jacques Zoua (Cameroun)

Cheikh M'Bengue (Sénégal)

Emmanuel Mayuka (Zambie)

Dame N'Doye (Sénégal)

Elias Kachunga (RDC)

Brian Onyango (Kenya)

Victor Anichebe (Nigéria)

Giannelli Imbula (RDC)

<a href="https://orangefootballclub.com/fr/"><strong>&gt;&gt; Toute l'actualité mercato en temps réel</strong></a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">20 août 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/fc-barcelone-messi-aurait-signifie-a-koeman-ses-envies-de-depart/" class="title">FC Barcelone : Messi aurait signifié à Koeman ses envies&hellip;</a>
                </li>
                            <li>
                    <div class="date">20 août 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/ol-depay-suivi-par-le-barca/" class="title">OL : Depay suivi par le Barça ?</a>
                </li>
                            <li>
                    <div class="date">20 août 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/psg-silva-noublie-pas-ibrahimovic-et-les-anciens-du-club/" class="title">PSG : Silva n'oublie pas Ibrahimovic et les anciens du&hellip;</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->
						<script type="text/javascript">				jQuery(document).ready(function($){										if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar						$("html").addClass("has-cookie-bar");						$("html").addClass("cookie-bar-top-bar");						$("html").addClass("cookie-bar-bar");													// Wait for the animation on the html to end before recalculating the required top margin							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {								// code to execute after transition ends								var barHeight = $('#catapult-cookie-bar').outerHeight();								$("html").css("margin-top",barHeight);								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active							});											}																					ctccFirstPage();									});			</script>					<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Soyez le premier à commenter !',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.5' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/bootstrap.min.js?ver=5.4.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"f79fe9d66d","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"46724d3ea3"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/mercato-direction-le-barca-pour-wijnaldum","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"a9c064a6ab"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.3' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	<script id="webpushr-script">
			(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
			d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
			webpushr('init','BHFxEWFl_rKAiakqib6cAGc4y4ORRwaJ4sdYMJqQtHfxXprSmapIwyXyIo956OqpSITITJT3svCAHX2g-XPdUrk','https://orangefootballclub.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');
	</script>
	

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2020-09-02 18:33:09 by W3 Total Cache
-->