<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Mercato : Comara Cheick (WAC) vers la Ligue 1 - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB762X3');</script>
<!-- End Google Tag Manager -->

        
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mercato : Comara Cheick (WAC) vers la Ligue 1 - Orange Football Club" />
<meta property="og:description" content="Auteur d&rsquo;une saison 2018-2019 éblouissante avec le Wydad de Casablanca (D1 Maroc) , le défenseur ivoirien Cheick Ibrahima Comara est convoité par le FC Metz , promu du championnat français de football .  En effet, les pensionnaires de Saint-Symphorien sont intéressés par Cheick Comara , finaliste malheureux de la dernière Ligue des Champions africaine. Les &hellip;" />
<meta property="og:url" content="https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-12-23T13:27:52+00:00" />
<meta property="article:modified_time" content="2019-12-23T13:40:47+00:00" />
<meta property="og:updated_time" content="2019-12-23T13:40:47+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23152616/50464644_2303497769682571_534774203455373312_n.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23152616/50464644_2303497769682571_534774203455373312_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Auteur d&rsquo;une saison 2018-2019 éblouissante avec le Wydad de Casablanca (D1 Maroc) , le défenseur ivoirien Cheick Ibrahima Comara est convoité par le FC Metz , promu du championnat français de football .  En effet, les pensionnaires de Saint-Symphorien sont intéressés par Cheick Comara , finaliste malheureux de la dernière Ligue des Champions africaine. Les &hellip;" />
<meta name="twitter:title" content="Mercato : Comara Cheick (WAC) vers la Ligue 1 - Orange Football Club" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23152616/50464644_2303497769682571_534774203455373312_n.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","potentialAction":{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/#primaryimage","url":"https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23152616/50464644_2303497769682571_534774203455373312_n.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/#webpage","url":"https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/","inLanguage":"fr-FR","name":"Mercato : Comara Cheick (WAC) vers la Ligue 1 - Orange Football Club","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/#primaryimage"},"datePublished":"2019-12-23T13:27:52+00:00","dateModified":"2019-12-23T13:40:47+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/329158c5cdc61bb866cc0f86179a4f01"},"breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/","url":"https://orangefootballclub.com/fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/","url":"https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/","name":"Mercato : Comara Cheick (WAC) vers la Ligue 1"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/329158c5cdc61bb866cc0f86179a4f01","name":"Stephane Dathe","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#authorlogo","url":"https://secure.gravatar.com/avatar/aff08f2d8d85bdc996d708d51cfe7e45?s=96&d=mm&r=g","caption":"Stephane Dathe"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Mercato : Comara Cheick (WAC) vers la Ligue 1 Flux des commentaires" href="https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='staf_jeu-css'  href='https://orangefootballclub.com/wp-content/plugins/staf_jeu/public/css/staf_jeu-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=604324' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmercato-comara-cheick-wac-vers-la-ligue-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmercato-comara-cheick-wac-vers-la-ligue-1%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>            <style>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</style>
                  <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        

    </head>
    <body class="post-template-default single single-post postid-604324 single-format-standard fr">
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB762X3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logoOrange@2x.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2021/">CAN 2021</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine 2020</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des Champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-left-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="5" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier League" href="#">Premier League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="26" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="87424" class="child-competition CAN 2021" href="#">CAN 2021</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="194" id="87426" class="child-competition Can Féminine 2020" href="#">Can Féminine 2020</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="84196" class="child-competition RDC" href="#">RDC</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-left-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="1266895775"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc carr? -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3617290541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-604324" class="post-604324 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe competition-ligue-1 competition-maroc">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/" rel="bookmark">Mercato : Comara Cheick (WAC) vers la Ligue 1</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Stephane Dathe                        </div>
                        <div class="post-date">
                            23 décembre 2019, 15:27 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23152616/50464644_2303497769682571_534774203455373312_n-960x425.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                        </div>
                                            </div>
                                                </div>

         
            <div class="entry-content">
                                <b>Auteur d'une saison 2018-2019 éblouissante avec le Wydad de Casablanca (D1 Maroc) , le défenseur ivoirien Cheick Ibrahima Comara est convoité par le FC Metz , promu du championnat français de football . </b><br />
<br />
En effet, les pensionnaires de Saint-Symphorien sont intéressés par Cheick Comara , finaliste malheureux de la dernière Ligue des Champions africaine. Les discussions seraient en cours entre les deux formations et une première offre a été formulée. L’Éléphant, lui, verrait d’un bon œil une arrivée en Europe. Sous contrat jusqu’en 2022, l’Éléphant de 26 ans a déjà évolué en Europe, plus précisément à Ekenäs Idrottsförening en Finlande, avant de rejoindre le WAC en 2017.<br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="fr">INFO <a href="https://twitter.com/hashtag/Mercato?src=hash&amp;ref_src=twsrc%5Etfw">#Mercato</a> 🇲🇦🇫🇷 : Le FC Metz transmet une offre pour le défenseur central ivoirien 🇨🇮 Cheick Comara (WAC Casablanca) ⤵️<a href="https://t.co/D8eTKmh5dm">https://t.co/D8eTKmh5dm</a></p><br />
— Patrick Juillard (@PatrickJuillard) <a href="https://twitter.com/PatrickJuillard/status/1207728201205723137?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/%f0%9f%94%b4flash-mercato-edinson-cavani-a-latletico-madrid-ca-brule/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/15122426/PSG-Cavani.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/%f0%9f%94%b4flash-mercato-edinson-cavani-a-latletico-madrid-ca-brule/">🔴FLASH MERCATO: Edinson Cavani à l'Atlético Madrid, ça brûle !</a></div>
                                    <div class="corps">En fin de contrat en juin 2020, l’attaquant&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/buteurs-africains-decembre-2019/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23131819/top-buteur-en-Europe-23-12.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/buteurs-africains-decembre-2019/">Buteurs africains en Europe: Aubameyang en tête, Diallo et Osimhen sur le podium</a></div>
                                    <div class="corps">Vous y êtes désormais habitués, le lundi c’est&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-dylann-bronn-convoite-par-monaco/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2017/07/31114020/niort_bronn_240217-1024x426.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-dylann-bronn-convoite-par-monaco/">Mercato : Dylann Bronn convoité par Monaco</a></div>
                                    <div class="corps">Le défenseur axial international tunisien Dylan Bronn est&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-psg-les-confidences-de-choupo-moting-sur-son-avenir/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/06145217/Choupo-Moting-lors-dun-match-de-Ligue-1-1024x425.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-psg-les-confidences-de-choupo-moting-sur-son-avenir/">Mercato - PSG : les confidences de Choupo-Moting sur son avenir</a></div>
                                    <div class="corps">Sous contrat jusqu’en juin prochain avec le Paris&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmercato-comara-cheick-wac-vers-la-ligue-1%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6a31c2002a" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/" />                                                                <input type="hidden" value="604324" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="4345497016"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-604324" class="post-604324 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe competition-ligue-1 competition-maroc">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/" rel="bookmark">Mercato : Comara Cheick (WAC) vers la Ligue 1</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Stephane Dathe                        </div>
                        <div class="post-date">
                            23 décembre 2019, 15:27 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23152616/50464644_2303497769682571_534774203455373312_n-960x425.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                        </div>
                                            </div>
                                                </div>

         
            <div class="entry-content">
                                <b>Auteur d'une saison 2018-2019 éblouissante avec le Wydad de Casablanca (D1 Maroc) , le défenseur ivoirien Cheick Ibrahima Comara est convoité par le FC Metz , promu du championnat français de football . </b><br />
<br />
En effet, les pensionnaires de Saint-Symphorien sont intéressés par Cheick Comara , finaliste malheureux de la dernière Ligue des Champions africaine. Les discussions seraient en cours entre les deux formations et une première offre a été formulée. L’Éléphant, lui, verrait d’un bon œil une arrivée en Europe. Sous contrat jusqu’en 2022, l’Éléphant de 26 ans a déjà évolué en Europe, plus précisément à Ekenäs Idrottsförening en Finlande, avant de rejoindre le WAC en 2017.<br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="fr">INFO <a href="https://twitter.com/hashtag/Mercato?src=hash&amp;ref_src=twsrc%5Etfw">#Mercato</a> 🇲🇦🇫🇷 : Le FC Metz transmet une offre pour le défenseur central ivoirien 🇨🇮 Cheick Comara (WAC Casablanca) ⤵️<a href="https://t.co/D8eTKmh5dm">https://t.co/D8eTKmh5dm</a></p><br />
— Patrick Juillard (@PatrickJuillard) <a href="https://twitter.com/PatrickJuillard/status/1207728201205723137?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/%f0%9f%94%b4flash-mercato-edinson-cavani-a-latletico-madrid-ca-brule/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/15122426/PSG-Cavani.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/%f0%9f%94%b4flash-mercato-edinson-cavani-a-latletico-madrid-ca-brule/">🔴FLASH MERCATO: Edinson Cavani à l'Atlético Madrid, ça brûle !</a></div>
                                    <div class="corps">En fin de contrat en juin 2020, l’attaquant&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/buteurs-africains-decembre-2019/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23131819/top-buteur-en-Europe-23-12.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/buteurs-africains-decembre-2019/">Buteurs africains en Europe: Aubameyang en tête, Diallo et Osimhen sur le podium</a></div>
                                    <div class="corps">Vous y êtes désormais habitués, le lundi c’est&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-dylann-bronn-convoite-par-monaco/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2017/07/31114020/niort_bronn_240217-1024x426.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-dylann-bronn-convoite-par-monaco/">Mercato : Dylann Bronn convoité par Monaco</a></div>
                                    <div class="corps">Le défenseur axial international tunisien Dylan Bronn est&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-psg-les-confidences-de-choupo-moting-sur-son-avenir/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/06145217/Choupo-Moting-lors-dun-match-de-Ligue-1-1024x425.jpg" class="img-responsive" title="50464644_2303497769682571_534774203455373312_n">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-psg-les-confidences-de-choupo-moting-sur-son-avenir/">Mercato - PSG : les confidences de Choupo-Moting sur son avenir</a></div>
                                    <div class="corps">Sous contrat jusqu’en juin prochain avec le Paris&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmercato-comara-cheick-wac-vers-la-ligue-1%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6a31c2002a" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/mercato-comara-cheick-wac-vers-la-ligue-1/" />                                                                <input type="hidden" value="604324" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/%f0%9f%94%b4flash-mercato-edinson-cavani-a-latletico-madrid-ca-brule/" rel="bookmark">🔴FLASH MERCATO: Edinson Cavani à l'Atlético Madrid, ça brûle !</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Stephane Dathe                            </div>
                            <div class="post-date">
                                23 décembre 2019, 12:53 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/%f0%9f%94%b4flash-mercato-edinson-cavani-a-latletico-madrid-ca-brule/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/%f0%9f%94%b4flash-mercato-edinson-cavani-a-latletico-madrid-ca-brule/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/15122426/PSG-Cavani.jpg" class="img-responsive" title="Edinson Cavani - PSG">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Edinson Cavani - PSG                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>En fin de contrat en juin 2020, l’attaquant du PSG, Edinson Cavani, aurait un accord avec l’Atlético Madrid pour un transfert dès le prochain mercato d’hiver selon Sky Italia.</strong>
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="it"><a href="https://twitter.com/hashtag/Cavani?src=hash&amp;ref_src=twsrc%5Etfw">#Cavani</a> ha l’accordo con l’<a href="https://twitter.com/Atleti?ref_src=twsrc%5Etfw">@Atleti</a>, 3 anni di contratto <a href="https://twitter.com/SkySport?ref_src=twsrc%5Etfw">@SkySport</a> <a href="https://twitter.com/hashtag/calciomercato?src=hash&amp;ref_src=twsrc%5Etfw">#calciomercato</a></p>
— Gianluca Di Marzio (@DiMarzio) <a href="https://twitter.com/DiMarzio/status/1209022281948770304?ref_src=twsrc%5Etfw">23 décembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

Selon le très fiable journaliste italien de <strong>Sky,</strong> <strong><a href="https://orangefootballclub.com/fr/">Gianluca Di Marzio</a>, Edinson Cavani</strong> aurait trouvé un accord avec les dirigeants de l’<strong>Atlético Madrid</strong> au sujet d’un contrat de trois ans pour un transfert dès cet hiver.

Peu utilisé cette saison et en fin de contrat en juin prochain, l’attaquant uruguayen devrait donc rapporter une petite indemnité de transfert au <strong>PSG</strong>, si le club parisien le laissait partir dans les prochaines semaines.

"<strong>El Matador</strong>", qui ne compte que onze apparitions depuis le mois d’août avec Paris, irait donc suppléer <strong>Diego Costa</strong> du côté du <strong>Wanda Metropolitano</strong>.

Il convient de rappeler que rappeler que l’attaquant espagnol souffre d’une hernie cervicale et devrait être absent plusieurs mois. <strong><a href="https://orangefootballclub.com/fr/articles/atletico-diego-costa-opere/">&gt;&gt; Atlético : Diego Costa opéré</a></strong>
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">Cavani a un accord avec l'Atlético Madrid (Sky) <a href="https://twitter.com/hashtag/PSG?src=hash&amp;ref_src=twsrc%5Etfw">#PSG</a> <a href="https://t.co/R0w3jBGpoj">https://t.co/R0w3jBGpoj</a></p>
— CulturePSG (@CulturePSG) <a href="https://twitter.com/CulturePSG/status/1209030160349048832?ref_src=twsrc%5Etfw">23 décembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">🔴 Edinson Cavani a trouvé un accord avec l'Atlético Madrid pour un contrat de 3 ans.
(<a href="https://twitter.com/DiMarzio?ref_src=twsrc%5Etfw">@DiMarzio</a>) <a href="https://t.co/dyb5qj2gRG">pic.twitter.com/dyb5qj2gRG</a></p>
— Actu Foot (@ActuFoot_) <a href="https://twitter.com/ActuFoot_/status/1209041455408467969?ref_src=twsrc%5Etfw">23 décembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">Selon les informations en provenance d'Italie 🇮🇹, Cavani aurait dit « OUI » à l’Atlético de Madrid.</p>
Notre El Matador a fait son choix et s’est engagé moralement, on évoque un contrat de 3 ans. 📋 <a href="https://twitter.com/hashtag/PSG?src=hash&amp;ref_src=twsrc%5Etfw">#PSG</a> <a href="https://twitter.com/hashtag/CAVANI?src=hash&amp;ref_src=twsrc%5Etfw">#CAVANI</a> <a href="https://t.co/gdey0M4JmB">pic.twitter.com/gdey0M4JmB</a>

— Flash Parisien (@FlashParisien) <a href="https://twitter.com/FlashParisien/status/1209078971918368768?ref_src=twsrc%5Etfw">23 décembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">[<a href="https://twitter.com/hashtag/Mercato?src=hash&amp;ref_src=twsrc%5Etfw">#Mercato</a>🔁] 🔴Cavani aurait trouvé un accord avec l’Atlético pour signer un contrat de 3 ans.</p>
(<a href="https://twitter.com/SkySport?ref_src=twsrc%5Etfw">@skysport</a>) <a href="https://t.co/z37EU1XJlq">pic.twitter.com/z37EU1XJlq</a>

— Footballogue⭐️⭐️ (@Footballogue) <a href="https://twitter.com/Footballogue/status/1209062231486402560?ref_src=twsrc%5Etfw">23 décembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">Edinson Cavani s'est déjà mis d'accord avec l'Atlético Madrid ! <a href="https://t.co/Jk01rjkdPP">https://t.co/Jk01rjkdPP</a></p>
— Foot Mercato (@footmercato) <a href="https://twitter.com/footmercato/status/1209037265458073601?ref_src=twsrc%5Etfw">23 décembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="en">Edinson Cavani, whose PSG contract is up at the end of the season, has agreed a three-year deal at Atletico Madrid, reports <a href="https://twitter.com/DiMarzio?ref_src=twsrc%5Etfw">@DiMarzio</a> <a href="https://t.co/xlpXImpvCk">pic.twitter.com/xlpXImpvCk</a></p>
— B/R Football (@brfootball) <a href="https://twitter.com/brfootball/status/1209058258964688896?ref_src=twsrc%5Etfw">23 décembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/fifa-caf-la-cote-divoire-termine-lannee-hors-du-top-10-africain/" rel="bookmark">FIFA - CAF : la Côte d’Ivoire termine l’année hors du top 10 africain</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Stephane Dathe                            </div>
                            <div class="post-date">
                                23 décembre 2019, 11:57 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/fifa-caf-la-cote-divoire-termine-lannee-hors-du-top-10-africain/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/fifa-caf-la-cote-divoire-termine-lannee-hors-du-top-10-africain/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/02130703/76713988_154672945923360_4100569568580206592_o.jpg" class="img-responsive" title="76713988_154672945923360_4100569568580206592_o">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <b>La Sélection ivoirienne de football termine son année hors du top 10 des meilleurs nations d’Afrique de football. Le dernier classement publié par la FIFA le 19 décembre dernier positionne la Côte d’Ivoire à la 12 place africaine et à la 61</b><sup style="font-weight: bold;">e</sup><b> place mondiale .</b>

Un classement loin de celui d’Octobre ou les Éléphants avaient intégré le top 10 de l’Afrique. Mais les performances en demi-teintes des ivoiriens lors des matches contre le Niger (1-0) et contre l’Ethiopie (2-1) les 11 et 19 novembre dernier les ont éjectés hors de ce top 10 .

Sur le continent africain, les lions du Sénégal terminent à la première place et gardent leur rang de 20è mondial. Les coéquipiers de Sadio Mané sont suivis de la Tunisie, du Nigeria, de l’Algérie, du Maroc, du Ghana, de l’Egypte, du Cameroun, du Mali et de la RDC.

Au niveau mondial, la Belgique est toujours considérée comme la meilleure nation de football de la planète, devant la France classée deuxième. Le Brésil ferme la marche du podium.

&nbsp;

Le classement FIFA, établi au 19 décembre 2019 :

- 1. Belgique - 1 765 points (-)

- 2. France - 1 733 points (-)

- 3. Brésil - 1 712 points (-)

- 4. Angleterre - 1 661 points (-)

- 5. Uruguay - 1 645 points (-)

- 6. Croatie - 1 642 points (-)

- 7. Portugal - 1 639 points (-)

- 8. Espagne - 1 636 points (-)

- 9. Argentine - 1 623 points (-)

- 10. Colombie - 1 622 points (-)

&nbsp;

Le top 15 africain

&nbsp;

1-Senegal(20e)

2-Tunisie ( 27e)

3-Nigeria (31e)

4-Algérie (35e)

5-Maroc(43)

6-Ghana(47e)

7-Egype(51e)

8-Cameroun (53e)

9-Mali(56e)

9-RD Congo ( 56e)

11-Burkina Faso ( 59e)

12-Cote d'Ivoire  (61e)

13-Afrique du Sud (71e)

14- Guinée (74e)

15-Ouganda (77e)

&nbsp; 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/buteurs-africains-decembre-2019/" rel="bookmark">Buteurs africains en Europe: Aubameyang en tête, Diallo et Osimhen sur le podium</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Stephane Dathe                            </div>
                            <div class="post-date">
                                23 décembre 2019, 11:21 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/buteurs-africains-decembre-2019/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/buteurs-africains-decembre-2019/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23131819/top-buteur-en-Europe-23-12.jpg" class="img-responsive" title="Buteurs Africains">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Le classement des buteurs africains en Europe                                                                             </span>
                                    <span class="copyright">
                                                                                    Copyright -OFC       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Vous y êtes désormais habitués, le lundi c’est la traditionnelle journée du classement des top buteurs de nos représentants africains dans les cinq grands championnats européens (Angleterre, Espagne, Italie, France et Allemagne).</strong>

Comme depuis quelques semaines, le canonnier vedette des Gunners d'Arsenal, <a href="https://www.facebook.com/orangefootballclub/"><strong>Pierre-Emerick Aubameyang</strong></a>, truste la première place. "La Panthère" n’a pas trouvé le chemin des filets le weekend dernier, toutefois, et avec l’impressionnant total de <strong>11</strong> <strong>réalisations</strong> dans son escarcelle dans cette première moitié d'exercice 2019/20, il trône toujours au sommet de notre classement.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/mercato-pierre-emerick-aubameyang-arsenal/"><strong>Mercato: Aubameyang serait prêt à quitter Arsenal !</strong></a>

A la seconde marche du podium, on retrouve désormais le prodige du FC Metz, <strong>Habib Diallo </strong>(10 buts), ainsi que la révélation nigériane du LOSC, <strong>Victor Osimhen </strong>(10 buts). Les deux jeunes attaquants devancent les deux super-stars africaines de Liverpool, <strong>Sadio Mané</strong> et <strong>Mohamed Salah</strong>, qui complètent le Top 5 avec 9 unités.

Il convient de noter également que la grande performance du weekend écoulé est à mettre à l’actif du jeune ailier international sénégalais de <strong>Watford</strong>,<strong> Ismaila Sarr </strong>(21 ans), qui s’est remarquablement illustré dimanche en inscrivant un but et en délivrant une passe décisive face à <strong>Manchester United </strong>(victoire des Hornets 2-0).

Le "<strong>Lion de la Téranga</strong>" signe ainsi sa deuxième réalisation en 11 apparitions cette saison en <span class="event__title--name" title="Jupiler Pro League"><strong>Premier League</strong>.</span>

<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fwiwsport%2Fposts%2F3106223782740641&amp;width=500" width="500" height="638" frameborder="0" scrolling="no"></iframe>

<u>Ci-après la liste des meilleurs buteurs africains dans les cinq grands championnats européens : Angleterre, Espagne, Italie, Allemagne, France: (23/12/2019)</u>

<strong>1) Pierre-Emerick Aubameyang (Gabon /Arsenal /Angleterre) : 11 buts</strong>

<strong>2) Habib Diallo (Sénégal /FC Metz /France) : 10 buts</strong>

<strong>3) Victor Osimhen (Nigeria /LOSC /France) : 10 buts</strong>

<strong>4) Sadio Mané (Sénégal /Liverpool /Angleterre) : 9 buts</strong>

<strong>5) Mohamed Salah (Egypte /Liverpool /Angleterre) : 9 buts</strong>

<strong>6) M'Baye Niang (Sénégal /Stade Rennais /France) : 8 buts</strong>

<strong>7) Denis Bouanga (Gabon/AS Saint-Etienne /France) : 7 buts</strong>

<strong>8) Amine Harit (Maroc /Schalke 04 /Allemagne) : 6 buts</strong>

<strong>9) Islam Slimani (Algérie /AS Monaco /France) : 6 buts</strong>

<strong>10) Karl Toko-Ekambi (Cameroun /Villarreal /Espagne) : 6 buts</strong>

<strong>10) Andy Delort (Algérie /Montpellier/France) : 6 buts</strong>

&nbsp;

Les meilleurs buteurs africains en <strong>Premier League</strong> :

1) Pierre-Emerick Aubameyang : 11 buts

2) Sadio Mané et Mohamed Salah: 9 buts

3) Riyad Mahrez : 5 buts

&nbsp;

Les meilleurs buteurs africains en <strong>Ligue 1</strong> :

1) Habib Diallo et Victor Osimhen: 10 buts

2) M'baye Niang: 8 buts

3) Denis Bouanga: 7 buts

&nbsp;

Les meilleurs buteurs africains en <strong>Liga</strong> :

1) Karl Toko-Ekambi : 6 buts

2) Lago Junior et Youssef En Nesyri: 4 buts

3) Samuel Chukwueze : 3 buts

&nbsp;

Les meilleurs buteurs africains en <strong>Bundesliga</strong> :

1) Amine Harit : 6 buts

2) Streli Mamba: 5 buts

3) Dodi Lukebakio : 4 buts

&nbsp;

Les meilleurs buteurs africains en <strong>Serie A</strong> :

1) Christian Kouamé : 5 buts

2) Jeremie Boga et Gervinho: 4 buts

3) Hamed Traore : 3 buts 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/espanyol-barcelone-pablo-machin-demis-de-ses-fonctions/" rel="bookmark">Espanyol Barcelone : Pablo Machin démis de ses fonctions</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Stephane Dathe                            </div>
                            <div class="post-date">
                                23 décembre 2019, 10:28 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/espanyol-barcelone-pablo-machin-demis-de-ses-fonctions/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/espanyol-barcelone-pablo-machin-demis-de-ses-fonctions/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23150020/pablo-machin-fc-seville-1024x425.jpg" class="img-responsive" title="Espanyol Barcelone : Pablo Machin démis de ses fonctions">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Les dirigeants de l'Espanyol Barcelone ont annoncé ce lundi le départ de l'entraîneur Pablo Machin à la suite de la défaite du club barcelonais face à Leganés.                    </div>
                                Cet ultime revers contre la modeste formation de Leganés (19e) ce week-end (0-2) lui aura été fatal. <strong>Pablo Machin n'est plus l'entraîneur de l'Espanyol Barcelone</strong>. Les <em>Pericos</em> sont lanterne rouge de Liga avec cinq points de retard sur Majorque, le premier non relégable. La qualification pour le second tour de la Ligue Europa des Catalans n'aura donc pas pesé assez lourd dans la balance. Pour rappel, Machin <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">avait été nommé le 7 Octobre dernier et n'a pas réussi à redresser la barre pour l'Espanyol. </span><br/><blockquote class="twitter-tweet"><br/><p dir="ltr" lang="ca">Fi de l'etapa de Pablo Machín</p><br/>El club ha decidit cessar el sorià de les seves responsabilitats com a entrenador del primer equip<br/><br/>Gràcies per la teva implicació i sort en el futur<br/><br/>👉 <a class="mtpc-link" href="https://c.mtpc.se/tags/link/2023229" data-metapic-link-url="https://c.mtpc.se/tags/link/2023229">https://t.co/15bmykw1wN</a><a class="mtpc-load" href="https://twitter.com/hashtag/Volem?src=hash&ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hashtag/volem?src=hash&ref_src=twsrc^tfw">#Volem</a> | <a class="mtpc-load" href="https://twitter.com/hashtag/EspanyoldeBarcelona?src=hash&ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hashtag/espanyoldebarcelona?src=hash&ref_src=twsrc^tfw">#EspanyoldeBarcelona</a> | <a class="mtpc-load" href="https://twitter.com/hashtag/RCDE?src=hash&ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hashtag/rcde?src=hash&ref_src=twsrc^tfw">#RCDE</a> <a class="mtpc-link" href="https://c.mtpc.se/tags/link/2023230" data-metapic-link-url="https://c.mtpc.se/tags/link/2023230">pic.twitter.com/TT5YKrEba9</a><br/><br/>— RCD Espanyol de Barcelona (@RCDEspanyol) <a class="mtpc-load" href="https://twitter.com/RCDEspanyol/status/1209055217184071680?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/rcdespanyol/status/1209055217184071680?ref_src=twsrc^tfw">December 23, 2019</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/><br/>« Les autres membres du staff technique Jordi Guerrero, Jordi Balcells et Carlos Martinez cessent également leurs fonctions.<strong> Le RCD Espanyol remercie Pablo Machin et son staff pour leur implication durant ces mois de travail et leur souhaite tout le succès personnel et professionnel possible</strong> », écrit l'Espanyol dans un communiqué. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mourinho-ecoeure-par-les-actes-racistes-qui-ont-touche-rudiger/" rel="bookmark">Mourinho écoeuré par les actes racistes qui ont touché Rüdiger</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Stephane Dathe                            </div>
                            <div class="post-date">
                                23 décembre 2019, 10:27 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mourinho-ecoeure-par-les-actes-racistes-qui-ont-touche-rudiger/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mourinho-ecoeure-par-les-actes-racistes-qui-ont-touche-rudiger/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/12/23150030/mou-1024x425.jpg" class="img-responsive" title="Mourinho écoeuré par les actes racistes qui ont touché Rüdiger">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        José Mourinho a réagi aux actes racistes qui ont touché Antonio Rüdiger ce dimanche lors de Tottenham - Chelsea. Le coach portugais s'est montré très touché.                     </div>
                                Le choc Tottenham - Chelsea, remporté par les Blues (2-0) ce dimanche après-midi au Tottenham Hotspur Stadium, a été marqué par des actes racistes[/LINK]. Les auteurs de ces gestes ont ciblé le défenseur adverse Antonio Rüdiger en deuxième période. En conférence de presse d'après-match, José Mourinho, très affecté, est revenu sur ces événements. « Ca me rend triste. Je déteste le racisme dans la société et dans le football. Le club est très concerné par ces sujets et je suis certain qu'il fera une enquête interne pour tirer ça au clair » a-t-il déclaré. Sur le moment, l'arbitre de la rencontre a parlé aux joueurs, puis aux capitaines et aux entraîneurs avant d'arrêter temporairement la partie. Le speaker du match a quant à lui fait passer un message dans le stade pour demander l'arrêt de ces actes.<br/><blockquote class="twitter-tweet" data-lang="fr"><br/><p dir="ltr" lang="en">Mourinho and Lampard react to alleged racist chanting at Spurs v Chelsea <a class="mtpc-link" href="https://c.mtpc.se/tags/link/2023221" data-metapic-link-url="https://c.mtpc.se/tags/link/2023221">pic.twitter.com/DlPAN6sR9e</a></p><br/>— Guardian sport (@guardian_sport) <a class="mtpc-fail" href="https://twitter.com/guardian_sport/status/1208852017462075392?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/guardian_sport/status/1208852017462075392?ref_src=twsrc^tfw">22 décembre 2019</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/><br/>L'infrastructure des Spurs a déjà abrité des actes racistes récemment. Lors de la réception de Burnley le 7 décembre, un supporter visiteur de 13 ans avait été expulsé du stade pour [LINK url="https://sports.orange.fr/football/angleterre/article/burnley-une-enquete-ouverte-pour-racisme-a-l-encontre-d-un-supporter-de-13-ans-exclu-CNT000001lYp9I.html"]un comportement raciste[/LINK] envers Heug-min Son. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">18 novembre 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/rdc-gambie/" class="title">CAN 2021 (Q): La RDC tenue en échec par la&hellip;</a>
                </li>
                            <li>
                    <div class="date">18 novembre 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/%f0%9f%94%b4-psg-coup-de-theatre-neymar-cest-180-millions-lete-prochain/" class="title">PSG : Neymar, c'est 180 millions l'été prochain ?</a>
                </li>
                            <li>
                    <div class="date">18 novembre 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/thiago-silva-veut-terminer-au-psg/" class="title">Thiago Silva veut terminer au PSG</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/orangefootballclub.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"fca14861256cfba61a3779d7dfab00a6","isLoadOnlyParentComments":"1","ahk":"nzk4q540$a!%q1ne2qqdxdc*5g))-)^m","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":604324,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"a561b5cae5","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"028ea37be8"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/mercato-comara-cheick-wac-vers-la-ligue-1","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"665130b326"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var fans = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","fans_nonce":"eaa8ea5503","uploadurl":"https:\/\/orangefootballclub.com\/wp-admin\/async-upload.php","uploadnonce":"2d95cd89ef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2019-12-23 15:42:57 by W3 Total Cache
-->