<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Max-Alain Gradel libéré de son contrat - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB762X3');</script>
<!-- End Google Tag Manager -->

        
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","description":"L&#039;actualit\u00e9 du football Africain","potentialAction":[{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/#primaryimage","inLanguage":"fr-FR","url":"https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14130036/toulouse_gradel-1024x425-1.jpg","width":1024,"height":425},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/#webpage","url":"https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/","name":"Max-Alain Gradel lib\u00e9r\u00e9 de son contrat - Orange Football Club","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/#primaryimage"},"datePublished":"2020-08-14T08:55:00+00:00","dateModified":"2020-08-14T08:55:00+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10"},"breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"]}]},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/en/","url":"https://orangefootballclub.com/en/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/","url":"https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/","name":"Max-Alain Gradel lib\u00e9r\u00e9 de son contrat"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10","name":"Media365","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Media365"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta property="og:url" content="https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/">
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14130036/toulouse_gradel-1024x425-1.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Max-Alain Gradel libéré de son contrat">
<meta property="og:description" content="Max-Alain Gradel n'est plus un joueur du Toulouse FC. Le club relégué en L2 a annoncé avoir résilié à l'amiable le contrat de l'Ivoirien, conformément à un accord qui existait entre les différentes parties. Annoncé proche de Sivasspor, l'attaquant de 32 ans se retrouve libre sur le marché après trois&hellip;">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Max-Alain Gradel libéré de son contrat Flux des commentaires" href="https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.3' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=656250' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmax-alain-gradel-libere-de-son-contrat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmax-alain-gradel-libere-de-son-contrat%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">			#catapult-cookie-bar {				box-sizing: border-box;				max-height: 0;				opacity: 0;				z-index: 99999;				overflow: hidden;				color: #ddd;				position: fixed;				left: 0;				top: 0;				width: 100%;				background-color: #464646;			}			#catapult-cookie-bar a {				color: #fff;			}			button#catapultCookie {				background:;				color: ;				border: 0; padding: 6px 9px; border-radius: 3px;			}			#catapult-cookie-bar h3 {				color: #ddd;			}			.has-cookie-bar #catapult-cookie-bar {				opacity: 1;				max-height: 999px;				min-height: 30px;			}</style>        

    </head>
    <body class="post-template-default single single-post postid-656250 single-format-standard fr">
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB762X3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr current-lang lang-item-first"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="50" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logo-orange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2021/">CAN 2021</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine 2020</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des Champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li><a href="/fr/les-dossiers-ofc/">Les dossiers OFC</a></li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-left-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="61" data-round-id=""></div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-left-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="1266895775"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc carr? -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3617290541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-656250" class="post-656250 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-africains-de-letranger-fr tag-afrique tag-cote-divoire tag-toulouse-fr tag-transfert-foot-france tag-transfert-ligue-1 tag-transferts competition-cote-d-ivoire">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/" rel="bookmark">Max-Alain Gradel libéré de son contrat</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            14 août 2020, 10:55 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14130036/toulouse_gradel-1024x425-1.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Toulouse a annoncé la résiliation à l'amiable du contrat de Max-Alain Gradel, qui se retrouve libre sur le marché.                    </div>
                                <p><strong>Max-Alain Gradel n'est plus un joueur du Toulouse FC</strong>. Le club relégué en L2 a annoncé avoir résilié à l'amiable le contrat de l'Ivoirien, conformément à un accord qui existait entre les différentes parties. Annoncé proche de Sivasspor, l'attaquant de 32 ans se retrouve libre sur le marché après trois ans de bons et loyaux services sous les couleurs des Violets (17 buts en 61 matchs toutes compétitions confondues). </p><br/><blockquote class="twitter-tweet"><br/><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Mercato?src=hash&ref_src=twsrc%5Etfw">#Mercato</a></p><br/><p>Le TFC informe que Max-Alain <a href="https://twitter.com/hashtag/Gradel?src=hash&ref_src=twsrc%5Etfw">#Gradel</a> a été libéré de son contrat.</p><br/><p>Capitaine emblématique, le club souhaite remercier <a href="https://twitter.com/maxigr04del?ref_src=twsrc%5Etfw">@maxigr04del</a> pour son professionnalisme et lui souhaite le meilleur pour la suite de sa carrière 🙂</p><br/><p>→ <a href="https://t.co/NZaitq3FDK">https://t.co/NZaitq3FDK</a> <a href="https://t.co/U2DYpBKLNi">pic.twitter.com/U2DYpBKLNi</a></p><br/><p>— Toulouse FC (@ToulouseFC) <a href="https://twitter.com/ToulouseFC/status/1293936763455643650?ref_src=twsrc%5Etfw">August 13, 2020</a></p></blockquote><br/><p> </p><br/> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

    <div class="advertisment-after-post-wrap">
            </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub show-mobile">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div><div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/benrahou-hesite-entre-la-france-algerie-et-le-maroc/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14120038/NIMES_BENRAHOU_140820-1024x425-1.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/benrahou-hesite-entre-la-france-algerie-et-le-maroc/">Benrahou hésite entre la France, Algérie et le Maroc</a></div>
                                    <div class="corps">Apparu avec les U16 et U17 tricolores, Yassine&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/monaco-foster-transfere-au-portugal/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14120057/GUIMARAES_FOSTER_140820-1024x425-1.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/monaco-foster-transfere-au-portugal/">Monaco : Foster transféré au Portugal</a></div>
                                    <div class="corps">La grande lessive estivale a commencé à l'AS&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/om-villas-boas-balerdi-est-puissant/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/13183031/panoramic_PANOOMBAY31072020_0941-1024x425-1-1.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/om-villas-boas-balerdi-est-puissant/">OM - Villas-Boas : ''Balerdi est puissant''</a></div>
                                    <div class="corps">Marseille a présenté ses deux recrues Pape Gueye&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/cote-divoire-drogba-y-arrivera-t-il/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/17131356/dr-1024x425.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/cote-divoire-drogba-y-arrivera-t-il/">Côte d'Ivoire : Drogba y arrivera-t-il ?</a></div>
                                    <div class="corps">La Fédération ivoirienne de football a annoncé mercredi&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
            <div class="advertisement-section">
            <div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div><div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div>        </div>
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S’abonner</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmax-alain-gradel-libere-de-son-contrat%2F"><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notifier de </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                                <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6774fd0b59" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/max-alain-gradel-libere-de-son-contrat/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Please login to comment</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commentaires                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire avec le plus de réactions"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Le plus populaire des commentaires"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    

 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="4345497016"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside><aside id="bet_next_match-10" class="widget bet-next-match"><div class="bet-next-match-widget-wrapper bet-next-match" data-location="">
</div></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-656250" class="post-656250 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-africains-de-letranger-fr tag-afrique tag-cote-divoire tag-toulouse-fr tag-transfert-foot-france tag-transfert-ligue-1 tag-transferts competition-cote-d-ivoire">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/" rel="bookmark">Max-Alain Gradel libéré de son contrat</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            14 août 2020, 10:55 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/max-alain-gradel-libere-de-son-contrat/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14130036/toulouse_gradel-1024x425-1.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Toulouse a annoncé la résiliation à l'amiable du contrat de Max-Alain Gradel, qui se retrouve libre sur le marché.                    </div>
                                <p><strong>Max-Alain Gradel n'est plus un joueur du Toulouse FC</strong>. Le club relégué en L2 a annoncé avoir résilié à l'amiable le contrat de l'Ivoirien, conformément à un accord qui existait entre les différentes parties. Annoncé proche de Sivasspor, l'attaquant de 32 ans se retrouve libre sur le marché après trois ans de bons et loyaux services sous les couleurs des Violets (17 buts en 61 matchs toutes compétitions confondues). </p><br/><blockquote class="twitter-tweet"><br/><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Mercato?src=hash&ref_src=twsrc%5Etfw">#Mercato</a></p><br/><p>Le TFC informe que Max-Alain <a href="https://twitter.com/hashtag/Gradel?src=hash&ref_src=twsrc%5Etfw">#Gradel</a> a été libéré de son contrat.</p><br/><p>Capitaine emblématique, le club souhaite remercier <a href="https://twitter.com/maxigr04del?ref_src=twsrc%5Etfw">@maxigr04del</a> pour son professionnalisme et lui souhaite le meilleur pour la suite de sa carrière 🙂</p><br/><p>→ <a href="https://t.co/NZaitq3FDK">https://t.co/NZaitq3FDK</a> <a href="https://t.co/U2DYpBKLNi">pic.twitter.com/U2DYpBKLNi</a></p><br/><p>— Toulouse FC (@ToulouseFC) <a href="https://twitter.com/ToulouseFC/status/1293936763455643650?ref_src=twsrc%5Etfw">August 13, 2020</a></p></blockquote><br/><p> </p><br/> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

    <div class="advertisment-after-post-wrap">
            </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub show-mobile">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div><div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/benrahou-hesite-entre-la-france-algerie-et-le-maroc/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14120038/NIMES_BENRAHOU_140820-1024x425-1.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/benrahou-hesite-entre-la-france-algerie-et-le-maroc/">Benrahou hésite entre la France, Algérie et le Maroc</a></div>
                                    <div class="corps">Apparu avec les U16 et U17 tricolores, Yassine&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/monaco-foster-transfere-au-portugal/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14120057/GUIMARAES_FOSTER_140820-1024x425-1.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/monaco-foster-transfere-au-portugal/">Monaco : Foster transféré au Portugal</a></div>
                                    <div class="corps">La grande lessive estivale a commencé à l'AS&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/om-villas-boas-balerdi-est-puissant/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/13183031/panoramic_PANOOMBAY31072020_0941-1024x425-1-1.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/om-villas-boas-balerdi-est-puissant/">OM - Villas-Boas : ''Balerdi est puissant''</a></div>
                                    <div class="corps">Marseille a présenté ses deux recrues Pape Gueye&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/cote-divoire-drogba-y-arrivera-t-il/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/17131356/dr-1024x425.jpg" class="img-responsive" title="Max-Alain Gradel libéré de son contrat">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/cote-divoire-drogba-y-arrivera-t-il/">Côte d'Ivoire : Drogba y arrivera-t-il ?</a></div>
                                    <div class="corps">La Fédération ivoirienne de football a annoncé mercredi&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
            <div class="advertisement-section">
            <div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div><div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div>        </div>
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S’abonner</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fmax-alain-gradel-libere-de-son-contrat%2F"><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notifier de </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                                <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6774fd0b59" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/max-alain-gradel-libere-de-son-contrat/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Please login to comment</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commentaires                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire avec le plus de réactions"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Le plus populaire des commentaires"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    

 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ligue-des-champions-les-compos-probables-de-barca-bayern/" rel="bookmark">Ligue des Champions : les compos probables de Barça - Bayern</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                14 août 2020, 10:53 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-des-champions-les-compos-probables-de-barca-bayern/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ligue-des-champions-les-compos-probables-de-barca-bayern/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14124510/messi-1.jpg" class="img-responsive" title="Messi (Barça) vs Lewandowski (Bayern)">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Messi (Barça) vs Lewandowski (Bayern)                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le choc de la soirée opposera le Barça au Bayern Munich, à partir de 19h GMT dans le cadre des quarts de finale de la Ligue des Champions. Focus sur les compositions probables des deux équipes.</strong>

Suspendus face à Naples en huitièmes de finale, Arturo Vidal et Sergio Busquets devraient faire leur retour dans le onze de départ. Quique Setién devrait ne pas apporter des changements dans le reste des compartiments notamment en attaque où il devrait aligner son trio magique Messi-Suarez-Griezmann.
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">[<a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a>] 🔴 Le Barça annonce qu’Ousmane Dembélé est apte pour jouer le match face au Bayern ! <a href="https://t.co/tusTk2yuPL">pic.twitter.com/tusTk2yuPL</a></p>
— Footballogue⭐️⭐️ (@Footballogue) <a href="https://twitter.com/Footballogue/status/1293996305786769408?ref_src=twsrc%5Etfw">August 13, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

Côté Allemand, un seul changement est prévu par rapport à la victoire éclatante contre Chelsea (4-1). Seul Kingsley Coman, de retour de blessure, devrait remplacer Perisic à gauche de l'attaque.

<strong>Voici les formations probables :</strong>

Barça : Ter Stegen - Semedo, Piqué, Lenglet, J.Alba - De Jong, Busquets, Vidal - Messi, Suarez, Griezmann.

Bayern : Neuer - Kimmich, Boateng, Alaba, Davies - T.Alcantara, Goretzka - Gnabry, Müller, Coman - Lewandowski.
<h3>
Suivez le match en direct &gt;&gt; <a class="title" href="https://orangefootballclub.com/fr/articles/ligue-des-champions-quarts-de-finale-barca-bayern-munich-en-direct/">Ligue des Champions (Quarts de finale): Barça - Bayern Munich en direct</a></h3>
&nbsp;
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Le groupe qui se déplace à Lisbonne !
À noter que <a href="https://twitter.com/Dembouz?ref_src=twsrc%5Etfw">@Dembouz</a> est dans le groupe contrairement à <a href="https://twitter.com/samumtiti?ref_src=twsrc%5Etfw">@samumtiti</a> ! <a href="https://t.co/3SYQvJNXj6">pic.twitter.com/3SYQvJNXj6</a></p>
— FC Barcelone 🇫🇷 (@FCB_Fra) <a href="https://twitter.com/FCB_Fra/status/1293512780159561728?ref_src=twsrc%5Etfw">August 12, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="de">⚽ Die ersten 1⃣5⃣ Minuten des Abschlusstrainings vor dem Viertefinale gegen Barcelona - jetzt live!

📺 <a href="https://t.co/ARPJxWe8Iy">https://t.co/ARPJxWe8Iy</a>
📺 <a href="https://t.co/6chaQBgi5p">https://t.co/6chaQBgi5p</a><a href="https://twitter.com/hashtag/FCBFCB?src=hash&amp;ref_src=twsrc%5Etfw">#FCBFCB</a> <a href="https://twitter.com/hashtag/MissionLis6on?src=hash&amp;ref_src=twsrc%5Etfw">#MissionLis6on</a> <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a></p>
— FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1293978354706767872?ref_src=twsrc%5Etfw">August 13, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ligue-des-champions-quarts-de-finale-barca-bayern-munich-en-direct/" rel="bookmark">Ligue des Champions (Quarts de finale): Barça - Bayern Munich en direct</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                14 août 2020, 10:38 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-des-champions-quarts-de-finale-barca-bayern-munich-en-direct/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ligue-des-champions-quarts-de-finale-barca-bayern-munich-en-direct/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14123530/direct.jpg" class="img-responsive" title="Barça - Bayern Munich en direct">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Barça - Bayern Munich en direct                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -OFC       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Gros choc à l'Estádio do Sport Lisboa e Benfica entre <a href="https://twitter.com/fcbarcelona_br" target="_blank" rel="noopener noreferrer">Barcelone</a> et le Bayern Munich (19h GMT), les deux seuls anciens vainqueurs encore en lice dans la compétition cette saison.</strong>

<a href="https://orangefootballclub.com/fr/ligues-et-coupes/ligue-des-champions/"><strong>&gt; Ligue des Champions: calendrier et résultats du "Final 8"</strong></a>

<strong>&gt;&gt; Suivez la rencontre en direct commenté :</strong>
<iframe src="https://orangefootballclub.com/idalgo/football/cache/page/football_widget_match_soft_fr.php?refMatch=429011" width="100%" height="350" data-mce-fragment="1"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span> </iframe> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/fc-barcelone-bayern-munich-le-choc-des-titans/" rel="bookmark">FC Barcelone - Bayern Munich : le choc des titans</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                14 août 2020, 10:27 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/fc-barcelone-bayern-munich-le-choc-des-titans/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/fc-barcelone-bayern-munich-le-choc-des-titans/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14122411/bayern-barça.jpg" class="img-responsive" title="Bayern Munich - FC Barcelone">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Bayern Munich - FC Barcelone                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <div class="lb-post lb-composer lb-freephoto lb-post-neutral ">
<div class="lb-post-wrap ">
<div class="lb-content freePhoto--wide">
<div class="lb-composer-wrap">

<strong>Gros choc à l'Estádio do Sport Lisboa e Benfica entre <a href="https://twitter.com/fcbarcelona_br">Barcelone</a> et le Bayern Munich (19h GMT), les deux seuls anciens vainqueurs encore en lice dans la compétition cette saison.</strong>

OFC se réserve à vous présenter ce choc, à suivre ce soir en direct sur notre portail.

</div>
<h2><b>Leur parcours</b></h2>
<b>Barcelone</b>

Les Blaugrana ont terminé leaders avec 14 points dans le Groupe F, quatre longueurs d'avance sur le Borussia Dortmund, deuxième. Ils ont pris la moitié de ces points à domicile, battant l'Inter (2-1) et Dortmund (3-1) avant de concéder un match nul et vierge face au Slavia, la première équipe à ne pas encaisser de but au Camp Nou en phase de groupes depuis 2012. En huitième, après un nul 1-1 à Naples, Lionel Messi a haussé le ton au retour pour une victoire 3-1.

<b>Bayern Munich</b>

Le Bayern est devenu cette saison la septième équipe – la première allemande – à remporter ses six matches de la phase de groupes. Parmi ses victoires, se trouve le succès 7-2 à Londres face à Tottenham grâce notamment à un quadruplé signé Serge Gnabry.
<div class="lb-composer-wrap">
<h2 class="css-1t600qc-H2SD-sidesMargin-marginForText-BodyBuilder">Les joueurs à suivre</h2>
Auteur d'un match époustouflant en huitième de finale contre Naples (3-1), Lionel Messi sera encore une fois le joueur à suivre. En jambes, il doit être bien surveillé par la défense Allemande si le Bayern veut passer. Si le sextuple ballon d’or joue son meilleur football vendredi, le Barça serait à coup sur qualifié.

Du côté opposé, c'est un Robert Lewandowski en feu qui a déjà planté 13 buts et qui ne compte pas s'en arrêter là. Marc-Ter Stegen est averti, il doit être vigilant face au buteur Polonais, qui peut marquer d'une demi-occasion.

</div>
<h2 class="css-1t600qc-H2SD-sidesMargin-marginForText-BodyBuilder">Les trois chiffres à connaître</h2>
<p class="css-1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder e3ewos68"><b>3 : </b>Autre Manchester City (6 victoires, 2 nuls), le Bayern Munich (8 victoires) et le Barça (5 victoires, trois matches nuls) sont les seules équipes qui sont encore invaincus dans la compétition.</p>
<p class="css-1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder e3ewos68"><b>1 896 minutes : </b>C'est la durée de la disette de Luis Suarez loin du Camp Nou en Ligue des Champions. Son dernier but à l'extérieur remonte à 2015, face à la Roma.</p>
47 : Robert Lewandowski compte 13 buts cette saison soit une moyenne d'un but toutes les 47 minutes. Impressionnant !
<h2>Ils ont dit ...</h2>
<b>Quique Setién, Barcelone, entraîneur </b>: « C'est une équipe complète à tous les niveaux. Ils savent presser, défendre, et sont très dangereux quand ils se projettent vers l'avant. On va voir si on saura battre leur pressing. Ce que l'on sait bien faire, c'est conserver le ballon. Si on arrive à se placer entre leurs lignes, alors on pourra leur faire mal. L'équipe la plus réaliste devant le but sera celle qui ira en demies. »

<b>Hans-Dieter Flick, Bayern, entraîneur :</b> « On ne peut pas comparer Lewandowski et Messi. Lewandowski est un avant-centre de classe mondiale. Il empile les buts et est à l'origine de buts. Lionel Messi est de loin le meilleur joueur au monde ces dernières années. C'est un joueur exceptionnel. Je ne sais pas s'il y aura un autre joueur comme lui dans le futur. Nous avons réfléchi à la façon d'arrêter Messi. Mais je ne vais vous la révéler ici. Le plus important, c'est d'apporter une réponse collective. Nous devons jouer de façon intelligente et essayer de mettre la pression sur lui. »

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/robert-lewandowski-revele-son-idole-en-football/">Robert Lewandowski révèle son idole en football</a>

</div>
</div>
</div>
<div class="lb-post lb-composer lb-composer lb-freephoto lb-post-neutral ">
<div class="lb-post-wrap ">
<div class="lb-content freePhoto--wide">
<figure class=" pflazyload-wrapper pflazyload-wrapper-xl-free pflazyload-wrapper-lg-free pflazyload-wrapper-md-free pflazyload-wrapper-sm-free "><picture><source srcset="https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=2048 2048w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=988 988w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=656 656w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=556 556w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=490 490w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=369 369w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=276 276w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=158 158w" media="(min-width: 960px)" sizes="927px" data-srcset="https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=2048 2048w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=988 988w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=656 656w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=556 556w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=490 490w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=369 369w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=276 276w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=158 158w" /><source srcset="https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=2048 2048w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=988 988w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=656 656w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=556 556w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=490 490w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=369 369w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=276 276w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=158 158w" media="(min-width: 768px)" sizes="927px" data-srcset="https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=2048 2048w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=988 988w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=656 656w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=556 556w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=490 490w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=369 369w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=276 276w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=158 158w" /><source srcset="https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=2048 2048w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=988 988w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=656 656w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=556 556w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=490 490w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=369 369w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=276 276w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=158 158w" media="(min-width: 440px)" sizes="927px" data-srcset="https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=2048 2048w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=988 988w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=656 656w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=556 556w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=490 490w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=369 369w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=276 276w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=158 158w" /><source srcset="https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=2048 2048w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=988 988w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=656 656w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=556 556w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=490 490w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=369 369w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=276 276w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=158 158w" media="(min-width: 0px)" sizes="927px" data-srcset="https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=2048 2048w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=988 988w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=656 656w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=556 556w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=490 490w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=369 369w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=276 276w, https://editorial.uefa.com//resources/0260-101f77a536a7-f26567d39b78-1000/format/free1/flick_20200813202852.jpg?imwidth=158 158w" /></picture></figure>
</div>
</div>
</div> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/robert-lewandowski-revele-son-idole-en-football/" rel="bookmark">Robert Lewandowski révèle son idole en football</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                14 août 2020, 10:01 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/robert-lewandowski-revele-son-idole-en-football/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/robert-lewandowski-revele-son-idole-en-football/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/08145721/Müller-Lewandowski.jpg" class="img-responsive" title="Müller-Lewandowski">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Müller-Lewandowski                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Auteur d'une saison exceptionnelle, Robert Lewandowski a été de justesse devancé par Ciro Immobile dans la course au soulier d'or. Une saison marquée par 53 buts toutes compétitions confondues dont 13 en Ligue des Champions.</strong>

L'attaquant du Bayern Munich a indiqué avoir pris comme exemple un certain Thierry Henry pour en arriver là. Dans un entretien accordé à France Football, le serial Buteur avait désigné l'ancien buteur d'Arsenal comme son idole.

<em>"Thierry Henry a toujours été mon idole, surtout lorsqu’il jouait à Arsenal. Je regardais beaucoup ses matchs. J’adorais sa manière de se déplacer sur un terrain, son élégance balle au pied, ses accélérations fulgurantes"</em>, avait-il confié.

<em>"Il savait toujours être là au bon moment. Son intelligence de jeu, ses qualités techniques extraordinaires et ses frappes m’ont toujours émerveillé."</em>

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/ballon-dor-une-petition-pour-lewandowski/">Ballon d'Or : Une pétition pour Lewandowski ?</a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/psg-choupo-moting-reagit-au-beau-geste-de-neymar/" rel="bookmark">PSG : Choupo-Moting réagit au beau geste de Neymar</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                14 août 2020, 09:40 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/psg-choupo-moting-reagit-au-beau-geste-de-neymar/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/psg-choupo-moting-reagit-au-beau-geste-de-neymar/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/08/14112020/choupo.jpg" class="img-responsive" title="Le geste exceptionnel de Neymar envers Choupo-Moting">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Le geste exceptionnel de Neymar envers Choupo-Moting                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Neymar a battu un record exceptionnel mercredi soir avec 17 dribbles réussis lors de la victoire du PSG face à l'Atalanta, en quart de finale de la Ligue des Champions mais le héros de la rencontre se nomme bien Eric-Maxime Choupo-Moting.</strong>

Entré en jeu en deuxième période, le Camerounais a délivré les siens en étant derrière la passe décisive de l'égalisation puis en marquant le but de la victoire dans le temps additionnel. Il a été récompensé par son coéquipier, élu homme du match, qui lui a offert le trophée.

Un geste apprécié par le Lion Indomptable qui ne manque pas de couvrir d'éloges son coéquipier : <em>«Le trophée, il le mérite. Tout le monde connaît sa qualité»</em>, a lancé l'ancien attaquant de Stocke City. <em>«Une fois de plus, je crois qu’il n’a pas seulement montré un spectacle technique, il a aussi travaillé pour l’équipe. J’ai vraiment aimé ce qu’il a fait, il avait des actions individuellement extraordinaires. Mais le score était tendu donc c’était difficile à célébrer. Mais c’était vraiment quelque chose.»</em>

On attend Choupo mardi prochain contre Leipzig pour la demi-finale de la Coupe aux deux Oreilles.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/osg-atalanta-neymar-choupo-moting/">PSG: le geste exceptionnel de Neymar envers Choupo Moting</a>

<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">🎙« On est très contents, on vit des choses très fortes. On est un groupe formidable, une famille, avec cet état d&#39;esprit c&#39;est impossible de nous éliminer. » <a href="https://twitter.com/neymarjr?ref_src=twsrc%5Etfw">@neymarjr</a> 👏🏻🇧🇷😍 qui a offre son titre de l’homme du Match à Choupo Moting.Avec un tel état d&#39;esprit on peut viser haut <a href="https://t.co/WO7koXxwNJ">pic.twitter.com/WO7koXxwNJ</a></p>&mdash; Ricky 🇵🇹 Philippe #Mauro9 (@XavIcardi) <a href="https://twitter.com/XavIcardi/status/1293665293244432385?ref_src=twsrc%5Etfw">August 12, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Neymar a offert son trophée d’Homme du match à Choupo-Moting. 👏<br><br>La classe. <a href="https://t.co/9yzwm2UaOh">pic.twitter.com/9yzwm2UaOh</a></p>&mdash; Ligue des Champions 🏆 (@LigueChampions1) <a href="https://twitter.com/LigueChampions1/status/1293662734567997440?ref_src=twsrc%5Etfw">August 12, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">En dehors de ses deux ratés et de sa frappe toute molle, Neymar a réalisé un match exceptionnel hier soir face à l’Atalanta !<br><br>Passeur décisif sur le but de Marquinhos et avant dernier passeur sur le but de Choupo-Moting.<br><br>L’entrée de Mbappé lui a fait énormément de bien. <a href="https://twitter.com/hashtag/PSG?src=hash&amp;ref_src=twsrc%5Etfw">#PSG</a> <a href="https://t.co/nzMU1Mhx9Z">pic.twitter.com/nzMU1Mhx9Z</a></p>&mdash; Le Meilleur du PSG (@LMDPSG) <a href="https://twitter.com/LMDPSG/status/1293826861773053952?ref_src=twsrc%5Etfw">August 13, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Heureux comme jamais, lalalalalalala Choupo Moting ! Lalalalalala Choupo Moting ! Mais faut pas oublier très gros match de Neymar au top niveau mondial et surtout aussi Navas qui va nous manquer en demie ! ALLEZ PARIS SG ❤️💙 <a href="https://t.co/sYNGsM7C7J">pic.twitter.com/sYNGsM7C7J</a></p>&mdash; SBS PAT (@PatrickSubasi) <a href="https://twitter.com/PatrickSubasi/status/1293819102386102272?ref_src=twsrc%5Etfw">August 13, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">27 juillet 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/victor-osimhen-jonathan-david-renato-sanches-le-point-mercato-de-gerard-lopez-lille/" class="title">Victor Osimhen, Jonathan David, Renato Sanches&#8230; Le point Mercato de&hellip;</a>
                </li>
                            <li>
                    <div class="date">26 juillet 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/serie-a-j36-victorieuse-de-la-sampdoria-la-juventus-remporte-son-9eme-titre-de-suite/" class="title">Serie A (J36) : Victorieuse de la Sampdoria, la Juventus&hellip;</a>
                </li>
                            <li>
                    <div class="date">26 juillet 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/manchester-city-le-record-de-passes-decisives-egale-par-kevin-de-bruyne/" class="title">Manchester City : Le record de passes décisives égalé par&hellip;</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->
						<script type="text/javascript">				jQuery(document).ready(function($){										if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar						$("html").addClass("has-cookie-bar");						$("html").addClass("cookie-bar-top-bar");						$("html").addClass("cookie-bar-bar");													// Wait for the animation on the html to end before recalculating the required top margin							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {								// code to execute after transition ends								var barHeight = $('#catapult-cookie-bar').outerHeight();								$("html").css("margin-top",barHeight);								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active							});											}																					ctccFirstPage();									});			</script>					<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Soyez le premier à commenter !',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"04ec7b06b6","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"45ecac804c"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/max-alain-gradel-libere-de-son-contrat","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"1b7798635c"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	<script id="webpushr-script">
			(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
			d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
			webpushr('init','BHFxEWFl_rKAiakqib6cAGc4y4ORRwaJ4sdYMJqQtHfxXprSmapIwyXyIo956OqpSITITJT3svCAHX2g-XPdUrk','https://orangefootballclub.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');
	</script>
	

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2020-08-14 13:05:09 by W3 Total Cache
-->