<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
                
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée - Orange Football Club" />
<meta property="og:description" content="Les éloges à leur sujet de Bob Ratcliffe mardi, puis leur présence dans les tribunes du stade mercredi soir pour Nice &#8211; OM, ne laissaient guère de doute quant à leur retour au club. C’est officiel depuis ce jeudi matin : Jean-Pierre Rivère et Julien Fournier reviennent à l’OGCN moins d’un an après leur départ &hellip;" />
<meta property="og:url" content="https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Nice" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-08-29T07:00:00+00:00" />
<meta property="article:modified_time" content="2019-08-29T10:00:44+00:00" />
<meta property="og:updated_time" content="2019-08-29T10:00:44+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/29113030/rivere-1024x425.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/29113030/rivere-1024x425.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les éloges à leur sujet de Bob Ratcliffe mardi, puis leur présence dans les tribunes du stade mercredi soir pour Nice &#8211; OM, ne laissaient guère de doute quant à leur retour au club. C’est officiel depuis ce jeudi matin : Jean-Pierre Rivère et Julien Fournier reviennent à l’OGCN moins d’un an après leur départ &hellip;" />
<meta name="twitter:title" content="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée - Orange Football Club" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/29113030/rivere-1024x425.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","potentialAction":{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/#primaryimage","url":"https://fr.orangefootballclub.com/wp-content/uploads/2019/08/29113030/rivere-1024x425.jpg","width":1024,"height":425},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/#webpage","url":"https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/","inLanguage":"fr-FR","name":"Ligue 1 : La nouvelle \u00e9quipe dirigeante de Nice d\u00e9voil\u00e9e - Orange Football Club","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/#primaryimage"},"datePublished":"2019-08-29T07:00:00+00:00","dateModified":"2019-08-29T10:00:44+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10"},"breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/","url":"https://orangefootballclub.com/fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/","url":"https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/","name":"Ligue 1 : La nouvelle \u00e9quipe dirigeante de Nice d\u00e9voil\u00e9e"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10","name":"Media365","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#authorlogo","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Media365"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée Flux des commentaires" href="https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='staf_jeu-css'  href='https://orangefootballclub.com/wp-content/plugins/staf_jeu/public/css/staf_jeu-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=571931' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        
                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->            </head>
    <body class="post-template-default single single-post postid-571931 single-format-standard fr">
        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2019/">CAN 2019</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligues des champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligues des champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li><li>
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">E-sport</a>
                <ul class="dropdown-menu">
                  <li><a href="/fr/e-sport/">E-sport</a></li>
                  <li><a href="/fr/orange-esport-experience/">Orange Esport Expérience</a></li>
                </ul>
                </li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-right-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="25" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier-League" href="#">Premier-League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="26" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-right-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-right-hp widget-pub">
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2787244529897580",
enable_page_level_ads: true
});
</script>    
    
        

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div><div class="sidebar-right-hp widget-pub">
    <div class="custom_promo"><a href="https://transfertpays.orange.com/?utm_source=OFC&utm_medium=display&utm_content=text&utm_campaign=OFCCAN2019" target="_blank">
        <img class="img-responsive" src="https://fr.orangefootballclub.com/wp-content/uploads/2019/07/03104247/autopromo.gif" alt="ads">    </a></div>
        
    
        

</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-571931" class="post-571931 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-nice competition-league-1">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ligue%201%20:%20La%20nouvelle%20équipe%20dirigeante%20de%20Nice%20dévoilée%20-%20https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/" rel="bookmark">Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            29 août 2019, 09:00 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ligue%201%20:%20La%20nouvelle%20équipe%20dirigeante%20de%20Nice%20dévoilée%20-%20https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/29113030/rivere-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Jean-Pierre Rivère redevient le président de l'OGC Nice. Ce dernier revient au Gym avec Julien Fournier dans ses bagages.                    </div>
                                Les éloges à leur sujet de <a class="mtpc-fail" href="https://www.football365.fr/nos-concurrents-seront-lol-lom-ineos-annonce-couleur-logc-nice-9264046.html" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/nos-concurrents-seront-lol-lom-ineos-annonce-couleur-logc-nice-9264046.html">Bob Ratcliffe</a> mardi, puis leur présence dans les tribunes du stade mercredi soir pour <a class="mtpc-fail" href="https://www.football365.fr/nice-om-arrete-homophobie-joueurs-entraineurs-saluent-bonne-decision-9267229.html" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/nice-om-arrete-homophobie-joueurs-entraineurs-saluent-bonne-decision-9267229.html">Nice - OM</a>, ne laissaient guère de doute quant à leur retour au club. <strong>C’est officiel depuis ce jeudi matin : Jean-Pierre Rivère et Julien Fournier reviennent à l’OGCN moins d’un an après leur départ</strong> en raison d’un <a class="mtpc-fail" href="https://www.football365.fr/jean-pierre-rivere-va-quitter-logc-nice-mai-julien-fournier-sen-ira-8828140.html" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/jean-pierre-rivere-va-quitter-logc-nice-mai-julien-fournier-sen-ira-8828140.html">différend</a> avec les anciens actionnaires sino-américains. Le nouveau propriétaire du Gym a décidé d’installer Jean-Pierre Rivère au poste de président du club azuréen, fonction qu’il avait déjà occupée entre 2011 et 2019, et Julien Fournier à la « direction du football ».<br/><br/> <br/><blockquote class="twitter-tweet"><br/><p dir="ltr" lang="fr">🚨 Jean-Pierre Rivère et Julien Fournier nommés à la direction du club.</p><br/>Le communiqué ➡️ <a class="mtpc-fail" href="https://t.co/9Y7tqHcCFG" data-metapic-link-url="https://t.co/9y7tqhccfg">https://t.co/9Y7tqHcCFG</a> <a class="mtpc-fail" href="https://t.co/SkYMGv0SAe" data-metapic-link-url="https://t.co/skymgv0sae">pic.twitter.com/SkYMGv0SAe</a><br/><br/>— OGC Nice (@ogcnice) <a class="mtpc-fail" href="https://twitter.com/ogcnice/status/1166984411008655361?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/ogcnice/status/1166984411008655361?ref_src=twsrc^tfw">August 29, 2019</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/l1-premiere-victoire-de-la-saison-pour-lom-a-nice/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/28233019/dimitri-payet-1-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/l1-premiere-victoire-de-la-saison-pour-lom-a-nice/">L1 : Première victoire de la saison pour l'OM à Nice</a></div>
                                    <div class="corps">Le debriefEn attendant l’officialisation des arrivées de Kasper&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/nice-et-maintenant-zivkovic/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/28173023/zivkovic-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/nice-et-maintenant-zivkovic/">Nice : Et maintenant, Zivkovic ?</a></div>
                                    <div class="corps">Nice est lancé dans un sprint complètement fou.&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/nice-vers-un-retour-de-ben-arfa/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/28153051/hatem-ben-arfa-rennes-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/nice-vers-un-retour-de-ben-arfa/">Nice : Vers un retour de Ben Arfa ?</a></div>
                                    <div class="corps">« Hatem on t’aime, Hatem on t’adore, oh&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/l1-nice-marseille-arrete-a-cause-de-banderoles-et-chants/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/28220023/nice-marseille-1-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/l1-nice-marseille-arrete-a-cause-de-banderoles-et-chants/">L1 : Nice - Marseille arrêté à cause de banderoles et chants</a></div>
                                    <div class="corps">« Bienvenue au groupe Ineos: à Nice aussi&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Parier sur les matchs</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                            </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="/fr/jeux/pari/" class="btn btn-default"><span class="first">Parier</span>&nbsp;<span class="second">et gagner du crédit Orange</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-571931" class="post-571931 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-nice competition-league-1">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ligue%201%20:%20La%20nouvelle%20équipe%20dirigeante%20de%20Nice%20dévoilée%20-%20https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/" rel="bookmark">Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            29 août 2019, 09:00 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ligue%201%20:%20La%20nouvelle%20équipe%20dirigeante%20de%20Nice%20dévoilée%20-%20https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/29113030/rivere-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Jean-Pierre Rivère redevient le président de l'OGC Nice. Ce dernier revient au Gym avec Julien Fournier dans ses bagages.                    </div>
                                Les éloges à leur sujet de <a class="mtpc-fail" href="https://www.football365.fr/nos-concurrents-seront-lol-lom-ineos-annonce-couleur-logc-nice-9264046.html" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/nos-concurrents-seront-lol-lom-ineos-annonce-couleur-logc-nice-9264046.html">Bob Ratcliffe</a> mardi, puis leur présence dans les tribunes du stade mercredi soir pour <a class="mtpc-fail" href="https://www.football365.fr/nice-om-arrete-homophobie-joueurs-entraineurs-saluent-bonne-decision-9267229.html" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/nice-om-arrete-homophobie-joueurs-entraineurs-saluent-bonne-decision-9267229.html">Nice - OM</a>, ne laissaient guère de doute quant à leur retour au club. <strong>C’est officiel depuis ce jeudi matin : Jean-Pierre Rivère et Julien Fournier reviennent à l’OGCN moins d’un an après leur départ</strong> en raison d’un <a class="mtpc-fail" href="https://www.football365.fr/jean-pierre-rivere-va-quitter-logc-nice-mai-julien-fournier-sen-ira-8828140.html" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.football365.fr/jean-pierre-rivere-va-quitter-logc-nice-mai-julien-fournier-sen-ira-8828140.html">différend</a> avec les anciens actionnaires sino-américains. Le nouveau propriétaire du Gym a décidé d’installer Jean-Pierre Rivère au poste de président du club azuréen, fonction qu’il avait déjà occupée entre 2011 et 2019, et Julien Fournier à la « direction du football ».<br/><br/> <br/><blockquote class="twitter-tweet"><br/><p dir="ltr" lang="fr">🚨 Jean-Pierre Rivère et Julien Fournier nommés à la direction du club.</p><br/>Le communiqué ➡️ <a class="mtpc-fail" href="https://t.co/9Y7tqHcCFG" data-metapic-link-url="https://t.co/9y7tqhccfg">https://t.co/9Y7tqHcCFG</a> <a class="mtpc-fail" href="https://t.co/SkYMGv0SAe" data-metapic-link-url="https://t.co/skymgv0sae">pic.twitter.com/SkYMGv0SAe</a><br/><br/>— OGC Nice (@ogcnice) <a class="mtpc-fail" href="https://twitter.com/ogcnice/status/1166984411008655361?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/ogcnice/status/1166984411008655361?ref_src=twsrc^tfw">August 29, 2019</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/l1-premiere-victoire-de-la-saison-pour-lom-a-nice/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/28233019/dimitri-payet-1-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/l1-premiere-victoire-de-la-saison-pour-lom-a-nice/">L1 : Première victoire de la saison pour l'OM à Nice</a></div>
                                    <div class="corps">Le debriefEn attendant l’officialisation des arrivées de Kasper&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/nice-et-maintenant-zivkovic/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/28173023/zivkovic-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/nice-et-maintenant-zivkovic/">Nice : Et maintenant, Zivkovic ?</a></div>
                                    <div class="corps">Nice est lancé dans un sprint complètement fou.&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/nice-vers-un-retour-de-ben-arfa/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/28153051/hatem-ben-arfa-rennes-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/nice-vers-un-retour-de-ben-arfa/">Nice : Vers un retour de Ben Arfa ?</a></div>
                                    <div class="corps">« Hatem on t’aime, Hatem on t’adore, oh&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/l1-nice-marseille-arrete-a-cause-de-banderoles-et-chants/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/28220023/nice-marseille-1-1024x425.jpg" class="img-responsive" title="Ligue 1 : La nouvelle équipe dirigeante de Nice dévoilée">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/l1-nice-marseille-arrete-a-cause-de-banderoles-et-chants/">L1 : Nice - Marseille arrêté à cause de banderoles et chants</a></div>
                                    <div class="corps">« Bienvenue au groupe Ineos: à Nice aussi&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ligue-des-champions-tirage-direct/" rel="bookmark">🔴Ligue des Champions 2019-2020 : le tirage des groupes en direct</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                29 août 2019, 09:10 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-des-champions-tirage-direct/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ligue%201%20:%20La%20nouvelle%20équipe%20dirigeante%20de%20Nice%20dévoilée%20-%20https://orangefootballclub.com/fr/articles/ligue-des-champions-tirage-direct/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/ligue-des-champions-tirage-direct/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/05/29081018/uefa-1024x425.jpg" class="img-responsive" title="Ligue des Champions UEFA - Tirage">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Ligue des Champions UEFA - Tirage                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                C’est le premier grand moment de la saison européenne. La "Coupe aux grandes oreilles" est de retour ! Elle était attendue par tous les fans du sport-roi et le tirage au sort de la phase de poules de la <a href="https://orangefootballclub.com/fr/ligues-et-coupes/ligue-des-champions/"><strong>Ligue des Champions UEFA</strong></a> marque le retour officiel de la plus prestigieuse des compétitions européennes.

Le tirage au sort de cette édition <strong>2019/2020</strong> de <strong>C1</strong> concerne comme à l’accoutumée <strong>32 écuries</strong>, réparties en <strong>huit groupes</strong> de quatre. Vingt-six équipes se sont qualifiées automatiquement pour la phase de poules, tandis que les six restantes sont issues de la phase des pré-qualifications.

Il convient de rappeler que ces 32 formations ont été réparties en quatre pots en fonction de leur <a href="https://fr.wikipedia.org/wiki/Ligue_des_champions_de_l%27UEFA_2019-2020"><strong>coefficient UEFA</strong></a>, que vous pouvez découvrir ci-dessous:

<strong>Chapeau 1 :</strong> Liverpool, Chelsea, Manchester City, FC Barcelone, Juventus, Bayern Munich, PSG, Zénith.

<strong>Chapeau 2 :</strong> Real Madrid, Atletico Madrid, Borussia Dortmund, Naples, Shakhtar, Tottenham, Benfica, Ajax.

<strong>Chapeau 3 :</strong> Leverkusen, Red Bull Salzbourg, Olympiakos, Valence, Inter, Dinamo Zagreb, Lyon, FC Bruges.

<strong>Chapeau 4 :</strong> Genk, Galatasaray, RB Leipzig, Étoile rouge de Belgrade, Atalanta, Lille, Lokomotiv Moscou, Crvena zvezda.

<strong>Rendez-vous à 16h gmt, jeudi, sur Orange Football Club, pour vivre le tirage en direct:</strong>

<iframe src="https://final-draw.idalgo-hosting.com/fr/football/finaldraw/championsleague" width="100%" height="1050px"></iframe> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/deux-nouveaux-joueurs-impliques-dans-la-negociation-psg-barca/" rel="bookmark">Deux nouveaux joueurs impliqués dans la négociation PSG-Barça</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                29 août 2019, 08:37 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/deux-nouveaux-joueurs-impliques-dans-la-negociation-psg-barca/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ligue%201%20:%20La%20nouvelle%20équipe%20dirigeante%20de%20Nice%20dévoilée%20-%20https://orangefootballclub.com/fr/articles/deux-nouveaux-joueurs-impliques-dans-la-negociation-psg-barca/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/deux-nouveaux-joueurs-impliques-dans-la-negociation-psg-barca/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/24105205/Screenshot_20180918-184016-720x425.jpg" class="img-responsive" title="Barça - psg">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Barça - psg                                                                            </span>
                                    <span class="copyright">
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le FC Barcelone ne lâche pas Neymar et multiplie les offensives pour l'arracher du PSG ces dernières heures. Le club catalan est revenu à la charge avec une nouvelle offre alléchante pour convaincre le club de la capitale française de lui céder le Brésilien.</strong>

Le champion d'Espagne a offert 125 M€ + Ivan Rakitic + le prêt d'Ousmane Dembélé. Mais visiblement, les Franciliens viennent de rembarrer les Culés selon la presse française.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/psg-negociations-autour-de-rakitic-et-dembele-pour-neymar/">PSG : Négociations autour de Rakitic et Dembélé pour Neymar</a>

Mais le club catalan n'a pas dit son dernier mot et reviendra avec une nouvelle offre. Si certaines sources indiquent que le Paris Saint-Germain fait sciemment durer le suspens avant de fermer définitivement la porte à un départ de son numéro 10, d'autres disent que le FC Barcelone ferait mine de tout tenter, avant de se retirer, histoire de garder la face auprès de Lionel Messi, grand militant pour le retour de Neymar en Catalogne.

Mundo Deportivo a indiqué que les Culés ont proposé un autre nom aux Parisiens. Il s’agit de Jean-Clair Todibo. Agé de 19 ans, le jeune défenseur a débarqué au Barça la saison dernière en provenance de Toulouse. C'est le troisième joueur que le Barça a proposé d’inclure dans le deal avec Ivan Rakitic et Ousmane Dembélé. Mais depuis l'arrivée d'Abdou Diallo, ça sera étonnant que le PSG soit intéressé par un renfort défensif.

De son côté, Le Parisien confirme que les négociations sont loin d’être rompues. Un rendez-vous à Monaco serait prévu aujourd’hui dans le cadre du tirage au sort des groupes de Ligue des Champions ! Seulement, le quotidien n’évoque pas le nom de Todibo, mais ceux du latéral portugais Nelson Semedo et surtout celui du milieu brésilien Arthur. Le feuilleton continue.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/articles-derniere-minute-le-psg-donne-sa-reponse-au-barca-pour-neymar/">DERNIÈRE MINUTE : le PSG donne sa réponse au Barça pour Neymar !</a>

<blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">[<a href="https://twitter.com/hashtag/Mercato?src=hash&amp;ref_src=twsrc%5Etfw">#Mercato</a>🔁] Selon RMC, le PSG a repoussé la dernière offensive du Barça pour s’attacher les services de Neymar🇧🇷. <a href="https://t.co/1Vp8vbT7oG">pic.twitter.com/1Vp8vbT7oG</a></p>&mdash; Footballogue⭐️⭐️ (@Footballogue) <a href="https://twitter.com/Footballogue/status/1166989112961843201?ref_src=twsrc%5Etfw">29 août 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mercato-du-lourd-en-defense-pour-la-roma/" rel="bookmark">Mercato : Du lourd en défense pour la Roma ?</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                29 août 2019, 07:50 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-du-lourd-en-defense-pour-la-roma/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ligue%201%20:%20La%20nouvelle%20équipe%20dirigeante%20de%20Nice%20dévoilée%20-%20https://orangefootballclub.com/fr/articles/mercato-du-lourd-en-defense-pour-la-roma/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/mercato-du-lourd-en-defense-pour-la-roma/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/29120025/smalling-1024x425.jpg" class="img-responsive" title="Mercato : Du lourd en défense pour la Roma ?">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Chris Smalling va quitter Manchester United. Le défenseur anglais est attendu à la Roma, où il va être prêté avec une option d’achat.                    </div>
                                A la recherche d’un défenseur central, la Roma avait songé à enrôler Dejan Lovren, devenu remplaçant à Liverpool. Les noms de Daniele Rugani (Juventus) et de <a class="mtpc-fail" href="https://www.mercato365.com/nicolas-nkoulou-veut-aller-a-roma-torino-bloque-9263686.html" target="_blank" rel="noopener noreferrer" data-metapic-link-url="https://www.mercato365.com/nicolas-nkoulou-veut-aller-a-roma-torino-bloque-9263686.html">Nicolas Nkoulou</a> (Torino) avaient aussi été cités. Mais<strong> c’est finalement Chris Smalling qui va venir renforcer l’arrière-garde romaine cet été.</strong> Selon <em>Sky Italia</em>, les dirigeants de l’AS Rome ont trouvé un accord avec leurs homologues de Manchester United, où le défenseur anglais de 29 ans ne joue plus. Cet accord porte sur <strong>un prêt payant de 3 à 4 millions d’euros</strong>, assorti d’une option d’achat de 16 à 17 millions d’euros. Ce sera une grande première à l’étranger pour l’ancien joueur de Fulham, qui n’a jamais quitté l’Angleterre depuis le début de sa carrière.<br/><blockquote class="twitter-tweet"><br/><p dir="ltr" lang="it"><a class="mtpc-fail" href="https://twitter.com/hashtag/Calciomercato?src=hash&ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hashtag/calciomercato?src=hash&ref_src=twsrc^tfw">#Calciomercato</a> - L’ <a class="mtpc-fail" href="https://twitter.com/hashtag/ASRoma?src=hash&ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hashtag/asroma?src=hash&ref_src=twsrc^tfw">#ASRoma</a> ha chiuso per <a class="mtpc-fail" href="https://twitter.com/hashtag/Smalling?src=hash&ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hashtag/smalling?src=hash&ref_src=twsrc^tfw">#Smalling</a>. I dettagli <a class="mtpc-fail" href="https://t.co/e17zS3eeyg" data-metapic-link-url="https://t.co/e17zs3eeyg">https://t.co/e17zS3eeyg</a></p><br/>— Gianluca Di Marzio (@DiMarzio) <a class="mtpc-fail" href="https://twitter.com/DiMarzio/status/1167002618780102656?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/dimarzio/status/1167002618780102656?ref_src=twsrc^tfw">August 29, 2019</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/liverpool-pape-diouf-tranche-entre-sadio-mane-et-el-hadji-diouf/" rel="bookmark">Liverpool : Pape Diouf tranche entre Sadio Mané et El-Hadji Diouf</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                29 août 2019, 07:48 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/liverpool-pape-diouf-tranche-entre-sadio-mane-et-el-hadji-diouf/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ligue%201%20:%20La%20nouvelle%20équipe%20dirigeante%20de%20Nice%20dévoilée%20-%20https://orangefootballclub.com/fr/articles/liverpool-pape-diouf-tranche-entre-sadio-mane-et-el-hadji-diouf/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/liverpool-pape-diouf-tranche-entre-sadio-mane-et-el-hadji-diouf/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/29093312/manediouf-cropped_1l3lxysal7m9v1q6g2oapw4q9w-1024x425.jpg" class="img-responsive" title="Sadio Mané et El Hadji Diouf">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Sadio Mané et El Hadji Diouf                                                                            </span>
                                    <span class="copyright">
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>L'ancien président de l'Olympique de Marseille, Pape Diouf, a évoqué la comparaison Sadio Mané - El-Hadji Diouf dans un entretien accordé au journal Les Echos.</strong>

Le sénégalais déclare que c’est «<em> difficile de dire que Sadio Mané est le meilleur joueur sénégalais de tous les temps. »</em> Et pour lui, <em>« El Hadj Diouf était quand même un très grand joueur. Je peux dire qu’il a su, plus que Sadio Mané, s’investir plus au sein de l’Equipe nationale ».</em>

L'ancien président de l'OM précise qu’il <em>« fut un meneur et un leader. »</em> Une chose que le sociétaire de Liverpool <em>« n’est peut-être pas ou n’est pas encore. »</em> Car, précise Pape Diouf, <em>« un grand joueur influence toute son équipe. De ce point de vue-là, on attend de Sadio qu’il soit cet élément d’élite qu’il n’est pas pour l’heure. »</em>

« Dire que Mané est le meilleur joueur sénégalais de tous les temps, relève aussi d’un classement très spécieux. Mais il a tenu aussi à ajouter que « Sadio Mané fait partie incontestablement du Top 5 des meilleurs joueurs sénégalais de tous les temps », a-t-il conclu. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/articles-derniere-minute-le-psg-donne-sa-reponse-au-barca-pour-neymar/" rel="bookmark">🔴DERNIÈRE MINUTE : le PSG donne sa réponse au Barça pour Neymar !</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                29 août 2019, 07:40 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/articles-derniere-minute-le-psg-donne-sa-reponse-au-barca-pour-neymar/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ligue%201%20:%20La%20nouvelle%20équipe%20dirigeante%20de%20Nice%20dévoilée%20-%20https://orangefootballclub.com/fr/articles/articles-derniere-minute-le-psg-donne-sa-reponse-au-barca-pour-neymar/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/articles-derniere-minute-le-psg-donne-sa-reponse-au-barca-pour-neymar/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/08/28160238/Neymar.jpg" class="img-responsive" title="Neymar - FC Barcelone">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Neymar - FC Barcelone                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le FC Barcelone ne lâche pas Neymar et multiplie les offensives pour l'arracher du PSG ces dernières heures. Le club catalan est revenu à la charge avec une nouvelle offre alléchante pour convaincre le club de la capitale française de lui céder le Brésilien.</strong>

Le champion d'Espagne a offert 125 M€ + Ivan Rakitic + le prêt d'Ousmane Dembélé. Mais visiblement, les Franciliens viennent de rembarrer les Culés selon la presse française.

Alors qu’une offre de 170 M€ + un joueur avait été évoquée, le FC Barcelone a finalement proposé un chèque de 125 M€ + Ivan Rakitic + le prêt d’un an d’Ousmane Dembélé. Une nouvelle approche qui n’a pas manqué de faire parler. En effet, si Thomas Tuchel et le Paris Saint-Germain semblaient ouverts à un tel deal, les postures de Rakitic et de son coéquipier français restaient à définir.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/%f0%9f%94%b4flash-mercato-accord-imminent-entre-le-psg-et-le-barca-pour-neymar/">Flash Mercato: accord imminent entre le PSG et le Barça pour Neymar !</a>

L'agent d'Ousmane Dembélé a réagit pour réaffirmer l’envie de l’ancien Rennais de continuer l’aventure en Catalogne. <em>« Le problème ce n’est pas le PSG, la seule chose qui compte, c’est que Ousmane ne veut absolument pas quitter le Barça. Il se sent bien là-bas et conscient de ce qu’il doit faire pour réussir dans ce grand club. Le futur sera beau pour lui au Barça »</em>, a-t-il déclaré hier à RMC Sport.

Du côté de Rakitic, la tendance est floue. Alors que les médias français s’accordent pour affirmer que le vice-champion du monde croate serait finalement prêt à rallier la capitale française, certains de nos confrères espagnols indiquent le contraire et évoquent le courroux du milieu de terrain vis-à-vis du traitement réservé par le Barça.

De son côté RMC affirme que le PSG a refusé l’offre catalane.<em> « Ils savent ce que nous voulons depuis le début et ils sont encore loin du compte »</em>, indique un proche du dossier. Ce dernier a également fait savoir que les Blaugranas n’auraient désormais presque plus le temps pour formuler une ultime contre-proposition, le mercato fermant ses portes dans quatre jours.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/psg-neymar-footparisien-barca/">PSG - Heures décisives pour Neymar au Barça !</a>
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">Le <a href="https://twitter.com/hashtag/PSG?src=hash&amp;ref_src=twsrc%5Etfw">#PSG</a> a refusé la dernière offre du Barça pour Neymar (RMC)<a href="https://t.co/6JlhGWg9Xh">https://t.co/6JlhGWg9Xh</a></p>
— CulturePSG (@CulturePSG) <a href="https://twitter.com/CulturePSG/status/1166963815210242049?ref_src=twsrc%5Etfw">29 août 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">19 juin 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/najila-trindade-entendue-une-deuxieme-fois-par-les-enqueteurs/" class="title">Najila Trindade entendue une deuxième fois par les enquêteurs</a>
                </li>
                            <li>
                    <div class="date">19 juin 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/libere-platini-ironise-sur-sa-longue-garde-a-vue/" class="title">Libéré, Platini ironise sur sa longue garde à vue</a>
                </li>
                            <li>
                    <div class="date">19 juin 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/copa-america-le-bresil-decoit-contre-le-venezuela/" class="title">Copa America : Le Brésil déçoit contre le Venezuela</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"a2d6fce769","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"18048a7cf0"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/ligue-1-la-nouvelle-equipe-dirigeante-de-nice-devoilee","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"44542b800e"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var fans = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","fans_nonce":"d08b2d2380","uploadurl":"https:\/\/orangefootballclub.com\/wp-admin\/async-upload.php","uploadnonce":"64335118fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2019-08-29 12:03:53 by W3 Total Cache
-->