<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> CAN U23 : Tous les résultats - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
                
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAN U23 : Tous les résultats - Orange Football Club" />
<meta property="og:description" content="Résultats du dernier tour aller : Zambie &#8211; Congo : 2-1Soudan &#8211; Nigeria : 1-0Cameroun &#8211; Tunisie : 1-0Ghana &#8211; Algérie : 1-1Afrique du Sud &#8211; Zimbabwe : 5-0Côte d&rsquo;Ivoire &#8211; Guinée : 0-1Maroc &#8211; Mali : 1-1 Les manches retour sont programmées mardi, excepté Congo &#8211; Zambie, qui se disputera dimanche. Les sept qualifiés &hellip;" />
<meta property="og:url" content="https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Afrique" />
<meta property="article:tag" content="Afrique du Sud" />
<meta property="article:tag" content="Algérie" />
<meta property="article:tag" content="Autres Afrique" />
<meta property="article:tag" content="Cameroun" />
<meta property="article:tag" content="CAN" />
<meta property="article:tag" content="Côte d’Ivoire" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Tunisie" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2019-09-09T07:25:00+00:00" />
<meta property="article:modified_time" content="2019-09-09T10:30:11+00:00" />
<meta property="og:updated_time" content="2019-09-09T10:30:11+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2017/05/31165901/Zambie-U20.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2017/05/31165901/Zambie-U20.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Résultats du dernier tour aller : Zambie &#8211; Congo : 2-1Soudan &#8211; Nigeria : 1-0Cameroun &#8211; Tunisie : 1-0Ghana &#8211; Algérie : 1-1Afrique du Sud &#8211; Zimbabwe : 5-0Côte d&rsquo;Ivoire &#8211; Guinée : 0-1Maroc &#8211; Mali : 1-1 Les manches retour sont programmées mardi, excepté Congo &#8211; Zambie, qui se disputera dimanche. Les sept qualifiés &hellip;" />
<meta name="twitter:title" content="CAN U23 : Tous les résultats - Orange Football Club" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2017/05/31165901/Zambie-U20.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","potentialAction":{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/#primaryimage","url":"https://fr.orangefootballclub.com/wp-content/uploads/2017/05/31165901/Zambie-U20.jpg","width":620,"height":360},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/#webpage","url":"https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/","inLanguage":"fr-FR","name":"CAN U23 : Tous les r\u00e9sultats - Orange Football Club","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/#primaryimage"},"datePublished":"2019-09-09T07:25:00+00:00","dateModified":"2019-09-09T10:30:11+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10"},"breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/","url":"https://orangefootballclub.com/fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/","url":"https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/","name":"CAN U23 : Tous les r\u00e9sultats"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10","name":"Media365","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#authorlogo","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Media365"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; CAN U23 : Tous les résultats Flux des commentaires" href="https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='staf_jeu-css'  href='https://orangefootballclub.com/wp-content/plugins/staf_jeu/public/css/staf_jeu-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=575565' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fcan-u23-tous-les-resultats%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fcan-u23-tous-les-resultats%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        
                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->            </head>
    <body class="post-template-default single single-post postid-575565 single-format-standard fr">
        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2019/">CAN 2019</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligues des champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligues des champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li><li>
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">E-sport</a>
                <ul class="dropdown-menu">
                  <li><a href="/fr/e-sport/">E-sport</a></li>
                  <li><a href="/fr/orange-esport-experience/">Orange Esport Expérience</a></li>
                </ul>
                </li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-right-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="25" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier-League" href="#">Premier-League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="26" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-right-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-right-hp widget-pub">
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        

</div><div class="sidebar-right-hp widget-pub">
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-575565" class="post-575565 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une tag-afrique tag-afrique-du-sud tag-algerie tag-autres-afrique-fr tag-cameroun tag-can tag-cote-divoire tag-maroc tag-tunisie competition-algerie competition-cameroun competition-can-2017 competition-can-2019 competition-cote-d-ivoire competition-maroc competition-tunisie">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAN%20U23%20:%20Tous%20les%20résultats%20-%20https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/" rel="bookmark">CAN U23 : Tous les résultats</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            09 septembre 2019, 09:25 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAN%20U23%20:%20Tous%20les%20résultats%20-%20https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2017/05/31165901/Zambie-U20.jpg" class="img-responsive" title="Zambie U20">                        </div>
                                                    <div class="image-attributes">
                                                                    <span class="caption">
                                        Zambie U20                                                                    </span>
                                <span class="copyright">
                                                                            Copyright -Twitter officiel de la FIFA @FIFAcom       
                                                                    </span>
                            </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Découvrez tous les résultats du dernier tour aller des éliminatoires de la CAN des moins de 23 ans. L'Afrique du Sud, qui a surclassé le Zimbabwe (5-0), a pris la meilleure option comme la Guinée, victorieuse en Côte d'Ivoire (1-0).                    </div>
                                <strong>Résultats du dernier tour aller : </strong><br/><br/><strong>Zambie</strong> - Congo : 2-1<br/><strong>Soudan</strong> - Nigeria : 1-0<br/><strong>Cameroun</strong> - Tunisie : 1-0<br/>Ghana - Algérie : 1-1<br/><strong>Afrique du Sud</strong> - Zimbabwe : 5-0<br/>Côte d'Ivoire - <strong>Guinée</strong> : 0-1<br/>Maroc - Mali : 1-1<br/><br/><em>Les manches retour sont programmées mardi, excepté Congo - Zambie, qui se disputera dimanche. Les sept qualifiés rejoindront l'Egypte, pays hôte de l'épreuve en novembre prochain. Les trois premiers du tournoi joueront les Jeux Olympiques de Tokyo en 2020.</em> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/raphael-varane-jouer-face-a-lalgerie-ca-sera-avec-plaisir/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/10/17075017/raphael-varane-1024x425.jpg" class="img-responsive" title="Zambie U20">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/raphael-varane-jouer-face-a-lalgerie-ca-sera-avec-plaisir/">Raphael Varane : « Jouer face à l’Algérie, ça sera avec plaisir »</a></div>
                                    <div class="corps">Le champion du monde français, Raphaël Varane, a&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/maroc-vahid-halilhodzic-prend-la-defense-de-hakim-ziyech/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/10/09130025/maroc_ziyech_091018-1024x426-1024x425.jpg" class="img-responsive" title="Zambie U20">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/maroc-vahid-halilhodzic-prend-la-defense-de-hakim-ziyech/">Maroc : Vahid Halilhodzic prend la défense de Hakim Ziyech</a></div>
                                    <div class="corps">Le nouveau sélectionneur du Maroc, Vahid Halilhodzic, a&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/cameroun-etoo-raccroche/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/09/07113019/samuel-etoo-cameroun-1024x425.jpg" class="img-responsive" title="Zambie U20">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/cameroun-etoo-raccroche/">Cameroun : Eto'o raccroche</a></div>
                                    <div class="corps">« The End, vers un nouveau défi... »&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/guinee-ranieri-parmi-les-17-candidats-au-poste-de-selectionneur/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/09/07113037/ranieri-1024x425.jpg" class="img-responsive" title="Zambie U20">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/guinee-ranieri-parmi-les-17-candidats-au-poste-de-selectionneur/">Guinée : Ranieri parmi les 17 candidats au poste de sélectionneur</a></div>
                                    <div class="corps">La Fédération guinéenne de football reprend la main&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub">
        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Parier sur les matchs</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                            </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="/fr/jeux/pari/" class="btn btn-default"><span class="first">Parier</span>&nbsp;<span class="second">et gagner du crédit Orange</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-575565" class="post-575565 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une tag-afrique tag-afrique-du-sud tag-algerie tag-autres-afrique-fr tag-cameroun tag-can tag-cote-divoire tag-maroc tag-tunisie competition-algerie competition-cameroun competition-can-2017 competition-can-2019 competition-cote-d-ivoire competition-maroc competition-tunisie">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAN%20U23%20:%20Tous%20les%20résultats%20-%20https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/" rel="bookmark">CAN U23 : Tous les résultats</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            09 septembre 2019, 09:25 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAN%20U23%20:%20Tous%20les%20résultats%20-%20https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/can-u23-tous-les-resultats/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2017/05/31165901/Zambie-U20.jpg" class="img-responsive" title="Zambie U20">                        </div>
                                                    <div class="image-attributes">
                                                                    <span class="caption">
                                        Zambie U20                                                                    </span>
                                <span class="copyright">
                                                                            Copyright -Twitter officiel de la FIFA @FIFAcom       
                                                                    </span>
                            </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Découvrez tous les résultats du dernier tour aller des éliminatoires de la CAN des moins de 23 ans. L'Afrique du Sud, qui a surclassé le Zimbabwe (5-0), a pris la meilleure option comme la Guinée, victorieuse en Côte d'Ivoire (1-0).                    </div>
                                <strong>Résultats du dernier tour aller : </strong><br/><br/><strong>Zambie</strong> - Congo : 2-1<br/><strong>Soudan</strong> - Nigeria : 1-0<br/><strong>Cameroun</strong> - Tunisie : 1-0<br/>Ghana - Algérie : 1-1<br/><strong>Afrique du Sud</strong> - Zimbabwe : 5-0<br/>Côte d'Ivoire - <strong>Guinée</strong> : 0-1<br/>Maroc - Mali : 1-1<br/><br/><em>Les manches retour sont programmées mardi, excepté Congo - Zambie, qui se disputera dimanche. Les sept qualifiés rejoindront l'Egypte, pays hôte de l'épreuve en novembre prochain. Les trois premiers du tournoi joueront les Jeux Olympiques de Tokyo en 2020.</em> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/raphael-varane-jouer-face-a-lalgerie-ca-sera-avec-plaisir/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/10/17075017/raphael-varane-1024x425.jpg" class="img-responsive" title="Zambie U20">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/raphael-varane-jouer-face-a-lalgerie-ca-sera-avec-plaisir/">Raphael Varane : « Jouer face à l’Algérie, ça sera avec plaisir »</a></div>
                                    <div class="corps">Le champion du monde français, Raphaël Varane, a&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/maroc-vahid-halilhodzic-prend-la-defense-de-hakim-ziyech/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/10/09130025/maroc_ziyech_091018-1024x426-1024x425.jpg" class="img-responsive" title="Zambie U20">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/maroc-vahid-halilhodzic-prend-la-defense-de-hakim-ziyech/">Maroc : Vahid Halilhodzic prend la défense de Hakim Ziyech</a></div>
                                    <div class="corps">Le nouveau sélectionneur du Maroc, Vahid Halilhodzic, a&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/cameroun-etoo-raccroche/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/09/07113019/samuel-etoo-cameroun-1024x425.jpg" class="img-responsive" title="Zambie U20">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/cameroun-etoo-raccroche/">Cameroun : Eto'o raccroche</a></div>
                                    <div class="corps">« The End, vers un nouveau défi... »&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/guinee-ranieri-parmi-les-17-candidats-au-poste-de-selectionneur/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/09/07113037/ranieri-1024x425.jpg" class="img-responsive" title="Zambie U20">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/guinee-ranieri-parmi-les-17-candidats-au-poste-de-selectionneur/">Guinée : Ranieri parmi les 17 candidats au poste de sélectionneur</a></div>
                                    <div class="corps">La Fédération guinéenne de football reprend la main&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/tous-les-africains-doivent-quitter-la-serie-a-didier-drogba-nest-pas-daccord/" rel="bookmark">« Tous les Africains doivent quitter la Serie A » : Didier Drogba n’est pas d’accord !</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                09 septembre 2019, 10:13 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/tous-les-africains-doivent-quitter-la-serie-a-didier-drogba-nest-pas-daccord/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAN%20U23%20:%20Tous%20les%20résultats%20-%20https://orangefootballclub.com/fr/articles/tous-les-africains-doivent-quitter-la-serie-a-didier-drogba-nest-pas-daccord/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/tous-les-africains-doivent-quitter-la-serie-a-didier-drogba-nest-pas-daccord/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/09/09120828/Untitled-2.jpg" class="img-responsive" title="Didier Drogba - Lukaku Bolingoli">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Didier Drogba - Lukaku Bolingoli                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                La polémique des <a href="https://orangefootballclub.com/fr/articles/racisme-demba-ba-appelle-tous-les-joueurs-noirs-a-quitter-la-serie-a/"><strong>insultes racistes</strong></a> subies par l’originaire de Kinshasa, <strong>Lukaku Bolingoli</strong>, à <strong>Cagliari</strong> la semaine écoulée, n'en finit plus de faire réagir. Invité à s’exprimer sur cet épisode scandaleux ainsi que sur le <a href="https://orangefootballclub.com/fr/articles/racisme-demba-ba-appelle-tous-les-joueurs-noirs-a-quitter-la-serie-a/"><strong>cri du cœur</strong></a> lancé par <strong>Demba Ba</strong> sur les réseaux sociaux, <strong>Didier Drogba</strong> a paru partagé.

En effet, et contrairement à l’ex international sénégalais, qui invite tous les footballeurs noirs à quitter le championnat italien, l’emblématique capitaine des Eléphants veut voir les victimes d’injures racistes tenir tête aux pseudo-supporters responsables.

« <strong>Je pense que cela peut être une idée mais pour moi, ce serait aussi comme une défaite</strong>, a expliqué le légendaire attaquant ivoirien au micro de RMC Sport. <strong>A mon avis, le meilleur moyen de combattre ça, c’est de s’impliquer et de sensibiliser tout le monde.</strong> »
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">Drogba répond à Demba Bâ: « Quitter la Serie A serait comme une défaite » <a href="https://twitter.com/hashtag/demba?src=hash&amp;ref_src=twsrc%5Etfw">#demba</a>-ba <a href="https://t.co/kM0qLxG96v">https://t.co/kM0qLxG96v</a> <a href="https://twitter.com/senego?ref_src=twsrc%5Etfw">@Senego</a></p>
— Senego.com (@senego) <a href="https://twitter.com/senego/status/1170623272746201088?ref_src=twsrc%5Etfw">8 septembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<h4>« Il faut montrer qu’on est plus forts»</h4>
L’homme aux 106 capes avec les Eléphants appelle ainsi les joueurs africains à conserver leur calme afin de se montrer plus intelligents que leurs détracteurs.

« <strong>Face à ce genre d’adversité, mes frères africains doivent montrer qu’ils sont plus forts, qu’ils sont plus intelligents parce que ça ne cessera jamais, on le sait très bien</strong>, a poursuivi le quadruple champion d'Angleterre. <strong>Je comprends très bien le message de Demba Ba et ça ne me choque pas, parce que c’est pas facile à vivre quand même. </strong>»
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">🇨🇮Didier Drogba, 🇸🇳Demba Ba : 2 visions différentes pour un même combat, le racisme ❌👊</p>
Quelle vision est la plus adaptée selon vous❓🤔<a href="https://t.co/qITeiYhT7d">https://t.co/qITeiYhT7d</a>

— MondialSport.net (@MondialSportNet) <a href="https://twitter.com/MondialSportNet/status/1170661832224366594?ref_src=twsrc%5Etfw">8 septembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/samuel-etoo-fils-la-cle-de-ma-reussite/" rel="bookmark">Samuel Eto'o Fils : « la clé de ma réussite »</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                09 septembre 2019, 09:35 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/samuel-etoo-fils-la-cle-de-ma-reussite/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAN%20U23%20:%20Tous%20les%20résultats%20-%20https://orangefootballclub.com/fr/articles/samuel-etoo-fils-la-cle-de-ma-reussite/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/samuel-etoo-fils-la-cle-de-ma-reussite/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2017/07/11080019/etoo-1024x425.jpg" class="img-responsive" title="Eto'o">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Tel l’entraîneur qu’il rêve de devenir, l’icône mondiale du football partage sa recette du succès dans un entretien accordé au journal privé camerounais, Défis Actuels.  </strong>

&nbsp;

Il est considéré comme l’un des meilleurs footballeurs de la planète. Et sa carrière exceptionnelle le confirme. Pourtant, à ses débuts, Samuel Eto’o ne s’attendait pas à un tel succès.<strong> « </strong><em>On a tendance à voir le succès comme quelque chose de soudain et de surprenant. Certes, je ne peux pas dire que j’aurais pu imaginer avec précision ce que l’avenir me réserverait, mais je savais une chose c’est que j’avais du talent</em> », a confié le meilleur numéro 9 du FC Barcelone, dans un entretien accordé au journal privé camerounais, Défis Actuels. « <em>J’ai travaillé dur et le travail m’a emmené là où le talent seul n’aurait pas pu. Mon objectif était d’aller le plus loin possible, tout en donnant du bonheur aux autres. Et pour moi, c’est ça le vrai succès</em> », a-t-il ajouté.

Le meilleur buteur de l’histoire de la Coupe d’Afrique des Nations (18 buts) a définitivement rangé ses crampons le 7 septembre dernier. Et lorsqu’il regarde dans le rétroviseur, l’ancien capitaine des Lions Indomptables ne voit qu’un seul facteur qui a favorisé sa réussite : « <em>Le travail, le travail, le travail !</em> », dit-il. « <em>C’est dans l’effort que réside la clé de ma réussite. Vous pouvez être un génie, avoir les plus grands diplômes et avoir toutes les relations du monde, si vous ne travaillez pas, si vous ne vous impliquez pas sérieusement dans ce que vous faites, il y a peu de chance que ça fonctionne. Je le dis tout le temps, j’ai travaillé dur toutes ces années et je le fais encore aujourd’hui. C’est mon modus operandi</em> », conclue le quadruple Ballon d’or africain. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/fc-barcelone-entre-la-guinee-bissau-et-lespagne-ansu-fati-a-tranche/" rel="bookmark">FC Barcelone : Entre la Guinée-Bissau et l’Espagne, Ansu Fati a tranché !</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                09 septembre 2019, 09:06 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/fc-barcelone-entre-la-guinee-bissau-et-lespagne-ansu-fati-a-tranche/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAN%20U23%20:%20Tous%20les%20résultats%20-%20https://orangefootballclub.com/fr/articles/fc-barcelone-entre-la-guinee-bissau-et-lespagne-ansu-fati-a-tranche/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/fc-barcelone-entre-la-guinee-bissau-et-lespagne-ansu-fati-a-tranche/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/09/09110424/Ansu-fati1.jpg" class="img-responsive" title="Ansu Fati - FC Barcelone">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Ansu Fati - FC Barcelone                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                Quand on est footballeur de haut niveau, être binational, c'est devoir faire face à un sacré dilemme. En effet, le jeune prodige du FC Barcelone, <strong>Ansu fati </strong>(16 ans), doit se décider entre la <strong>Guinée-Bissau</strong> et l'<strong>Espagne</strong>. Un choix cornélien qu'ont dû faire tous les joueurs possédant une double nationalité.

<a href="https://orangefootballclub.com/fr/articles/binationaux-afrique/">&gt;&gt; <strong>Drogba, Bakambu, Kanouté, Aubameyang… ces binationaux qui ont opté pour leur patrie d’origine</strong></a>

Bissau-guinéen ou Espagnol ? <strong>Lycaons </strong>ou <strong>Roja </strong>? Dans un entretien accordé cette semaine à <a href="https://www.sport.es/es/noticias/barca/decision-que-comunicado-ansu-fati-7623744"><strong>Sport</strong></a>, le désormais <strong>"plus jeune buteur de l'histoire du Barça en Liga</strong> (16 ans et 304 jours)" dit n’envisager de jouer que pour l'<strong>Espagne</strong> !

<strong>"Je suis espagnol, je dois tout à l'Espagne</strong>, <strong>c’est mon pays</strong> " aurait clairement affirmé ce prometteur ailier à sa direction barcelonaise.
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/FCB?src=hash&amp;ref_src=twsrc%5Etfw">#FCB</a> 🔵🔴 | La decisión que ya ha comunicado Ansu Fati <a href="https://t.co/2zQmaVfh9g">https://t.co/2zQmaVfh9g</a> <a href="https://t.co/94Tflcwnos">pic.twitter.com/94Tflcwnos</a></p>
— Diario SPORT (@sport) <a href="https://twitter.com/sport/status/1170232733664079872?ref_src=twsrc%5Etfw">7 septembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

Né et grandi à <strong>Bissau</strong>, Ansu Fati détient actuellement le passeport bissau-guinéen. Il est arrivé dans la Péninsule Ibérique à l’âge de six ans. Pour vêtir dans quelques années le maillot de la <strong>Roja</strong>, il doit d'abord acquérir la nationalité espagnole.

Le quotidien ibère <a href="https://www.sport.es/es/noticias/barca/decision-que-comunicado-ansu-fati-7623744"><strong>Sport</strong></a> affirme que les mécanismes sont en cours et que la <strong>FREF</strong> a demandé aux autorités d'accélérer le processus pour pouvoir compter sur le joueur le plus rapidement possible.
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">SPORT :</p>
Ansu Fati, né en Guinée-Bissau, mais qui a déménagé en Espagne à l'âge de six ans, veut jouer pour l'Espagne. L’attaquant a pris cette décision et il l’a déjà fait savoir à Barcelone par l’intermédiaire de G. Amor qui a transféré ce souhait à la Fédération espagnole. <a href="https://t.co/M7lMmsI5BR">pic.twitter.com/M7lMmsI5BR</a>

— FR-Barça (@FRBarca__) <a href="https://twitter.com/FRBarca__/status/1170236706378997760?ref_src=twsrc%5Etfw">7 septembre 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/gimnasia-la-folie-en-argentine-pour-le-premier-entrainement-de-maradona-video/" rel="bookmark">Gimnasia : La folie en Argentine pour le premier entraînement de Maradona (vidéo)</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                09 septembre 2019, 07:38 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/gimnasia-la-folie-en-argentine-pour-le-premier-entrainement-de-maradona-video/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAN%20U23%20:%20Tous%20les%20résultats%20-%20https://orangefootballclub.com/fr/articles/gimnasia-la-folie-en-argentine-pour-le-premier-entrainement-de-maradona-video/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/gimnasia-la-folie-en-argentine-pour-le-premier-entrainement-de-maradona-video/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/05/16130021/maradona-1024x425.jpg" class="img-responsive" title="Diego Maradona">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Diego Maradona                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                Neuf ans après avoir quitté son poste de sélectionneur de l’<strong>Albiceleste</strong>, le légendaire <strong>Diego Maradona</strong> va de nouveau entraîner en <strong>Argentine</strong>. En effet, et en fin de semaine dernière, le «Pibe de Oro» a été nommé coach du <a href="https://fr.wikipedia.org/wiki/Club_de_Gimnasia_y_Esgrima_La_Plata"><strong>Gimnasia La Plata</strong></a>, un club historique du football argentin aujourd’hui mal en point et menacé de relégation.

Dimanche, <strong>Maradona</strong> a ainsi dirigé sa première séance d’entraînement, en public, dans une ambiance indescriptible. Plus de <strong>30 000 supporters</strong> avaient pris place dans les gradins du stade <strong>Del Bosque</strong> pour ovationner le nouvel entraîneur, ému aux larmes par cet accueil hors du commun. <strong>Vidéo:</strong>

<script src="//player.daznservices.com/player.js#81c6a7966025a25ff787f1b636.1msv16gv5mscd1s9qqb4264ety" async></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/paul-pogba-toujours-a-manchester-united-grace-a-adidas/" rel="bookmark">Paul Pogba toujours à Manchester United grâce à Adidas ?</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                09 septembre 2019, 07:10 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/paul-pogba-toujours-a-manchester-united-grace-a-adidas/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAN%20U23%20:%20Tous%20les%20résultats%20-%20https://orangefootballclub.com/fr/articles/paul-pogba-toujours-a-manchester-united-grace-a-adidas/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/paul-pogba-toujours-a-manchester-united-grace-a-adidas/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/09/09120024/ni-pogba-ni-van-de-beek-_-1024x425-1.jpg" class="img-responsive" title="Paul Pogba toujours à Manchester United grâce à Adidas ?">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Equipementier de Manchester United et de Paul Pogba, Adidas aurait joué un rôle primordial dans le faux-départ du milieu des Bleus pour le Real Madrid cet été, d’après le Daily Star. La marque allemande aurait servi de conciliateur dans ce dossier.                    </div>
                                <br/><br/>Malgré ses envies de départ, dont il avait publiquement fait part dès le début de l’intersaison, <a class="mtpc-fail" href="https://www.football365.fr/joueur/pogba-56895.shtml" data-metapic-link-url="https://www.football365.fr/joueur/pogba-56895.shtml">Paul Pogba (26 ans) est resté à Manchester United</a>. Il y passera ainsi une quatrième saison consécutive, après son retour en provenance de la Juventus Turin à l’été 2016. Si le divorce paraissait un temps inéluctable, il ne s’est finalement jamais matérialisé, <a class="mtpc-fail" href="https://www.football365.fr/lete-pourri-de-zinedine-zidane-real-madrid-9271564.html" data-metapic-link-url="https://www.football365.fr/lete-pourri-de-zinedine-zidane-real-madrid-9271564.html">faute pour les Red Devils d’une offre satisfaisante du Real Madrid, où Zinedine Zidane avait fait du milieu international français (67 sélections) sa priorité</a>. Un statu-quo dans lequel Adidas, équipementier officiel de Manchester United et partenaire de Pogba, a joué un rôle primordial, d’après les informations du <em>Daily Star</em>. <strong>La marque allemande dispose d'intérêts importants dans cette relation, ayant signé un contrat de 31 millions de livres (environ 35 millions d’euros) sur 10 ans avec le champion du monde en 2016.</strong> Elle verse aussi 750 millions de livres (environ 840 millions d’euros) aux Red Devils pour leur fournir leurs maillots jusqu’en 2024.<br/><br/><a class="mtpc-fail" href="https://www.sport365.fr/wp-content/uploads/se/2019/08/pogba-1.jpg" data-metapic-link-url="https://www.sport365.fr/wp-content/uploads/se/2019/08/pogba-1.jpg"><img class="alignnone wp-image-9252958" src="https://www.sport365.fr/wp-content/uploads/se/2019/08/pogba-1.jpg" alt="" width="755" height="313" /></a><br/><h2><span class="color_text_red">Un jeu dangereux pour Adidas ?</span></h2><br/>C’est pourquoi Adidas a joué le rôle d’intermédiaires pour apaiser la situation entre le club, Pogba et Mino Raiola, son agent hyper influent et toujours à l’affût d’une porte de sortie pour ses protégés. Une source proche du dossier assure même que la firme était « cruciale pour persuader toutes les parties de résoudre leurs différences pour une autre saison ». Adidas est pourtant aussi l’équipementier du Real Madrid. Mais il considère que la valeur marketing de <a class="mtpc-fail" href="https://www.football365.fr/bleus-pogba-kante-on-9278626.html" data-metapic-link-url="https://www.football365.fr/bleus-pogba-kante-on-9278626.html">Pogba, forfait pour le premier rassemblent des Bleus cette saison</a>, est supérieure à Manchester United. <strong>Il en est la star incontestée (plus de followers sur <em>Instagram</em> que son club), contrairement à ce qu'il se passerait chez les Merengue, où il devrait partager la vedette avec d’autres grands noms.</strong> Le <em>Daily Star</em> assure toutefois que la situation pourrait évoluer l’été prochain. En attendant, le natif de Lagny-sur-Marne doit faire contre mauvaise fortune bon cœur, pour ne pas faire dégringoler sa valeur marchande. Ce qui serait tout aussi néfaste pour Adidas.<br/><br/><strong>A voir aussi :</strong><br/><strong>>>> </strong><a class="mtpc-fail" href="https://www.football365.fr/paul-pogba-manchester-united-de-retour-apres-treve-internationale-9279214.html" data-metapic-link-url="https://www.football365.fr/paul-pogba-manchester-united-de-retour-apres-treve-internationale-9279214.html">Paul Pogba (Manchester United) de retour après la trêve internationale</a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">19 juin 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/najila-trindade-entendue-une-deuxieme-fois-par-les-enqueteurs/" class="title">Najila Trindade entendue une deuxième fois par les enquêteurs</a>
                </li>
                            <li>
                    <div class="date">19 juin 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/libere-platini-ironise-sur-sa-longue-garde-a-vue/" class="title">Libéré, Platini ironise sur sa longue garde à vue</a>
                </li>
                            <li>
                    <div class="date">19 juin 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/copa-america-le-bresil-decoit-contre-le-venezuela/" class="title">Copa America : Le Brésil déçoit contre le Venezuela</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"cef87d8d5b","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"b6ce7811c1"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/can-u23-tous-les-resultats","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"bce3ebc4bf"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var fans = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","fans_nonce":"7dcc437111","uploadurl":"https:\/\/orangefootballclub.com\/wp-admin\/async-upload.php","uploadnonce":"1b552981ce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2019-09-09 12:31:10 by W3 Total Cache
-->