<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB762X3');</script>
<!-- End Google Tag Manager -->

        
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini - Orange Football Club" />
<meta property="og:description" content="Valdo joue la carte jeunes. Pour la double confrontation face à l&rsquo;Eswatini, en éliminatoires de la CAN 2021, le sélectionneur du Congo a convoqué quatre nouveaux joueurs : les défenseurs Bradley Mazikou et Sena Miangué, le milieu de terrain Warren Tchibembé et le gardien de but Erwann Ofouya, qui évolue en D3 canadienne. Absent lors &hellip;" />
<meta property="og:url" content="https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Autres Afrique" />
<meta property="article:tag" content="CAN" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2020-03-10T07:30:00+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/03/10123018/congo_bifouma_050616-1024x425-1.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/03/10123018/congo_bifouma_050616-1024x425-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Valdo joue la carte jeunes. Pour la double confrontation face à l&rsquo;Eswatini, en éliminatoires de la CAN 2021, le sélectionneur du Congo a convoqué quatre nouveaux joueurs : les défenseurs Bradley Mazikou et Sena Miangué, le milieu de terrain Warren Tchibembé et le gardien de but Erwann Ofouya, qui évolue en D3 canadienne. Absent lors &hellip;" />
<meta name="twitter:title" content="CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini - Orange Football Club" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/03/10123018/congo_bifouma_050616-1024x425-1.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","inLanguage":"fr-FR","description":"L&#039;actualit\u00e9 du football Africain","potentialAction":{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/#primaryimage","inLanguage":"fr-FR","url":"https://fr.orangefootballclub.com/wp-content/uploads/2020/03/10123018/congo_bifouma_050616-1024x425-1.jpg","width":1024,"height":425},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/#webpage","url":"https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/","name":"CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini - Orange Football Club","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/#primaryimage"},"datePublished":"2020-03-10T07:30:00+00:00","dateModified":"2020-03-10T07:30:00+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10"},"breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/","url":"https://orangefootballclub.com/fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/","url":"https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/","name":"CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10","name":"Media365","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Media365"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini Flux des commentaires" href="https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=623968' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fcan-2021-le-congo-avec-bifouma-contre-leswatini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fcan-2021-le-congo-avec-bifouma-contre-leswatini%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>            <style>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</style>
                  <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        

    </head>
    <body class="post-template-default single single-post postid-623968 single-format-standard fr">
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB762X3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="50" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logo-orange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2021/">CAN 2021</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine 2020</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des Champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li><a href="/fr/les-dossiers-ofc/">Les dossiers OFC</a></li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-left-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="5" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier League" href="#">Premier League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="26" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="87424" class="child-competition CAN 2021" href="#">CAN 2021</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="194" id="87426" class="child-competition Can Féminine 2020" href="#">Can Féminine 2020</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="84196" class="child-competition RDC" href="#">RDC</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-left-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="1266895775"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc carr? -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3617290541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-623968" class="post-623968 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe-en tag-autres-afrique tag-can-en">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/" rel="bookmark">CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            10 mars 2020, 09:30 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/03/10123018/congo_bifouma_050616-1024x425-1.jpg" class="img-responsive" title="CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Thievy Bifouma effectue son retour avec le Congo, en vue des rencontres des éliminatoires de la CAN 2021 face à l'Eswatini.                    </div>
                                <p><strong>Valdo joue la carte jeunes</strong>. Pour la double confrontation face à l'Eswatini, en éliminatoires de la CAN 2021, le <strong>sélectionneur du Congo</strong> a convoqué quatre nouveaux joueurs : les défenseurs Bradley Mazikou et Sena Miangué, le milieu de terrain Warren Tchibembé et le gardien de but Erwann Ofouya, qui évolue en D3 canadienne. Absent lors des deux dernières sorties des Diables Rouges, contre le Sénégal et la Guinée-Bissau, <strong>l'attaquant et capitaine Thievy Bifouma effectue son retour</strong>. La Fédération congolaise de football a, par ailleurs, levé la sanction qui pesait sur Merveil Ndockyt et Mavis Tchibota. Ces deux joueurs avaient écopé d’une sanction disciplinaire pour l’absence non justifiée lors du match Thailande-Congo. Des habitués, tels que Durel Avounou, Juvhel Tsoumou ou Marvin Baudry, sont en revanche écartés.</p><br/><p><strong>Les 30 Diables Rouges : </strong></p><br/><p><strong>Gardiens de but :</strong> Christoffer Mafoumbi (Morecambe, Angleterre), Erwann Ofouya (AS Blainville, Canada), Pavhel Ndzila (Etoile du Congo), Perrauld Ndinga (AS Otoho).</p><br/><p><strong>Défenseurs : </strong>Fernand Mayembo (Le Havre, France), Baron Kibamba (Seville Atletico, Espagne), Beranger Itoua (Sohar FC, Oman), Cosme Atoni Mavoungou (JST), Ravy Tsouka (Helsingborgds IF, Suède), Prince Mouandza Mapata (Diables Noirs), Bradley Mazikou (CSKA Sofia, Bulgarie), Dimitri Bissiki (AS Otoho), Sena Miangué (Standard Liège, Belgique).</p><br/><p><strong>Milieux de terrain :</strong> Junior Loussoukou (Stade Tunisien, Tunisie), Warren Tchimbémbé (Troyes, France), Gaius Makouta (Beroe Stara Zagora, Bulgarie), Randi Goteni (Dunkerque, France), Scott Bitsindou (Lommel, Belgique), Harvy Itali Ossété (Diables Noirs), Prince Obongo (Diables Noirs), Hardy Samarange Binguila (Diables Noirs), Junior Makiessé (US Tataouine, Tunisie), Yohan Andzouana (Roulers, Belgique).</p><br/><p><strong>Attaquants :</strong> Thievy Bifouma (Yeni Malatyaspor, Turquie), Mavis Tchibota (Lugodorets, Bulgarie), Elvia Ipamy (TP Mazembe, RDC), Yann Moukombo (Etoile du Congo), Silvère Ganvoula (Bochum, Allemagne), Merveil Ndockyt (NK Osijek, Croatie) Prince Ibara (Beerchot, Belgique).</p><br/> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                    </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fcan-2021-le-congo-avec-bifouma-contre-leswatini%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="f7f2b77f1e" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/" />                                                                <input type="hidden" value="623968" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="4345497016"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside><aside id="bet_next_match-10" class="widget bet-next-match"><div class="bet-next-match-widget-wrapper bet-next-match" data-location="DE">
</div></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-623968" class="post-623968 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe-en tag-autres-afrique tag-can-en">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/" rel="bookmark">CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            10 mars 2020, 09:30 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/03/10123018/congo_bifouma_050616-1024x425-1.jpg" class="img-responsive" title="CAN 2021 : Le Congo avec Bifouma contre l&rsquo;Eswatini">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Thievy Bifouma effectue son retour avec le Congo, en vue des rencontres des éliminatoires de la CAN 2021 face à l'Eswatini.                    </div>
                                <p><strong>Valdo joue la carte jeunes</strong>. Pour la double confrontation face à l'Eswatini, en éliminatoires de la CAN 2021, le <strong>sélectionneur du Congo</strong> a convoqué quatre nouveaux joueurs : les défenseurs Bradley Mazikou et Sena Miangué, le milieu de terrain Warren Tchibembé et le gardien de but Erwann Ofouya, qui évolue en D3 canadienne. Absent lors des deux dernières sorties des Diables Rouges, contre le Sénégal et la Guinée-Bissau, <strong>l'attaquant et capitaine Thievy Bifouma effectue son retour</strong>. La Fédération congolaise de football a, par ailleurs, levé la sanction qui pesait sur Merveil Ndockyt et Mavis Tchibota. Ces deux joueurs avaient écopé d’une sanction disciplinaire pour l’absence non justifiée lors du match Thailande-Congo. Des habitués, tels que Durel Avounou, Juvhel Tsoumou ou Marvin Baudry, sont en revanche écartés.</p><br/><p><strong>Les 30 Diables Rouges : </strong></p><br/><p><strong>Gardiens de but :</strong> Christoffer Mafoumbi (Morecambe, Angleterre), Erwann Ofouya (AS Blainville, Canada), Pavhel Ndzila (Etoile du Congo), Perrauld Ndinga (AS Otoho).</p><br/><p><strong>Défenseurs : </strong>Fernand Mayembo (Le Havre, France), Baron Kibamba (Seville Atletico, Espagne), Beranger Itoua (Sohar FC, Oman), Cosme Atoni Mavoungou (JST), Ravy Tsouka (Helsingborgds IF, Suède), Prince Mouandza Mapata (Diables Noirs), Bradley Mazikou (CSKA Sofia, Bulgarie), Dimitri Bissiki (AS Otoho), Sena Miangué (Standard Liège, Belgique).</p><br/><p><strong>Milieux de terrain :</strong> Junior Loussoukou (Stade Tunisien, Tunisie), Warren Tchimbémbé (Troyes, France), Gaius Makouta (Beroe Stara Zagora, Bulgarie), Randi Goteni (Dunkerque, France), Scott Bitsindou (Lommel, Belgique), Harvy Itali Ossété (Diables Noirs), Prince Obongo (Diables Noirs), Hardy Samarange Binguila (Diables Noirs), Junior Makiessé (US Tataouine, Tunisie), Yohan Andzouana (Roulers, Belgique).</p><br/><p><strong>Attaquants :</strong> Thievy Bifouma (Yeni Malatyaspor, Turquie), Mavis Tchibota (Lugodorets, Bulgarie), Elvia Ipamy (TP Mazembe, RDC), Yann Moukombo (Etoile du Congo), Silvère Ganvoula (Bochum, Allemagne), Merveil Ndockyt (NK Osijek, Croatie) Prince Ibara (Beerchot, Belgique).</p><br/> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                    </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fcan-2021-le-congo-avec-bifouma-contre-leswatini%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="f7f2b77f1e" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/can-2021-le-congo-avec-bifouma-contre-leswatini/" />                                                                <input type="hidden" value="623968" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ldc-classement-des-buteurs-un-duel-muscle-lewandowski-haaland/" rel="bookmark">LDC - Classement des buteurs : un duel musclé Lewandowski-Haaland</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                10 mars 2020, 10:11 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ldc-classement-des-buteurs-un-duel-muscle-lewandowski-haaland/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ldc-classement-des-buteurs-un-duel-muscle-lewandowski-haaland/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/03/10120923/Haaland-lewa.jpg" class="img-responsive" title="Un duel musclé Lewandowski - Haaland">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Un duel musclé Lewandowski - Haaland                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Les matches retour de la Ligue des Champions se joueront sur quatre livraisons, à partir de ce mardi soir. Leipzig accueillera Tottenham tandis que Valence reçoit l'Atalanta Bergame. Demain aura lieu le choc entre le PSG et le Borussia Dortmund où Erling <a href="https://twitter.com/ErlingHaaland">Haaland</a> sera encore une fois attendu.</strong>

Déjà buteur à deux reprises au match aller, le prodige norvégien veut encore une fois faire chuter le Paris Saint-Germain dans un match qui se jouera à huis clos à cause de la forte propagation du coronavirus. L'ancien buteur de Salzbourg a un autre objectif, celui de rattraper le Polonais Robert Lewandowski en tête du classement des buteurs.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/tout-savoir-sur-le-phenomene-erling-haaland-borussia-dortmund/">Tout savoir sur le phénomène Erling Haaland (Borussia Dortmund)</a>

Auteur de 10 buts (huit avec Salzbourg, deux avec Dortmund), le Norvégien ne compte qu'un but de retard sur l'attaquant du Bayern Munich. Ce dernier jouera la semaine prochaine face aux Blues de Chelsea et essaiera donc d'améliorer son compteur face à des Blues dos au mur (3-0 à l'aller).

L’Anglais Harry Kane, qui a inscrit six buts avec Tottenham, est lui forfait pour le déplacement des siens à Leipzig mardi. Gnabry et Mertens, buteur contre le Barça à l'aller, comptent eux aussi chacun six buts. Le Français Kylian Mbappé, auteur de cinq buts comme Mauro Icardi, veut aussi améliorer ses statistiques face au club de la Ruhr et pourquoi pas hisser Paris vers les quarts.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/dortmund-erling-haaland-choisit-entre-ronaldo-ou-messi/">Dortmund : Erling Haaland choisit entre Ronaldo et Messi</a>

<strong>Classement des buteurs en Ligue des Champions 2019-2020 :</strong>

11 buts : Lewandowski (Bayern Munich)

10 buts : Haaland (Dortmund)

6 buts : Gnabry (Bayern Munich), Kane (Tottenham), Mertens (Naples)

5 buts : Depay (Lyon), Gabriel Jesus (Manchester City), Icardi (Paris SG), L. Martinez (Inter Milan), Mbappé (Paris SG), Son (Tottenham), Sterling (Manchester City)

4 buts : Benzema (Real Madrid), Hakimi (Dortmund), Orsic (Dinamo Zagreb), Promes (Ajax Amsterdam), Rodrygo (Real Madrid), Salah (Liverpool), Werner (RB Leipzig)

3 buts : Dybala (Juventus Turin), El-Arabi (Olympiakos), Forsberg (RB Leipzig), Hwang (RB Salzbourg), Mbwana (Genk), Milik (Naples), Oxlade-Chamberlain (Liverpool), Pizzi (Benfica), Suarez (Barcelone)

2 buts : Abraham (Chelsea), Agüero (Manchester City), Alvaro Morata (Atlético Madrid), Azmoun (Zenit Saint-Pétersbourg), Azpilicueta (Chelsea), Bonaventure (Club Bruges), Brandt (Dortmund), Cheryshev (Valence CF), Coman (Bayern Munich), Cristiano Ronaldo (Juventus Turin), Di Maria (Paris SG), Dzyuba (Zenit Saint-Pétersbourg), Félix (Atlético Madrid), Foden (Manchester City), Griezmann (Barcelone), Gündogan (Manchester City), Hateboer (Atalanta Bergame), Higuain (Juventus Turin), Jorginho (Chelsea), Lukaku (Inter Milan), Mané (Liverpool), Messi (Barcelone), Minamino (RB Salzbourg), Al. Miranchuk (Lokomotiv Moscou), Moraes (Shakhtar Donetsk), Müller (Bayern Munich), Neymar (Paris SG), Olmo (Dinamo Zagreb), Osimhen (Lille), Pasalic (Atalanta Bergame), S. Ramos (Real Madrid), Rodrigo (Valence CF), Sabitzer (RB Leipzig), Sancho (Dortmund), Sarabia (Paris SG), Seferovic (Benfica), Semedo (Olympiakos), Solomon (Shakhtar Donetsk), Soucek (Slavia Prague), Tolisso (Bayern Munich), van de Beek (Ajax Amsterdam), Ziyech (Ajax Amsterdam) 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/liverpool-klopp-regrette-sa-celebration-sur-le-but-de-sadio-mane/" rel="bookmark">Liverpool : Klopp regrette sa célébration sur le but de Sadio Mané</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                10 mars 2020, 09:42 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/liverpool-klopp-regrette-sa-celebration-sur-le-but-de-sadio-mane/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/liverpool-klopp-regrette-sa-celebration-sur-le-but-de-sadio-mane/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/02/19125755/Sadio-Mané-Liverpool-1.jpg" class="img-responsive" title="Sadio Mané et Jurguen Klopp - Liverpool">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Sadio Mané - Jurgen Klopp                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le coach de Liverpool, Jurgen Klopp, est revenu sur sa célébration du but de la victoire, signé Sadio Mané, face à Bournemouth ce weekend en Premier League. Les Reds l'ont emporté dans la douleur (2-1).</strong>

Le technicien Allemand est allé célébrer devant l'arbitre assistant, avant de le regretter à l'issue de la rencontre : <em>"Pour être honnête, oui, c’est arrivé"</em>, a répondu Klopp, lorsqu'il a interrogé sur ce fait, au micro de Sky Sports.

<em>"Est-ce que je le ferais maintenant ? Non. Mais en ce moment, je ne comprends tout simplement pas comment cela pourrait être un objectif. Il y a des situations, nous en parlons, des trucs comme ça, mais maintenant nous devons prendre une décision. Cela montre le problème du VAR qui existe toujours. Ce n’est pas un VAR, ce n’est pas un système, c’est un être humain et les règles"</em>, s'est-il expliqué.
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Klopp celebrating in front of the assistant referee 😂

Love this from The Boss 🤣🤣 <a href="https://twitter.com/hashtag/LFC?src=hash&amp;ref_src=twsrc%5Etfw">#LFC</a> <a href="https://t.co/Nfo2M4MeAi">pic.twitter.com/Nfo2M4MeAi</a></p>
— TheKop.com (@TheKop_com) <a href="https://twitter.com/TheKop_com/status/1237077220167954433?ref_src=twsrc%5Etfw">March 9, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/liverpool-mohamed-salah-encore-dans-lhistoire-des-reds/">Liverpool : Mohamed Salah encore dans l'histoire des Reds</a>

<em>"C’était une faute. Le contact était suffisant pour laisser Joe lutter – c’était une faute, rien d’autre. Ils marquent un but dans la situation suivante, l’arbitre le laisse courir, c’est pourquoi nous avons VAR, donc nous pouvons jeter un œil plus tard. Il y a deux ou trois semaines, le VAR a pris des décisions vraiment difficiles en une seule journée en deux matchs. Je pense qu’avec Tottenham et [Manchester] City, je ne suis pas sûr"</em>, a regretté l'ancien coach de Dortmund.

<em>"Mais [j’étais] comme, ‘Wow, comment est-ce possible que quelqu’un s’assoie là et ne le voit pas?’ Alors maintenant, pour moi, la question est de savoir comment est-il possible de le regarder et de ne pas dire: «Ah, c’est une faute». Mike Dean [le quatrième officiel], je suis sûr que c’était une faute, mais ce n’est pas son travail, il ne peut plus intervenir, c’est donc VAR. Et le VAR se cache derrière l’expression » pas clair et évident"</em>, a-t-il ajouté.

<em>"Une faute est une faute, aucune faute n’est pas une faute, vous pouvez la laisser partir, peu importe, ce n’est pas un problème. Mais si c’est aussi clair et que vous le regardez et dites: » Allez, continuez à jouer, personne ne s’est senti à l’aise après cette. Pas l’arbitre, tout le monde savait que quelque chose s’est passé ici, ce qui ne va pas. C’est facile de faire le tri avec quelqu’un assis dans la pièce devant un écran qui dit: Ouais, allez, sale. C’est tout. Je comprends à 100% que Bournemouth le voit peut-être différemment, mais c’est une faute claire et claire. Des armes comme celle-ci, ce n’est pas possible dans cette situation"</em>, a-t-il analysé avant de conclure : <em>"J’ai donc célébré un peu dans leur direction. Je ne suis pas content mais c’est arrivé et je n’ai rien dit pendant que je fêtais."</em>

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/liverpool-vs-afc-bournemouth-2-1-all-goals/">Passeur puis buteur, Sadio Mané porte Liverpool !</a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ldc-afrique-les-demi-finales-reportees-a-cause-du-coronavirus/" rel="bookmark">LDC Afrique : les demi-finales reportées à cause du Coronavirus ?</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                10 mars 2020, 09:29 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ldc-afrique-les-demi-finales-reportees-a-cause-du-coronavirus/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ldc-afrique-les-demi-finales-reportees-a-cause-du-coronavirus/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/03/08100255/ligue_des_champions.jpg" class="img-responsive" title="Ligue des Champions">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            LDC Afrique                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -OFC       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Depuis sa fondation en 1964, le carré d'AS de la Ligue des Champions sera composé par quatre clubs arabes, pour la première fois. Les quatre clubs encore en lice sont Al Ahly, Zamalek, Wydad et Raja Casablanca.</strong>

Le Wydad Casablanca affrontera Al Ahly tandis que Zamalek défiera le Raja Casablanca. Un derby cairote ou casablancais en finale ? C'est possible, selon les résultats des demi-finales, qui risquent déjà d'être reportées.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/mazembe/">Coup de tonnerre, le TP Mazembe éliminé de la Ligue des Champions !</a>

Les demi-finales doivent sont prévues au cours des deux premières semaines de mai, la finale devant se jouer dans un lieu neutre le 29 mai. Reste à voir si les demi-finales aller, prévues au Caire, seront reportées ou tout simplement à huis-clos.

Le gouvernement égyptien a annoncé ce lundi que toutes les manifestations impliquant de « grands rassemblements de citoyens » sont suspendues, au même titre que les rassemblements de masse.

Avec 49 cas de Coronavirus recensés, le pays de Pharaon est le foyer africain le plus touché. D'autres pays sont concernés, dont ... le Maroc.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/ligue-des-champions-africaines-les-affiches-des-demi-finales/">Ligue des Champions Africaine : les affiches des demi-finales</a>

<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">L&#39;heure du résumé <a href="https://twitter.com/hashtag/TotalCAFCL?src=hash&amp;ref_src=twsrc%5Etfw">#TotalCAFCL</a> ! ⏰<br><br>Un petit récapitulatif rapide du 2ème tour des matchs QF 👀 <a href="https://t.co/4gBULwfxvN">pic.twitter.com/4gBULwfxvN</a></p>&mdash; CAF - FR (@caf_online_FR) <a href="https://twitter.com/caf_online_FR/status/1237030381028810757?ref_src=twsrc%5Etfw">March 9, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/samuel-etoo-parcours/" rel="bookmark">Anniversaire Samuel Eto’o: le parcours hors norme d’un Roi d’Afrique</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                10 mars 2020, 09:07 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/samuel-etoo-parcours/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/samuel-etoo-parcours/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/03/10103153/Samuel-Etoo.jpg" class="img-responsive" title="Samuel Eto'o">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Samuel Eto'o                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le 10 mars 1981, la petite localité de Nkon (Cameroun) voit naître un Lionceau. Il se sait indomptable, puisqu‘il est Camerounais. De surcroît, il s’appelle Samuel Eto’o.</strong>

<strong>A 14 ans, le jeune félin voit déjà grand. Il décida de quitter son Cameroun natal pour de plus vastes horizons. Ses terrains de chasse de prédilection seront, il le sait, les chaudes arènes d’Espagne et d’Italie.</strong>
<h4>Des débuts difficiles</h4>
Après un bref passage en <strong>Côte d’Ivoire</strong>, <strong>Samuel Eto'o fils</strong> part à la conquête de l’Europe. Il débarque en <strong>France</strong> rêvant d’intégrer le Centre de Formation du <strong>PSG</strong>. C’est l’échec.

Sans papiers, il est refoulé. Qu’à cela ne tienne, le prodige camerounais ne désespère pas et rechausse ses crampons pour parfaire sa formation à l’école de football de la <a href="https://www.facebook.com/orangefootballclub/"><strong>Kadji Sport de Douala</strong></a>. Le jeune espoir est vite repéré et se voit offrir la chance d’effectuer des essais au <strong>Havre</strong>, à <strong>Saint-Etienne</strong> ou encore à <strong>Cannes</strong>.

De nouveau c’est l’échec mais peu importe, <strong>Madrid</strong> n’est plus qu’à portée de « griffe » du jeune <strong>Lion</strong> qui a toujours pensé que « <strong>le football était un puissant langage qui se jouait des frontières</strong> ».

<img class="alignnone" src="https://orangefootballclub.com/wp-content/uploads/2019/03/Etoo.jpg" alt="Eto'o" width="470" height="246" />

De retour à son <strong>Cameroun</strong> natal, le jeune Lion demeure aux aguets. Le redoutable chasseur de talents madrilène <strong>Pirri</strong> le repère et flaire le grand coup et lui propose un essai. Eto’o s’élance de nouveau à la conquête d’une Europe qui s’est faite tant désirer.
<h4>Le Real Madrid : un passage mouvementé</h4>
Eto’o fait partie de ces grands champions auxquels les tests réussissent mal à l’instar d’un certain <strong>Michel Platini</strong>. Néanmoins, le jeune attaquant réussira à séduire la cellule de détection du <strong>Real Madrid</strong>.

Du haut de ses <strong>15 ans</strong>, il signera son premier contrat professionnel pour le prestigieux club espagnol et évoluera une première saison en Segunda avec la <strong>Castilla</strong> (l’équipe B du Real).

La saison <strong>1997/1998</strong>, Eto’o est prêté à <strong>Léganes</strong> (D2), question d’aguerrir le jeune prodige. Il y joue 30 matches mais ne marque que 4 buts. Toutefois, il sera retenu en équipe nationale et participera à sa première Coupe du Monde.

<iframe src="https://www.youtube.com/embed/WH_ElnAy_Eg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>

De retour au <strong>Real</strong>, il ne joue qu’un seul match au cours de l’exercice <strong>98/99</strong> et ce passage lui permettra de remporter le premier trophée d’une longue série : la Coupe intercontinentale. Il sera alors prêté 6 mois à l’<strong>Espagnol Barcelone</strong> sans jouer un seul match.

De retour à Madrid pour l’exercice <strong>1999/2000</strong>, il ne parviendra jamais à rivaliser avec des attaquants de la trempe de <strong>Raul</strong> et <strong>Morientes</strong>. Aucun but en 6 matches disputés.

Son expérience internationale a été enrichie par un match de Ligue des Champions disputé le 21-9-1999 ainsi que par une participation à la Coupe du Monde des clubs en janvier 2000.

<iframe src="https://www.youtube.com/embed/2LRa_NLp5PY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
<h4>Majorque (2000-2004) – Les vrais débuts d’un grand champion</h4>
En janvier 2000, <strong>Eto’o</strong> est transféré à <strong>Majorque</strong> sous forme de prêt avec option d’achat. Ce prêt se révélera déterminant dans la suite de la carrière du jeune prodige.

Eto’o se montre plus prolifique aux <strong>Baléares</strong> et réussit à marquer <strong>6</strong> buts en <strong>11</strong> matches. Emballés, les dirigeants de <strong>Majorque</strong> lèvent l’option d’achat et déboursent 7 M€ pour l’acquisition du joyau.

En sélection c’est la consécration : un titre de champion d’Afrique, <strong>4</strong> buts au compteur ainsi que, excusez du peu, la médaille d’or des <strong>JO</strong> de <strong>Sidney</strong> agrémentée d’un but signé Eto’o.

<img class="alignnone" src="https://orangefootballclub.com/wp-content/uploads/2019/03/Etoo-cameroun.jpg" alt="Eto'o" width="471" height="265" />

Quatre saisons durant, il s’épanouira progressivement à <strong>Mallorca</strong> en inscrivant respectivement <strong>13</strong>, <strong>10</strong>, <strong>19</strong> puis <strong>27</strong> buts. Ses performances extraordinaires propulseront son équipe à la 3ème place de la <strong>Liga</strong> ce qui lui vaudra une première participation en <strong>C1</strong> au cours de la saison 2001/2002.

En <strong>2003</strong>, les exploits du "serial buteur" des Lions offrent à Mallorca son plus beau titre : la <strong>Copa del Rey.</strong>

La même année, les <strong>Lions indomptables</strong> menés par un superbe Samuel Eto’o s’adjugent pour la seconde fois consécutive le sacre africain.

En <strong>2004</strong>, il quitte les Baléares en devenant le meilleur buteur de l’histoire du club.

<iframe src="https://www.youtube.com/embed/zVsz2vzELy8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
<h4>La consécration internationale – FC Barcelone (2004/2009)</h4>
Fraîchement élu à la tête du <strong>Real Madrid</strong>, son président <strong>Florentino Perez</strong> était bien réticent à l’idée du transfert de <strong>Samuel Eto’o</strong> de Mallorca au <strong>Barça</strong>, éternel rival des Merengue. Mais suite à d’âpres négociations, le FC Barcelone parvint à s’adjuger la perle camerounaise pour la coquette somme de 24 M€. Il y signera pour cinq saisons. En Catalogne, Eto’o prendra une nouvelle dimension.

Il deviendra vite titulaire aux côtés de <strong>Giuly</strong> et <strong>Ronaldinho</strong>. Dès sa première saison, il affole les compteurs avec <strong>29</strong> buts et remporte le championnat d’Espagne.

Devant les 100 mille spectateurs venus fêter le titre au Camp Nou, Eto’o fustige son ancien club, le Real Madrid. Cette attitude lui vaudra les critiques acerbes des médias espagnols.

La saison <strong>2005/2006</strong>, Eto’o, au top de sa forme, est un véritable rouleau-compresseur. Fer de lance de l’équipe Blaugrana, il rafle tout sur son passage : championnat d’Espagne, Champions League, Super Coupe d’Espagne ainsi qu’un titre de <strong>Pichichi</strong> tombent dans son escarcelle. Eto’o devient ainsi la clé de voûte inamovible d’une équipe barcelonaise conquérante. Même l’arrivée au Barça d’un petit <strong>Messi</strong> balbutiant passe inaperçue cette année-là.

<img class="alignnone" src="https://orangefootballclub.com/wp-content/uploads/2019/03/etoo-Messi.jpg" alt="Eto'o" width="471" height="319" />

En revanche, Eto’o vit sa plus grande désillusion en sélection car le grand <strong>Cameroun</strong> rate, à la surprise générale, sa qualification au Mondial allemand de <strong>2006</strong> et à la <strong>CAN</strong>.

La saison <strong>2007/2008</strong> sera moins brillante pour le Barça qui finira 3ème du championnat. Les blessures répétées subies par Eto’o semblent avoir enrayé la machine blaugrana.

L’ambiance n’est plus au beau fixe au sein du groupe. N’ayant joué que 19 matches, Eto’o a néanmoins marqué à 11 reprises.

La saison <strong>2007/2008</strong> s’annonçait sous de meilleurs auspices pour le Barça. Avec l’arrivée de <strong>Thierry Henry</strong>, les «Aficionados» frémissent à l’idée de voir évoluer ensemble le quatuor : <strong>Ronaldinho, Eto’o, Messi</strong> et <strong>Henry</strong>.

Mais <strong>Eto’o</strong> est de nouveau victime d’une grave blessure lors d’un match amical en début de saison. Cette déconvenue n’a pas empêché le Lion indomptable de participer à la <strong>CAN 2008</strong> au <strong>Ghana</strong> et de remplir convenablement son contrat.

Au sein d’un groupe blaugrana en pleine mutation et avec l’éclosion de <strong>Messi</strong>, le Barça ne remporte aucun trophée malgré les <strong>16</strong> buts réalisés par Eto’o en seulement <strong>18</strong> matches joués.

<strong>Eté 2008</strong> : c’est le grand ménage à Barcelone. <strong>Rijkaard</strong> est évincé, tout comme <strong>Ronaldinho</strong> et <strong>Deco</strong>. <strong>Guardiola</strong> prend les commandes de la machine catalane. Eto’o aura les faveurs du nouvel entraîneur.

Le fameux stratège catalan a vu juste. Le redoutable canonnier camerounais, plus impressionnant que jamais, réalisera un véritable tour de force en remportant avec le <strong>Barça</strong> un <strong>sextuplé historique</strong> : Championnat, Coupe et Supercoupe d'Espagne, Ligue des champions, Supercoupe de l'UEFA et Coupe du monde des clubs, avec à son actif <strong>30</strong> buts en <strong>36</strong> matches de championnat.

<strong>200</strong> matchs, <strong>152</strong> buts toutes compétitions confondues, tel est le bilan fantastique du désormais meilleur buteur africain de l’histoire de la <strong>LDC UEFA</strong> avec le <strong>FC Barcelone</strong>.

Les socios qui l’ont élu meilleur numéro 9 de l’histoire du club vont regretter son départ pour l’<strong>Inter Milan</strong>.

<iframe src="https://www.youtube.com/embed/6gedF0L5ck4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
<h4>L’appel de la Lombardie (2009-2011)</h4>
Las de la brise maritime catalane, notre <strong>Lion indomptable</strong> décida de s’en aller humer l’air pur des hauteurs lombardes. Les 10,5 millions d’euros de salaire offerts par le président de l’Inter Milan, <strong>Massimo Moratti</strong>, l’ont certainement décidé à venir s’installer à <strong>Milan</strong> durant trois saisons (<strong>2009-2011</strong>).

Sous la houlette du « Special One » <strong>Mourinho</strong>, Eto’o est contraint à évoluer sur le côté gauche de l’attaque au profit de la pointe <strong>Milito</strong>. Bien qu’il marque moins de buts, le nom du redoutable attaquant camerounais restera à jamais lié au<strong> quintuplé</strong> historique remporté par les <strong>Nerazzurri</strong> en <strong>2010 </strong>: Scudetto, Coupe d’Italie, Supercoupe, Ligue des Champions et enfin Coupe du Monde des clubs.

<strong>Eto’o</strong> devient l’unique footballeur de l’histoire à avoir gagné deux années d’affilée deux triplés nationaux dans deux championnats différents (Espagne et Italie).

<img class="alignnone" src="https://orangefootballclub.com/wp-content/uploads/2019/03/Untitled-4.jpg" alt="Eto'o" width="470" height="735" />

Les annales du sport-roi retiendront que le légendaire camerounais est entré dans le cercle très fermé des joueurs ayant remporté deux Ligues des Champions consécutives avec deux équipes différentes.

La saison suivante, le nouvel entraîneur <strong>Benitez</strong>, puis le coach <strong>Leonardo</strong>, replacent Eto’o à la pointe de l’attaque. «<strong>Il Re Leone</strong>» (Le Roi Lion), de son élogieux surnom en <strong>Italie</strong>, enquille <strong>37</strong> buts avec les Nerazzurri qui se consoleront cette année avec une Coupe d’Italie remportée aux dépens de Palerme (3-1) grâce à un doublé signé Eto’o.

<iframe src="https://www.youtube.com/embed/STzw_QKPSf0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
<h4>Eto’o, le Globe-trotter</h4>
De pérégrination en pérégrination, <strong>Eto’o</strong> part monnayer son talent dans les quatre coins du Monde. Au cours de la saison <strong>2011-2012</strong>, il part évoluer dans le championnat russe sous les couleurs d’<strong>Anji Makhatchkala</strong>, un club fortuné, et ce, contre 20,5 M€ par an.

La saison suivante, il rempile avec le même club et atteint pour la première fois la finale de la Coupe de Russie. Eto’o est élu meilleur joueur du championnat.

Eté <strong>2013</strong>, il quitte la <strong>Russie</strong> pour atterrir à Londres où il signe un contrat juteux avec <strong>Chelsea</strong> (8 M€). Il marque <strong>12</strong> buts en <strong>35</strong> rencontres, mais son passage dans la capitale anglaise ne dure qu’une saison. Sa nouvelle destination au «Royaume de sa Majesté» sera <strong>Everton</strong> où il ne fera pas long feu.

En janvier <strong>2015</strong>, Eto’o opte pour la <strong>Sampdoria de Gênes</strong>. L’espace de quelques mois. De juin <strong>2015</strong> à Août <strong>2018</strong> Eto’o s’installe en <strong>Turquie</strong> où il exhibe son talent au sein d’<strong>Antalyaspor</strong>, dont il devient au passage le meilleur buteur de l’histoire avec <strong>44</strong> buts. Eto’o fait également un court séjour chez <strong>Konyaspor</strong>, grand rival d’<strong>Antalyaspor</strong>.

Le long périple de <strong>Samuel Eto’o</strong> a mené le génie camerounais à <strong>Doha</strong> où il a achevé en septembre 2019 une carrière hors-norme chez le <strong>Qatar Sports Club</strong>.

<iframe src="https://www.youtube.com/embed/2legAnm-lLM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/le-top-5-des-joueurs-africains-selon-etoo/"><strong>Le Top 5 des meilleurs joueurs africains de l'histoire selon Eto'o</strong></a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ldc-zoom-sur-les-joueurs-africains-toujours-en-lice/" rel="bookmark">LDC: Zoom sur les joueurs africains toujours en lice</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                10 mars 2020, 08:28 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ldc-zoom-sur-les-joueurs-africains-toujours-en-lice/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ldc-zoom-sur-les-joueurs-africains-toujours-en-lice/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/03/10104022/Les-stars-africaines-du-weekend-10-620x340-1.jpg" class="img-responsive" title="Les-stars-africaines-du-weekend--10-620x340 (1)">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>La LDC est incontestablement la compétition la plus suivie en Europe. Occasion pour les joueurs africains de s’illustrer. Les ambassadeurs du continent africain espèrent faire parler d’eux.</strong>

Zoom sur les joueurs africains toujours en lice en 8es de finale de la C1
<h4>Sadio Mané – Mohamed Salah (Liverpool)</h4>
Après la défaite au match aller 1-0 contre l’Atlético Madrid, Liverpool, tenant du titre, n’a pas d’autres choix que la victoire avec deux buts d’écart pour se qualifier. Une mission pas facile, mais le club de la Mersey peut compter sur son duo infernal Sadio Mané – Mohamed Salah pour espérer arracher sa qualification. Les joueurs africains ont retrouvé le chemin des filets à l’occasion du match contre Bournemouth.

Joe Matip et Naby Keita n'ont pas disputé la manche aller et ont peu de chance de prendre part au match retour
<h4>Achraf Hakimi (Dortmund)</h4>
L’international marocain réalise une excellente saison avec le club allemand. Le joueur du BvB, prêté par le Real Madrid s'est montré décisif à plusieurs reprises comme en atteste son dernier match contre le Borussia Mönchengladbach. Hakimi a inscrit le but de la victoire. Polyvalent, le Lion de l’Atlas est solide défensivement et décisif offensivement. Il compte déjà 4 buts en 7 matchs de C1 cette saison ainsi que 3 réalisations et 10 passes décisives en Bundesliga. Exceptionnel !

Au match aller contre le PSG, Hakimi a réalisé une Performance XXL.
<h4>Idrissa Gueye (PSG)</h4>
Après ses débuts tonitruants en Ligue des champions contre le Real Madrid (3-0) en septembre dernier, l’international sénégalais a réussi à s’imposer au sein de l’effectif parisien. L’ancien joueur d’Everton est devenu l’un des piliers du milieu de terrain du club de la capitale française.

Au match aller, Gueye a sombré comme toute l’équipe parisienne. Il a été dépassé par l’intensité mise par les allemands et a perdu pas mal de ballons. Mercredi, le Lion de la Teranga est attendu au rebond. Il devra réaliser un match plein pour permettre à son club de sa qualifier.  Cette saison, le joueur a joué 30 matchs toutes compétitions confondues (un but, trois passes décisives)
<h4>Riyad Mahrez (Manchester City)</h4>
Brillant depuis le début de la saison, l’international Algérien est devenu une pièce maîtresse dans l'échiquier de Pep Guardiola. En 36 apparitions cette saison avec Manchester City toutes compétitions confondues, l’ancien joueur de Leicester City a inscrit 9 buts et délivré 14 passes décisives. Des statistiques stupéfiantes qui confirment bien la forme étincelante du Fennec.

Titulaire lors du match aller contre le Real Madrid, le Fennec a rendu une très bonne copie.
<h4>Thomas Partey (Atlético de Madrid)</h4>
Auteur d’un match exceptionnel au match aller contre Liverpool, Thomas Partey a été l’un des artisans de la victoire de l’Atlético Madrid. Le milieu ghanéen est l’un des piliers de l’effectif de Diego Simeone. Le technicien argentin compte sur une nouvelle performance XXL de Partey pour contenir Liverpool et continuer la route en Ligue des Champions
<h4>Maxwell Cornet - Karl Toko-Ekambi (Lyon)</h4>
Maxwell Cornet Karl et Toko-Ekambi ont été titulaires lors du match aller et ont aidé l’Olympique Lyonnais à l’emporter contre la Juventus Turin 1-0. Les deux joueurs devront se montrer très costauds au match retour pour espérer réaliser l’exploit d’éliminer la Vieille Dame de Cristiano Ronaldo.
Bertrand Traoré a passé l'intégralité du match aller sur le banc. Difficile de le voir dans le onze de départ des Gones au match retour
<h4>Kalidou Koulibaly (Naples)</h4>
Forfait au match aller face au FC Barcelone en raison d’une blessure, Kalidou Koulibaly est incertain de disputer la manche retour. Le défenseur sénégalais vit une saison compliquée avec le club napolitain. Il devrait quitter la formation italienne cet été. Le PSG serait sur les rangs.
<h4>Amadou Haidara (Leipzig)</h4>
Leipzig a dominé Tottenham 1-0 en 8es de finale aller de la Ligue des Champions. Le malien, Amadou Haidara a fait son entrée à 74e minute. Le milieu de terrain a joué 13 matchs cette saison avec le club allemand.
<h4>Serge Aurier (Tottenham)</h4>
Serge Aurier s'est installé comme un titulaire indiscutable à Tottenham. Mais ses performances restent décevantes. Auteur d'une piètre prestation au match aller, l’ivoirien doit se racheter ce mardi contre Leipzig pour aider le club londonien à écarter les allemands.

A lire aussi sur <a href="https://www.facebook.com/orangefootballclub/">Orange Football Club</a> &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/hakimi-gueye-duel-africain-au-sommet-en-ligue-des-champions/">Vu d’Afrique, Hakimi – Gueye : duel africain au sommet en Ligue des Champions</a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">25 février 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/le-mc-alger-sadjuge-le-derby-aux-depens-de-lusma/" class="title">Le MC Alger s&rsquo;adjuge le derby aux depens de l&rsquo;USMA</a>
                </li>
                            <li>
                    <div class="date">25 février 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/al-ahly-gagne-le-derby-du-caire-par-forfait-du-zamalek/" class="title">Al-Ahly gagne le derby du Caire par forfait du Zamalek&hellip;</a>
                </li>
                            <li>
                    <div class="date">24 février 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/juventus-matuidi-rabiot-est-positif-et-travailleur/" class="title">Juventus - Matuidi : « Rabiot est positif et travailleur&hellip;</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/orangefootballclub.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"fca14861256cfba61a3779d7dfab00a6","isLoadOnlyParentComments":"1","ahk":"nzk4q540$a!%q1ne2qqdxdc*5g))-)^m","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":623968,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"436933f974","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"a750243966"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/can-2021-le-congo-avec-bifouma-contre-leswatini","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"57566e7aad"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2020-03-10 12:33:15 by W3 Total Cache
-->