<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Bundesliga : Miraculé, le Werder reste en vie - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB762X3');</script>
<!-- End Google Tag Manager -->

        
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","description":"L&#039;actualit\u00e9 du football Africain","potentialAction":[{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/#primaryimage","inLanguage":"fr-FR","url":"https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27190104/werderbarragesbundesliga-1024x425-1.jpg","width":1024,"height":425},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/#webpage","url":"https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/","name":"Bundesliga : Miracul\u00e9, le Werder reste en vie - Orange Football Club","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/#primaryimage"},"datePublished":"2020-06-27T14:00:00+00:00","dateModified":"2020-06-27T17:20:23+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10"},"breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"]}]},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/en/","url":"https://orangefootballclub.com/en/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/","url":"https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/","name":"Bundesliga : Miracul\u00e9, le Werder reste en vie"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10","name":"Media365","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Media365"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Bundesliga : Miraculé, le Werder reste en vie Flux des commentaires" href="https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=644480' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fbundesliga-miracule-le-werder-reste-en-vie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fbundesliga-miracule-le-werder-reste-en-vie%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">			#catapult-cookie-bar {				box-sizing: border-box;				max-height: 0;				opacity: 0;				z-index: 99999;				overflow: hidden;				color: #ddd;				position: fixed;				left: 0;				top: 0;				width: 100%;				background-color: #464646;			}			#catapult-cookie-bar a {				color: #fff;			}			button#catapultCookie {				background:;				color: ;				border: 0; padding: 6px 9px; border-radius: 3px;			}			#catapult-cookie-bar h3 {				color: #ddd;			}			.has-cookie-bar #catapult-cookie-bar {				opacity: 1;				max-height: 999px;				min-height: 30px;			}</style>            <style>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</style>
            <meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27190104/werderbarragesbundesliga-1024x425-1.jpg">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        

    </head>
    <body class="post-template-default single single-post postid-644480 single-format-standard fr">
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB762X3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="50" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logo-orange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2021/">CAN 2021</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine 2020</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des Champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li><a href="/fr/les-dossiers-ofc/">Les dossiers OFC</a></li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-left-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="5" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li data-lang="fr" class="selected"><a data-lang="fr" data-round-id="" data-term-id="5" id="117" class="child-competition Premier League" href="#">Premier League</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="26" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="156" id="87424" class="child-competition CAN 2021" href="#">CAN 2021</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="194" id="87426" class="child-competition Can Féminine 2020" href="#">Can Féminine 2020</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                            <li data-lang="fr" ><a data-lang="fr" data-round-id="" data-term-id="" id="84196" class="child-competition RDC" href="#">RDC</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-left-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="1266895775"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc carr? -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3617290541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-644480" class="post-644480 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une competition-bundesliga">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/" rel="bookmark">Bundesliga : Miraculé, le Werder reste en vie</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            27 juin 2020, 16:00 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27190104/werderbarragesbundesliga-1024x425-1.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Grâce à une large victoire sur Cologne pendant la défaite du Fortuna Düsseldorf à Berlin, le Werder Brême peut encore se maintenir en Bundesliga. Pour cela, il faudra sortir vainqueur du barrage contre le 3eme de 2. Bundesliga.                    </div>
                                Dans la zone rouge depuis 13 journées, le Werder Brême en est sorti au meilleur moment : à la fin de la 34eme et dernière journée de Bundesliga. Les Werderaner terminent la saison à la 17eme place synonyme de barrage contre le troisième de Bundesliga. Un moindre mal pour un club historique en difficulté. Aucun club n'a passé autant de temps dans l'élite du football allemand que le Werder. <strong>Et cette série de 56 saisons va pouvoir se poursuivre en cas de succès sur Heidenheim ou Hambourg lors d'un barrrage à venir.</strong> Un véritable miracle. Car à 90 minutes de la fin du championnat, les hommes de Florian Kohfeldt devaient s'imposer contre Cologne tout en espérant un revers du Fortuna Düsseldorf sur la pelouse de l'Union Berlin.<br />
<blockquote class="twitter-tweet">&nbsp;<br />
<p dir="ltr" lang="en">1900 - <a href="https://twitter.com/werderbremen_en?ref_src=twsrc%5Etfw">@werderbremen_en</a> will make his 1900th <a href="https://twitter.com/hashtag/Bundesliga?src=hash&amp;ref_src=twsrc%5Etfw">#Bundesliga</a> match today - more, than any other Team. History. <a href="https://twitter.com/hashtag/SVWKOE?src=hash&amp;ref_src=twsrc%5Etfw">#SVWKOE</a> <a href="https://t.co/MMNkEnJ4aE">pic.twitter.com/MMNkEnJ4aE</a></p><br />
<br />
— OptaFranz (@OptaFranz) <a href="https://twitter.com/OptaFranz/status/1276870568646717440?ref_src=twsrc%5Etfw">June 27, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
Un scénario qui s'est mis en place avant même la demi-heure de jeu. Le Werder menait déjà 3-0 contre les partenaires d'Anthony Modeste et le Fortuna avait encaissé un premier but dans la capitale allemande. Jusqu'à la fin de l'après-midi, il y aura eu beaucoup de buts mais aucun rebondissement. Grâce à un véritable carton, le Werder Brême a préservé ses chances de maintien (6-1). Yuya Osako (doublé), Milot Rashica, Josh Sargent, Davy Klaasen et Niclas Füllkrug ont marqué pour une équipe qui n'avait fait trembler les filets que neuf fois à domicile depuis le début de la saison. <strong>Un chiffre qui prouve l'ampleur du miracle réalisé à la dernière journée.</strong> Si Dominick Drexler a réduit la marque en seconde période, c'était déjà trop tard. Dans le même temps, le Fortuna Düsseldorf avait encaissé deux autres buts de l'Union Berlin et se retrouve relégué en 2. Bundesliga. Les hommes d'Üwe Rossler, qui n'avaient passé que quatre journée avec l'étiquette de relégable jusque-là, ont craqué au pire moment. Ils accompagneront Paderborn en deuxième division alors que Claudio Pizarro va tenter de briller pour ses derniers apparitions avec le Werder. 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub show-mobile">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div><div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-27-juin/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27162842/Mercato-27-juin.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-27-juin/">Ronaldinho, Hakimi, Moustapha Name... toutes les infos mercato du 27 juin</a></div>
                                    <div class="corps">La superstar auriverde Ronaldinho pourrait rechausser les crampons,&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/bundesliga-j34-le-bayern-peut-remercier-coman-et-cuisance-dortmund-termine-sur-une-deception/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27180033/Kingsley-Coman-Wolfsburg-Bayern-27062020-1024x425-1.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/bundesliga-j34-le-bayern-peut-remercier-coman-et-cuisance-dortmund-termine-sur-une-deception/">Bundesliga (J34) : Le Bayern peut remercier Coman et Cuisance, Dortmund termine sur une déception</a></div>
                                    <div class="corps">Déjà champion, le Bayern Munich n'a pas la&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/andrej-kramaric-des-records-avant-les-vacances/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27180051/bvbtsgkramaric-1024x425-1.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/andrej-kramaric-des-records-avant-les-vacances/">Andrej Kramaric, des records avant les vacances</a></div>
                                    <div class="corps">Un des enjeux de la dernière journée de&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/bayern-munich-leroy-sane-manchester-city-seloigne/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27093027/panoramic_ieall08062019_025-1-1024x425-1.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/bayern-munich-leroy-sane-manchester-city-seloigne/">Bayern Munich : Leroy Sané (Manchester City) s’éloigne</a></div>
                                    <div class="corps">Les dirigeants du Bayern Munich pensaient pouvoir mettre&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
            <div class="advertisement-section">
            <div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div><div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div>        </div>
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fbundesliga-miracule-le-werder-reste-en-vie%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0d8f6ad376" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/" />                                                                <input type="hidden" value="644480" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="4345497016"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside><aside id="bet_next_match-10" class="widget bet-next-match"><div class="bet-next-match-widget-wrapper bet-next-match" data-location="US">
</div></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-644480" class="post-644480 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une competition-bundesliga">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/" rel="bookmark">Bundesliga : Miraculé, le Werder reste en vie</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            27 juin 2020, 16:00 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27190104/werderbarragesbundesliga-1024x425-1.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Grâce à une large victoire sur Cologne pendant la défaite du Fortuna Düsseldorf à Berlin, le Werder Brême peut encore se maintenir en Bundesliga. Pour cela, il faudra sortir vainqueur du barrage contre le 3eme de 2. Bundesliga.                    </div>
                                Dans la zone rouge depuis 13 journées, le Werder Brême en est sorti au meilleur moment : à la fin de la 34eme et dernière journée de Bundesliga. Les Werderaner terminent la saison à la 17eme place synonyme de barrage contre le troisième de Bundesliga. Un moindre mal pour un club historique en difficulté. Aucun club n'a passé autant de temps dans l'élite du football allemand que le Werder. <strong>Et cette série de 56 saisons va pouvoir se poursuivre en cas de succès sur Heidenheim ou Hambourg lors d'un barrrage à venir.</strong> Un véritable miracle. Car à 90 minutes de la fin du championnat, les hommes de Florian Kohfeldt devaient s'imposer contre Cologne tout en espérant un revers du Fortuna Düsseldorf sur la pelouse de l'Union Berlin.<br />
<blockquote class="twitter-tweet">&nbsp;<br />
<p dir="ltr" lang="en">1900 - <a href="https://twitter.com/werderbremen_en?ref_src=twsrc%5Etfw">@werderbremen_en</a> will make his 1900th <a href="https://twitter.com/hashtag/Bundesliga?src=hash&amp;ref_src=twsrc%5Etfw">#Bundesliga</a> match today - more, than any other Team. History. <a href="https://twitter.com/hashtag/SVWKOE?src=hash&amp;ref_src=twsrc%5Etfw">#SVWKOE</a> <a href="https://t.co/MMNkEnJ4aE">pic.twitter.com/MMNkEnJ4aE</a></p><br />
<br />
— OptaFranz (@OptaFranz) <a href="https://twitter.com/OptaFranz/status/1276870568646717440?ref_src=twsrc%5Etfw">June 27, 2020</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
Un scénario qui s'est mis en place avant même la demi-heure de jeu. Le Werder menait déjà 3-0 contre les partenaires d'Anthony Modeste et le Fortuna avait encaissé un premier but dans la capitale allemande. Jusqu'à la fin de l'après-midi, il y aura eu beaucoup de buts mais aucun rebondissement. Grâce à un véritable carton, le Werder Brême a préservé ses chances de maintien (6-1). Yuya Osako (doublé), Milot Rashica, Josh Sargent, Davy Klaasen et Niclas Füllkrug ont marqué pour une équipe qui n'avait fait trembler les filets que neuf fois à domicile depuis le début de la saison. <strong>Un chiffre qui prouve l'ampleur du miracle réalisé à la dernière journée.</strong> Si Dominick Drexler a réduit la marque en seconde période, c'était déjà trop tard. Dans le même temps, le Fortuna Düsseldorf avait encaissé deux autres buts de l'Union Berlin et se retrouve relégué en 2. Bundesliga. Les hommes d'Üwe Rossler, qui n'avaient passé que quatre journée avec l'étiquette de relégable jusque-là, ont craqué au pire moment. Ils accompagneront Paderborn en deuxième division alors que Claudio Pizarro va tenter de briller pour ses derniers apparitions avec le Werder. 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub show-mobile">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div><div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/mercato-27-juin/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27162842/Mercato-27-juin.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/mercato-27-juin/">Ronaldinho, Hakimi, Moustapha Name... toutes les infos mercato du 27 juin</a></div>
                                    <div class="corps">La superstar auriverde Ronaldinho pourrait rechausser les crampons,&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/bundesliga-j34-le-bayern-peut-remercier-coman-et-cuisance-dortmund-termine-sur-une-deception/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27180033/Kingsley-Coman-Wolfsburg-Bayern-27062020-1024x425-1.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/bundesliga-j34-le-bayern-peut-remercier-coman-et-cuisance-dortmund-termine-sur-une-deception/">Bundesliga (J34) : Le Bayern peut remercier Coman et Cuisance, Dortmund termine sur une déception</a></div>
                                    <div class="corps">Déjà champion, le Bayern Munich n'a pas la&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/andrej-kramaric-des-records-avant-les-vacances/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27180051/bvbtsgkramaric-1024x425-1.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/andrej-kramaric-des-records-avant-les-vacances/">Andrej Kramaric, des records avant les vacances</a></div>
                                    <div class="corps">Un des enjeux de la dernière journée de&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/bayern-munich-leroy-sane-manchester-city-seloigne/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27093027/panoramic_ieall08062019_025-1-1024x425-1.jpg" class="img-responsive" title="Bundesliga : Miraculé, le Werder reste en vie">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/bayern-munich-leroy-sane-manchester-city-seloigne/">Bayern Munich : Leroy Sané (Manchester City) s’éloigne</a></div>
                                    <div class="corps">Les dirigeants du Bayern Munich pensaient pouvoir mettre&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
            <div class="advertisement-section">
            <div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="7033902087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div><div class="advetisment widget_widget_pub"><div class="widget-pub">

        
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3390098138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
</div>
</div>        </div>
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fbundesliga-miracule-le-werder-reste-en-vie%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0d8f6ad376" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/bundesliga-miracule-le-werder-reste-en-vie/" />                                                                <input type="hidden" value="644480" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/barcelone-messi-suarez-celta-vigo/" rel="bookmark">Malgré Suarez et Messi, Barcelone perd encore des points !</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                27 juin 2020, 16:59 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/barcelone-messi-suarez-celta-vigo/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/barcelone-messi-suarez-celta-vigo/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27191013/Celta-Vigo-FC-Barcelone-1.jpg" class="img-responsive" title="Celta Vigo - FC Barcelone">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Celta Vigo - FC Barcelone                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>En déplacement sur le terrain du Celta Vigo ce samedi dans le cadre de la 32e journée de Liga, le club catalan a été rattrapé dans les dernières minutes (2-2) et laisse l'occasion au Real Madrid de prendre deux points d'avance en tête de la Liga.</strong>

La Galice jusqu’à la lie ? Le Barça ne voulait pas le laisser le Real prendre le large en tête de la Liga et a nettement dominé la première période face au Celta. Le club catalan avait ouvert le score grâce à Luis Suarez. <strong>Le Pistolero a profité d’un coup franc de son compère Leo Messi pour verser le premier sang à la 20e minute</strong>. Auparavant (6e), une tête de Piqué sur corner heurtait la transversale de Raul Blanco. Mais Brais Mendez avait fait peur au Barça avec une tentative qui achevait sa course sur le poteau gauche de Ter Stegen à la 25e minute. 1-0, le score à la pause.
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Le Barça ne parvient pas à trouver la solution face au Celta Vigo. <a href="https://twitter.com/hashtag/CeltaBar%C3%A7a?src=hash&amp;ref_src=twsrc%5Etfw">#CeltaBarça</a></p>
✍ Le match &gt; <a href="https://t.co/k6iOnVmDMQ">https://t.co/k6iOnVmDMQ</a> <a href="https://t.co/m1gL0eccLG">pic.twitter.com/m1gL0eccLG</a>

— L'ÉQUIPE (@lequipe) <a href="https://twitter.com/lequipe/status/1276922289041391621?ref_src=twsrc%5Etfw">June 27, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

Dangereux avant le repos, le Celta Vigo allait encore l’être lors du second acte. Le club galicien allait même égaliser la 50e minute. Tout partait d’une très belle ouverture de Iago Aspas pour Yokuslu. Ce dernier servait Smolov qui achevait l’action du gauche. Mais le Barça n’avait pas dit son dernier mot et Suarez s’offrait un doublé à 20 minutes du terme (67e). L’attaquant uruguayen trompait Rui Blanco du bout du pied gauche pour le 1-2. Mais malgré un Suarez inspiré, le Barça n’alalit pas revenir de Balaidos avec les trois points. Une réalisation tardive de Iago Aspas sur coup franc d’une frappe du gauche qui ne laissait aucune chance à Marc-André Ter Stegen. <strong>2-2, score final. Le Barça peut s’en mordre les doigts.</strong>

<strong>A voir aussi : </strong><strong>&gt;&gt;&gt; <a class="mtpc-fail" href="https://www.football365.fr/zidane-real-madrid-contrarie-discussions-larbitrage-9849845.html" data-metapic-link-url="https://www.football365.fr/zidane-real-madrid-contrarie-discussions-larbitrage-9849845.html">Zidane contrarié par les discussions sur l'arbitrage</a></strong> <a class="mtpc-fail" href="https://www.football365.fr/dimitri-payet-prolonge-de-deux-ans-lom-officiel-9852536.html" data-metapic-link-url="https://www.football365.fr/dimitri-payet-prolonge-de-deux-ans-lom-officiel-9852536.html"><strong>&gt;&gt;&gt;Dimitri Payet prolonge de deux ans avec l’OM (Officiel)</strong></a>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">[<a href="https://twitter.com/hashtag/LaLiga?src=hash&amp;ref_src=twsrc%5Etfw">#LaLiga</a>🇪🇸] CELTA VIGO 2-2 BARCELONE</p>
⏱ FIN DU MATCH !

⚽️ Suarez
⚽️ Smolov
⚽️ Suarez
⚽️ Aspas

Le Barça concède le nul et offre l’opportunité au Real de prendre 2 Pts d’avance en cas de victoire demain face à l’Espanyol. <a href="https://twitter.com/hashtag/CELFCB?src=hash&amp;ref_src=twsrc%5Etfw">#CELFCB</a> <a href="https://t.co/PiAR8a4h93">pic.twitter.com/PiAR8a4h93</a>

— Footballogue⭐️⭐️ (@Footballogue) <a href="https://twitter.com/Footballogue/status/1276921872110804994?ref_src=twsrc%5Etfw">June 27, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">[⚽ VIDÉO BUT] 🇪🇸
😍 Ohlalala mais quel caviar de Lionel Messi pour Suarez !
🍬 L'Argentin délivre un amour de ballon sur la tête de l'Uruguayen qui termine en beauté
🔥 Luis Suarez n'avait plus marqué depuis janvier à cause de sa blessure ! <a href="https://t.co/rDjhYDmOvw">pic.twitter.com/rDjhYDmOvw</a></p>
— beIN SPORTS (@beinsports_FR) <a href="https://twitter.com/beinsports_FR/status/1276900397823729664?ref_src=twsrc%5Etfw">June 27, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<iframe src="https://www.youtube.com/embed/wK_HoE6ad5E" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/celta-vigo-fc-barcelone-direct/" rel="bookmark">Liga (32e J): Celta Vigo - FC Barcelone en direct</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                27 juin 2020, 14:55 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/celta-vigo-fc-barcelone-direct/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/celta-vigo-fc-barcelone-direct/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27124746/Celta-Vigo-FC-Barcelone.jpg" class="img-responsive" title="Celta Vigo - FC Barcelone">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Celta Vigo - FC Barcelone                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -OFC       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Vivez en direct sur notre portail le choc opposant le <span style="color: #ff6600;">Celta Vigo</span> au <span style="color: #ff6600;">FC Barcelone</span>, disputé dans le cadre de la 32ème journée de la <span style="color: #ff6600;">Liga</span>. Coup d’envoi à 15h00 GMT.</strong>

<iframe src="https://orangefootballclub.com/idalgo/football/cache/page/football_widget_match_soft_fr.php?refMatch=416256" width="100%" height="350" data-mce-fragment="1"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" class="mce_SELRES_start">﻿</span> </iframe>

<a href="https://orangefootballclub.com/fr/ligues-et-coupes/liga/"><strong>&gt;&gt; Liga: calendrier et résultats de la 32e journée</strong></a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mercato-27-juin/" rel="bookmark">Ronaldinho, Hakimi, Moustapha Name... toutes les infos mercato du 27 juin</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                27 juin 2020, 14:30 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-27-juin/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-27-juin/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27162842/Mercato-27-juin.jpg" class="img-responsive" title="Mercato - 27 juin">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Ronaldinho - A. Hakimi - M. Name                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>La superstar auriverde <span style="color: #ff6600;">Ronaldinho</span> pourrait rechausser les crampons, le latéral marocain du Borussia Dotmund <span style="color: #ff6600;">Achraf Hakimi</span> en route vers l'Inter Milan, le milieu de terrain sénégalais <span style="color: #ff6600;">Moustapha Name</span> débarque au Paris FC... Voici notre bulletin mercato du jour :</strong>
<h4>Maradona veut attirer Ronaldinho en Argentine  !</h4>
Et si deux des meilleurs footballeurs de l’histoire étaient réunis au sein d’une même équipe ? L’un comme entraineur, et l’autre comme joueur. C’est ce à quoi pense le légendaire Diego Maradona en ce moment en tentant de convaincre Ronaldinho de signer pour la Gimnasia La Plata, l’écurie argentine qu’il dirige depuis l’automne dernier.

La folle rumeur a été révélée cette semaine par le très sérieux média argentin <a href="https://www.eldia.com/nota/2020-6-25-19-34-0-el-entorno-ronaldinho-suena-con-verlo-en-el-lobo-de-maradona-deportes" target="_blank" rel="noopener noreferrer">El Día</a>, qui indique qu’El Pibe Del Oro croit fermement à ce pari.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/maradona-ronaldinho/"><strong>«Je le soutiendrai jusqu'à la mort», Maradona évoque l’incarcération de Ronaldinho</strong></a>

Une association Maradona-Ronaldinho au sein d’un même club ferait rêver tous les férus du ballon rond, même si les deux mastodontes du football mondial sont aujourd’hui bien loin du sommet. Mais, pour que cette idée se concrétise, il faudra surmonter de nombreux obstacles selon <a href="https://www.eldia.com/nota/2020-6-25-19-34-0-el-entorno-ronaldinho-suena-con-verlo-en-el-lobo-de-maradona-deportes" target="_blank" rel="noopener noreferrer">El Día</a>.

Il y a d’abord les moyens du club argentin, qui sont très limités. Il y a aussi la forme physique de Ronaldinho, qui est très incertaine à quarante printemps et cinq ans sans matches joués au plus haut niveau.

Enfin, il y a la disponibilité du Ballon d’Or 2005. Ou plutôt son indisponibilité. "Dinho" se trouve actuellement en résidence surveillée au Paraguay après avoir passé 32 jours derrière les barreaux en raison d'une sombre <a href="https://orangefootballclub.com/fr/articles/ronaldinho-gaucho-prison/">affaire de blanchiment d'argent</a>. Retrouver le rectangle vert doit être certainement la dernière de ses préoccupations…
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">🤔 Et si deux des meilleurs joueurs de l’histoire du football étaient réunis dans un même club ?<a href="https://t.co/yAvG9IIsuJ">https://t.co/yAvG9IIsuJ</a></p>
— beIN SPORTS (@beinsports_FR) <a href="https://twitter.com/beinsports_FR/status/1276825807235829762?ref_src=twsrc%5Etfw">June 27, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<h4>L'Inter sur le point de s'offrir Achraf Hakimi pour 40M€ !</h4>
Sensation de cette saison en Bundesliga avec le Borussia Dortmund, Achraf Hakimi devrait voir son avenir se décanter très rapidement. Selon les informations de <em>Sky Italia</em>, le défenseur international marocain serait en passe de s’engager avec l’Inter Milan dès l'actuel mercato d'été.

Le média transalpin évoque une transaction avoisinant les 40 millions d’euros. Il s’agirait ainsi d’un petit retournement de situation puisque le latéral droit, annoncé sur le départ après le transfert au Borussia Dortmund de Thomas Meunier, était pressenti pour devenir le nouveau numéro 1 à son poste au Real Madrid – club auquel il appartient. <a href="https://orangefootballclub.com/fr/articles/real-madrid-lagent-dachraf-hakimi-annonce-son-retour/"><strong>&gt;&gt; Hakimi finalement de retour au Real Madrid ?</strong></a>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">🚨 L'Inter et le Real Madrid sont actuellement en discussion pour le transfert du latéral marocain</p>
— RMC Sport (@RMCsport) <a href="https://twitter.com/RMCsport/status/1276535631892680706?ref_src=twsrc%5Etfw">June 26, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<h4>Officiel – Moustapha Name rejoint le Paris FC</h4>
Après deux saisons pleines sous les couleurs de Pau en National 1 (63 matchs toutes compétitions confondues, 9 buts), le milieu de terrain sénégalais Moustapha Name va poursuivre sa carrière à l’échelon supérieur. Le natif de Dakar s’est engagé ce samedi en faveur du Paris FC.

Issu de l’Association sportive des Douanes (Sénégal), le joueur de 25 ans a signé un contrat de trois ans en faveur du club de la capitale française.
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">🚨 Moustapha Name nouveau parisien !
🔥 Le milieu de terrain axial de 25 ans arrive en provenance du Pau FC
Toutes les infos 👇</p>
— Paris FC (@ParisFC) <a href="https://twitter.com/ParisFC/status/1276843359085244416?ref_src=twsrc%5Etfw">June 27, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<h4>Dimitri Payet prolonge de deux ans avec l'OM</h4>
Dimitri Payet portera encore les couleurs de l’OM la saison prochaine. Et il le fera aussi durant les trois campagnes d’après, avant de connaitre une reconversion au sein du club.

L’annonce a été faite ce samedi à l’occasion d’une conférence de presse animée par le joueur, le président olympien Jacques-Henri Eyraud et l’entraineur André Villas-Boas.

Payet était déjà lié à Marseille jusqu’en 2022. Il s’agit donc d’une prolongation de deux ans et avec des conditions nettement moins avantageuses que celles du précédent. Son salaire, qui est de 3M€, a été divisé par deux. Et il le sera de manière plus conséquente après 2021 s’il n’atteint pas un nombre suffisant d’apparitions.

Le Réunionnais s’est donc astreint à un gros sacrifice sur le plan financier, mais il a été content de le faire afin d’aider le club en cette période difficile.
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">OM : Dimitri Payet prolonge jusqu'en 2024 avec une importante baisse de salaire <a href="https://t.co/AlNGKbRfYa">https://t.co/AlNGKbRfYa</a> <a href="https://t.co/76aTAuCQKK">pic.twitter.com/76aTAuCQKK</a></p>
— L'ÉQUIPE (@lequipe) <a href="https://twitter.com/lequipe/status/1276872413431635968?ref_src=twsrc%5Etfw">June 27, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<h4>L'AS Rome entre dans la danse pour Cavani</h4>
Annoncé un temps à l’Inter Milan, Edinson Cavani pourrait finalement s’engager en faveur d’un autre grand club de Serie A lors du mercato d'été. Le site <em>Calciomercato</em> indique que l’AS Rome serait sur le point de passer à l’offensive afin de le recruter.

Les Giallorossi ont attendu que l’attaquant uruguayen se retrouve en fin de contrat au PSG pour avancer leurs pions et il se peut très bien qu’ils raflent la mise pour ses services.

Du côté de l’Olimpico, dans un club important mais avec une concurrence limitée aux avant-postes, «El Matador» aurait tout pour continuer à prendre du plaisir au plus haut niveau.
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">🇮🇹 L’AS Roma sur le point de passer à l’offensive pour Cavani <a href="https://t.co/0rxXQZWg5J">https://t.co/0rxXQZWg5J</a></p>
— beIN SPORTS (@beinsports_FR) <a href="https://twitter.com/beinsports_FR/status/1276808139090939915?ref_src=twsrc%5Etfw">June 27, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ligue-1-eyraud-evoque-la-vente-de-lom/" rel="bookmark">Ligue 1 : Eyraud évoque la vente de l'OM</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                27 juin 2020, 14:26 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-1-eyraud-evoque-la-vente-de-lom/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/ligue-1-eyraud-evoque-la-vente-de-lom/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27190029/avril-2018-_-aulas-vs-eyraud-la-guerre-des-mots-1024x425-1.jpg" class="img-responsive" title="Ligue 1 : Eyraud évoque la vente de l'OM">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Lors d'une conférence de presse pour annoncer la prolongation du contrat de Dimitri Payet, Jacques-Henri Eyraud a évoqué les rumeurs entourant une vente du club marseillais. Et le président de l'OM a été clair.                    </div>
                                <br/><br/>24 heures après les déclarations de Mourad Boudjellal au sujet d'un rachat de l'OM par des fonds venus du Moyen-Orient, Jacques-Henri Eyraud a répondu. Le président de l'OM a été clair, le club marseillais n'est pas à vendre. L'annonce a été faîte devant des journalistes convoqués pour l'annonce de la prolongation du contrat de Dimitri Payet. « Le vif du sujet ce n'est pas ce que j'ai pu lire dans la presse au sujet de cette énième rumeur de cession de l'OM. Je remercie toujours les gens qui portent un intérêt y compris financier pour l'OM. <strong>Nous ne sommes pas intéressés à la cession de l'OM.</strong> L'OM n'est pas à vendre » a déclaré JHE. Des propos qui viennent contrecarrer les ambitions de Boudjellal.<br/><h2>Une offre pour rien ?</h2><br/>Présent à Toulon pour une conférence de presse, il avait évoqué le projet de rachat du vice-champion de France par une fortune venue du Moyen-Orient. Une idée qui aurait pris assez d'importance pour être évoquée avec le monde politique dont Emmanuel Macron. <strong>L'ancien président du RC Toulon avait aussi parlé du dépôt imminent d'une offre estimée à 700 millions d'euros par l'<em>AFP</em>.</strong> Une avance qui pourrait donc être inutile à moins qu'un nouveau rebondissement se produise autour de ce dossier qui agite le printemps olympien depuis plusieurs semaines. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/pays-bas-arjen-robben-sort-de-sa-retraite-pour-signer-a-groningen/" rel="bookmark">Pays-Bas : Arjen Robben sort de sa retraite pour signer à Groningen</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                27 juin 2020, 14:10 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/pays-bas-arjen-robben-sort-de-sa-retraite-pour-signer-a-groningen/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/pays-bas-arjen-robben-sort-de-sa-retraite-pour-signer-a-groningen/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/06/27190046/panoramic_ibrob04052019_008-1-1024x425-1.jpg" class="img-responsive" title="Pays-Bas : Arjen Robben sort de sa retraite pour signer à Groningen">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Alors qu'il avait mis un terme à sa carrière de joueur en quittant le Bayern Munich à l'issue de la saison passée, Arjen Robben va rechausser les crampons après s'être engagé avec Groningen, son club formateur.                    </div>
                                Arjen Robben sort de sa retraite ! L'ancien ailier emblématique du Bayern Munich, passé par le Real Madrid ou encore Chelsea va désormais officier en Eredivisie, à Groningen. Après avoir pris sa retraite à l'été 2019, l'ancien joueur du Bayern Munich, 36 ans, va donc rechausser les crampons. Un retour prévu pour la saison prochaine dans le club où l'ancien international néerlandais a terminé sa formation et avec lequel il a fait ses premiers pas dans le football professionnel.<br/><blockquote class="twitter-tweet"><br/><p dir="ltr" lang="fi">ARJEN ROBBEN = 🔙</p><br/>💚💚💚💚💚💚💚<br/><br/>➡ <a class="mtpc-link" href="https://c.mtpc.se/tags/link/2191325" data-metapic-link-url="https://c.mtpc.se/tags/link/2191325">https://t.co/D5R0JKwGjp</a><a class="mtpc-fail" href="https://twitter.com/hashtag/Arjenvolgjehart?src=hash&ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hashtag/arjenvolgjehart?src=hash&ref_src=twsrc^tfw">#Arjenvolgjehart</a> <a class="mtpc-fail" href="https://twitter.com/hashtag/laatonsweereensjuichen?src=hash&ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hashtag/laatonsweereensjuichen?src=hash&ref_src=twsrc^tfw">#laatonsweereensjuichen</a><br/><br/>— FC Groningen (@fcgroningen) <a class="mtpc-fail" href="https://twitter.com/fcgroningen/status/1276894304342904832?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/fcgroningen/status/1276894304342904832?ref_src=twsrc^tfw">June 27, 2020</a></blockquote><br/>"Ce club peut utiliser toutes sortes d'aide pendant la crise du coronavirus. J'ai aidé avec quelques petites actions et je réfléchissais aux possibilités d'aider le club de différentes manières. Ces dernières semaines, j'ai eu de nombreuses consultations avec des personnes au sein du club et peut-être que ceux qui m'ont le plus influencé sont les fans", a indiqué le joueur pour justifier son retour. Robben donnera plus d'informations lors d'une conférence de presse prévue ce dimanche dans l'après-midi (14h30). 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">26 juin 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/articles-adama-traore-roi-des-passeurs/" class="title">Adama Traoré, roi des passeurs de Premier League</a>
                </li>
                            <li>
                    <div class="date">26 juin 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/mercato-krepin-diatta-a-la-cote-en-allemagne/" class="title">Mercato : Krépin Diatta a la cote en Allemagne</a>
                </li>
                            <li>
                    <div class="date">26 juin 2020</div>
                    <a href="https://orangefootballclub.com/fr/articles/psg-les-joueurs-ont-un-pacte/" class="title">PSG : Les joueurs ont un pacte</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->
						<script type="text/javascript">				jQuery(document).ready(function($){										if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar						$("html").addClass("has-cookie-bar");						$("html").addClass("cookie-bar-top-bar");						$("html").addClass("cookie-bar-bar");													// Wait for the animation on the html to end before recalculating the required top margin							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {								// code to execute after transition ends								var barHeight = $('#catapult-cookie-bar').outerHeight();								$("html").css("margin-top",barHeight);								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active							});											}																					ctccFirstPage();									});			</script>					<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/orangefootballclub.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"fca14861256cfba61a3779d7dfab00a6","isLoadOnlyParentComments":"1","ahk":"nzk4q540$a!%q1ne2qqdxdc*5g))-)^m","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":644480,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"6263da7853","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"c97cd47f56"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/bundesliga-miracule-le-werder-reste-en-vie","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"777e22fe5d"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2020-06-27 19:24:14 by W3 Total Cache
-->