<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Atlético - Simeone : « Lemar n&#039;a pas répondu aux attentes » - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB762X3');</script>
<!-- End Google Tag Manager -->

        
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atlético - Simeone : « Lemar n&#039;a pas répondu aux attentes » - Orange Football Club" />
<meta property="og:description" content="Thomas Lemar n’est réellement plus en odeur de sainteté du côté de l’Atlético Madrid. Touché à la cuisse, le milieu offensif français (24 ans, 22 sélections) est retourné à l’infirmerie. Il est surtout sur le départ, après n’avoir jamais réussi à s’imposer pour de bon, en 18 mois chez les Colchoneros. Il a certes disputé &hellip;" />
<meta property="og:url" content="https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Espagne" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2020-01-03T14:20:00+00:00" />
<meta property="article:modified_time" content="2020-01-03T17:33:29+00:00" />
<meta property="og:updated_time" content="2020-01-03T17:33:29+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03190024/atletico_lemar-1024x425.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03190024/atletico_lemar-1024x425.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Thomas Lemar n’est réellement plus en odeur de sainteté du côté de l’Atlético Madrid. Touché à la cuisse, le milieu offensif français (24 ans, 22 sélections) est retourné à l’infirmerie. Il est surtout sur le départ, après n’avoir jamais réussi à s’imposer pour de bon, en 18 mois chez les Colchoneros. Il a certes disputé &hellip;" />
<meta name="twitter:title" content="Atlético - Simeone : « Lemar n&#039;a pas répondu aux attentes » - Orange Football Club" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03190024/atletico_lemar-1024x425.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orangefootballclub.com/fr/#website","url":"https://orangefootballclub.com/fr/","name":"Orange Football Club","potentialAction":{"@type":"SearchAction","target":"https://orangefootballclub.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/#primaryimage","url":"https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03190024/atletico_lemar-1024x425.jpg","width":1024,"height":425},{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/#webpage","url":"https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/","inLanguage":"fr-FR","name":"Atl\u00e9tico - Simeone : \u00ab Lemar n&#039;a pas r\u00e9pondu aux attentes \u00bb - Orange Football Club","isPartOf":{"@id":"https://orangefootballclub.com/fr/#website"},"primaryImageOfPage":{"@id":"https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/#primaryimage"},"datePublished":"2020-01-03T14:20:00+00:00","dateModified":"2020-01-03T17:33:29+00:00","author":{"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10"},"breadcrumb":{"@id":"https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/","url":"https://orangefootballclub.com/fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/actualites/","url":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/","url":"https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/","name":"Atl\u00e9tico - Simeone : \u00ab Lemar n'a pas r\u00e9pondu aux attentes \u00bb"}}]},{"@type":["Person"],"@id":"https://orangefootballclub.com/fr/#/schema/person/a601bd1734eb3d212314c151e205ab10","name":"Media365","image":{"@type":"ImageObject","@id":"https://orangefootballclub.com/fr/#authorlogo","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Media365"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Atlético - Simeone : « Lemar n&#039;a pas répondu aux attentes » Flux des commentaires" href="https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='staf_jeu-css'  href='https://orangefootballclub.com/wp-content/plugins/staf_jeu/public/css/staf_jeu-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=606572' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fatletico-simeone-lemar-na-pas-repondu-aux-attentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fatletico-simeone-lemar-na-pas-repondu-aux-attentes%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>            <style>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</style>
                  <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        

    </head>
    <body class="post-template-default single single-post postid-606572 single-format-standard fr">
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB762X3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logoOrange@2x.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2021/">CAN 2021</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine 2020</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des Champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-left-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="5" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier League" href="#">Premier League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="26" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="87424" class="child-competition CAN 2021" href="#">CAN 2021</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="194" id="87426" class="child-competition Can Féminine 2020" href="#">Can Féminine 2020</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="84196" class="child-competition RDC" href="#">RDC</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-left-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="5475722227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="1266895775"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div><div class="sidebar-left-hp widget_widget_pub"><div class="widget-pub">

        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc carr? -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="3617290541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    
        
</div>
</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-606572" class="post-606572 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une tag-equipe-espagne">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/" rel="bookmark">Atlético - Simeone : « Lemar n'a pas répondu aux attentes »</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            03 janvier 2020, 16:20 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03190024/atletico_lemar-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Thomas Lemar n'a jamais prouvé sous le maillot de l'Atlético, depuis son arrivée il y a un an et demi. Diego Simeone ne s'en cache pas.                    </div>
                                Thomas Lemar n’est réellement plus en odeur de sainteté du côté de l’Atlético Madrid. Touché à la cuisse, le milieu offensif français (24 ans, 22 sélections) est retourné à l’infirmerie. Il est surtout sur le départ, après n’avoir jamais réussi à s’imposer pour de bon, en 18 mois chez les Colchoneros. Il a certes disputé 21 matchs toutes compétitions confondues cette saison, mais seulement 10 comme titulaire. L’ancien Monégasque, qui a coûté 72 millions d’euros à l’Atlético Madrid à l’été 2018, n’a pas été impliqué sur le moindre but. « <strong>Les faits parlent d'eux-mêmes, mieux que les mots, a soufflé Diego Simeone vendredi en conférence de presse, à la veille de la réception de Levante en Liga.</strong> C'est sûr qu'il n'a pas pu montrer toutes ses qualités. (…) À chaque fois qu'il a été disponible, j'ai essayé de le faire jouer. J'ai toujours été enthousiasmé par les caractéristiques de ce joueur. Il n'a pas pu répondre à la hauteur des attentes placées en lui, mais nous avons toujours les mêmes attentes. »<br />
<h2><span class="color_text_red">L’OL sur le dossier</span></h2><br />
L’entraîneur de l’Atlético a ensuite ouvert clairement la porte à un départ de Lemar cet hiver. Sans être pour autant catégorique. « Aujourd'hui, savoir s'il reste ou pas... Ses représentants travaillent très bien, a ajouté l'Argentin. Les clubs, eux, opèrent selon leurs besoins. » <a class="mtpc-fail" href="https://www.mercato365.com/nzonzi-abordable-lyon-pistes-gameiro-lemar-plus-compliquees-9608146.html" data-metapic-link-url="https://www.mercato365.com/nzonzi-abordable-lyon-pistes-gameiro-lemar-plus-compliquees-9608146.html">L’Olympique lyonnais fait partie des clubs visiblement intéressés par le champion du monde 2018</a>. Mais les Gones n’ont pas les moyens d’accéder aux exigences des Colchoneros, qui espèrent récupérer leur mise de départ dans un possible transfert de Lemar en janvier. 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/psg-cavani-espere-rejoindre-latletico-en-janvier/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03143020/edinson-cavani-psg-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/psg-cavani-espere-rejoindre-latletico-en-janvier/">PSG : Cavani espère rejoindre l'Atlético en janvier</a></div>
                                    <div class="corps">Edinson Cavani a beau être le meilleur buteur&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/lille-ces-trois-joueurs-cibles-par-le-real-madrid/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03120022/gabriel-osimhen-soumare-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/lille-ces-trois-joueurs-cibles-par-le-real-madrid/">Lille : Ces trois joueurs ciblés par le Real Madrid</a></div>
                                    <div class="corps">L'intérêt - a priori réciproque - du Real&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/barca-le-retour-dun-exile-en-croatie/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/02213017/dani-olmo-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/barca-le-retour-dun-exile-en-croatie/">Barça : Le retour d'un exilé en Croatie ?</a></div>
                                    <div class="corps">Formé à La Masia, le champion d'Europe Espoirs&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/atletico-une-future-piste-anglaise-pour-lemar/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/02133019/lemar-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/atletico-une-future-piste-anglaise-pour-lemar/">Atlético : Une future piste anglaise pour Lemar ?</a></div>
                                    <div class="corps">La situation de Thomas Lemar est compliquée. Incertain&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fatletico-simeone-lemar-na-pas-repondu-aux-attentes%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="39fa6915c5" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/" />                                                                <input type="hidden" value="606572" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc vertical 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="4345497016"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-606572" class="post-606572 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une tag-equipe-espagne">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Tweeter</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/" rel="bookmark">Atlético - Simeone : « Lemar n'a pas répondu aux attentes »</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            03 janvier 2020, 16:20 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03190024/atletico_lemar-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                        </div>
                                            </div>
                                        Copyright : Panoramic        </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Thomas Lemar n'a jamais prouvé sous le maillot de l'Atlético, depuis son arrivée il y a un an et demi. Diego Simeone ne s'en cache pas.                    </div>
                                Thomas Lemar n’est réellement plus en odeur de sainteté du côté de l’Atlético Madrid. Touché à la cuisse, le milieu offensif français (24 ans, 22 sélections) est retourné à l’infirmerie. Il est surtout sur le départ, après n’avoir jamais réussi à s’imposer pour de bon, en 18 mois chez les Colchoneros. Il a certes disputé 21 matchs toutes compétitions confondues cette saison, mais seulement 10 comme titulaire. L’ancien Monégasque, qui a coûté 72 millions d’euros à l’Atlético Madrid à l’été 2018, n’a pas été impliqué sur le moindre but. « <strong>Les faits parlent d'eux-mêmes, mieux que les mots, a soufflé Diego Simeone vendredi en conférence de presse, à la veille de la réception de Levante en Liga.</strong> C'est sûr qu'il n'a pas pu montrer toutes ses qualités. (…) À chaque fois qu'il a été disponible, j'ai essayé de le faire jouer. J'ai toujours été enthousiasmé par les caractéristiques de ce joueur. Il n'a pas pu répondre à la hauteur des attentes placées en lui, mais nous avons toujours les mêmes attentes. »<br />
<h2><span class="color_text_red">L’OL sur le dossier</span></h2><br />
L’entraîneur de l’Atlético a ensuite ouvert clairement la porte à un départ de Lemar cet hiver. Sans être pour autant catégorique. « Aujourd'hui, savoir s'il reste ou pas... Ses représentants travaillent très bien, a ajouté l'Argentin. Les clubs, eux, opèrent selon leurs besoins. » <a class="mtpc-fail" href="https://www.mercato365.com/nzonzi-abordable-lyon-pistes-gameiro-lemar-plus-compliquees-9608146.html" data-metapic-link-url="https://www.mercato365.com/nzonzi-abordable-lyon-pistes-gameiro-lemar-plus-compliquees-9608146.html">L’Olympique lyonnais fait partie des clubs visiblement intéressés par le champion du monde 2018</a>. Mais les Gones n’ont pas les moyens d’accéder aux exigences des Colchoneros, qui espèrent récupérer leur mise de départ dans un possible transfert de Lemar en janvier. 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget_widget_pub"><div class="widget-pub">

        
        
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloc horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2787244529897580"
     data-ad-slot="9522778446"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
</div>
</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/psg-cavani-espere-rejoindre-latletico-en-janvier/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03143020/edinson-cavani-psg-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/psg-cavani-espere-rejoindre-latletico-en-janvier/">PSG : Cavani espère rejoindre l'Atlético en janvier</a></div>
                                    <div class="corps">Edinson Cavani a beau être le meilleur buteur&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/lille-ces-trois-joueurs-cibles-par-le-real-madrid/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03120022/gabriel-osimhen-soumare-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/lille-ces-trois-joueurs-cibles-par-le-real-madrid/">Lille : Ces trois joueurs ciblés par le Real Madrid</a></div>
                                    <div class="corps">L'intérêt - a priori réciproque - du Real&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/barca-le-retour-dun-exile-en-croatie/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/02213017/dani-olmo-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/barca-le-retour-dun-exile-en-croatie/">Barça : Le retour d'un exilé en Croatie ?</a></div>
                                    <div class="corps">Formé à La Masia, le champion d'Europe Espoirs&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/atletico-une-future-piste-anglaise-pour-lemar/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/02133019/lemar-1024x425.jpg" class="img-responsive" title="Diego Simeone (Atlético Madrid) critique ouvertement Thomas Lemar">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/atletico-une-future-piste-anglaise-pour-lemar/">Atlético : Une future piste anglaise pour Lemar ?</a></div>
                                    <div class="corps">La situation de Thomas Lemar est compliquée. Incertain&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->




    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://orangefootballclub.com/wp-login.php?itsec-hb-token=ofcsecuredarea&#038;redirect_to=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Fatletico-simeone-lemar-na-pas-repondu-aux-attentes%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://orangefootballclub.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="39fa6915c5" /><input type="hidden" name="_wp_http_referer" value="/fr/articles/atletico-simeone-lemar-na-pas-repondu-aux-attentes/" />                                                                <input type="hidden" value="606572" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        

 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mercato-zinedine-zidane-refuse-devoquer-le-dossier-pogba/" rel="bookmark">Mercato : Zinédine Zidane refuse d'évoquer le dossier Pogba</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                03 janvier 2020, 15:33 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-zinedine-zidane-refuse-devoquer-le-dossier-pogba/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-zinedine-zidane-refuse-devoquer-le-dossier-pogba/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/01/21185522/pogba-2-1024x425.jpg" class="img-responsive" title="Paul Pogba (Manchester United) vers la prolongation ?">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Paul Pogba                                                                            </span>
                                    <span class="copyright">
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>L'entraîneur du Real Madrid, Zinédine Zidane, a été invité à répondre sur une question à propos de Paul Pogba, annoncé du côté de le capitale Espagnole.</strong>

<em>«Je ne vous répondrai pas. Paul est un joueur d’une autre équipe. Je lui souhaite le meilleur. L’important pour lui, c’est de rejouer rapidement parce qu’il a été beaucoup blessé»,</em> a répondu le champion du Monde 1998 à propos du champion du Monde 2018.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/manchester-united-une-operation-de-la-cheville-a-venir-pour-pogba/">Manchester United : Une opération de la cheville à venir pour Pogba ?</a>

<script src="//player.daznservices.com/player.js#bda857cfe3c0f071bafc5a0895.1msv16gv5mscd1s9qqb4264ety" async>

</script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/zlatan-ibrahimovic-ne-voulait-pas-quitter-milan-en-2012/" rel="bookmark">Zlatan Ibrahimovic ne voulait pas quitter Milan en 2012</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                03 janvier 2020, 15:09 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/zlatan-ibrahimovic-ne-voulait-pas-quitter-milan-en-2012/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/zlatan-ibrahimovic-ne-voulait-pas-quitter-milan-en-2012/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/11/20105020/zlatan-ibrahimovic-1024x425.jpg" class="img-responsive" title="Ibrahimovic">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Ibrahimovic                                                                            </span>
                                    <span class="copyright">
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Présenté pour les supporters Milanais ce vendredi, Zlatan Ibrahimovic a indiqué que son transfert au PSG en 2012 était contre son gré. Une révélation de taille de la part du Suédois qui dit qu'il ne voulait pas quitter Milan.</strong>

« Milan, c’est ma maison. Quand je suis parti en 2012, c’était sans mon accord », a-t-il indiqué. L’ancien vice-président de l’AC Milan, Adriano Galliani, a confirmé les propos du Suédois dans La Gazzetta dello Sport :<em> « Ibra ne voulait certainement pas quitter Milan. Il a été vendu pour équilibrer les comptes. Il a toujours été celui qui décide de son destin, sauf à cette occasion. »</em>

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/ac-milan-ibrahimovic-nest-pas-une-mascotte/">AC Milan : Ibrahimovic n'est « pas une mascotte »</a>

<script src="//player.daznservices.com/player.js#c27a2107ee0c87349de489ca29.1msv16gv5mscd1s9qqb4264ety" async></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/yassine-benrahou-prete-a-nimes-par-bordeaux/" rel="bookmark">Yassine Benrahou prêté à Nîmes par Bordeaux</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                03 janvier 2020, 15:00 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/yassine-benrahou-prete-a-nimes-par-bordeaux/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/yassine-benrahou-prete-a-nimes-par-bordeaux/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03193022/benrahou-1024x425.jpg" class="img-responsive" title="Yassine Benrahou prêté à Nîmes par Bordeaux">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Bordeaux a officialisé vendredi le départ de Yassine Benrahou pour Nîmes dans le cadre d’un prêt jusqu’à la fin de la saison, avec option d’achat. Le milieu offensif franco-marocain a fait 6 apparitions avec les Girondins en 2019-20.                    </div>
                                <a class="mtpc-fail" href="https://www.football365.fr/joueur/benrahou-201285.shtml" data-metapic-link-url="https://www.football365.fr/joueur/benrahou-201285.shtml">Yassine Benrahou prend la direction de Nîmes</a> pour poursuivre son apprentissage de la L1. Bordeaux a officialisé vendredi son prêt jusqu’à la fin de la saison, avec une option d’achat pour les Crocos. <strong>Le milieu offensif franco-marocain (20 ans) a disputé 6 matchs de championnat avec les Girondins cette saison, pour une passe décisive lors de sa seule titularisation, contre Brest fin septembre (2-2).</strong> Mais Benrahou n’avait fait qu’une entrée en jeu depuis. Arrivé à Bordeaux à 15 ans, il y a été champion de France U19 et a participé à la montée de la réserve en National 2.<br/><blockquote class="twitter-tweet"><br/><p dir="ltr" lang="fr"><a class="mtpc-fail" href="https://twitter.com/hashtag/Pr%C3%AAt?src=hash&ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hashtag/prêt?src=hash&ref_src=twsrc^tfw">#Prêt</a> <a class="mtpc-fail" href="https://twitter.com/YBenrahou10?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/ybenrahou10?ref_src=twsrc^tfw">@YBenrahou10</a> est prêté jusqu'à la fin de la saison au <a class="mtpc-fail" href="https://twitter.com/nimesolympique?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/nimesolympique?ref_src=twsrc^tfw">@nimesolympique</a>. Nous lui souhaitons le meilleur avec les crocos dans le Gard. <a class="mtpc-link" href="https://c.mtpc.se/tags/link/2029921" data-metapic-link-url="https://c.mtpc.se/tags/link/2029921">pic.twitter.com/uznfwnUyOa</a></p><br/>— FC Girondins de Bordeaux (@girondins) <a class="mtpc-fail" href="https://twitter.com/girondins/status/1213128709454155776?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/girondins/status/1213128709454155776?ref_src=twsrc^tfw">January 3, 2020</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/mercato-le-real-madrid-se-positionne-pour-victor-osimhen/" rel="bookmark">Mercato : le Real Madrid se positionne pour Victor Osimhen</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                03 janvier 2020, 14:48 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/mercato-le-real-madrid-se-positionne-pour-victor-osimhen/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/mercato-le-real-madrid-se-positionne-pour-victor-osimhen/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/10/31003259/1183627809.jpg.0.jpg" class="img-responsive" title="Victor Osimhen - LOSC - Ligue 1">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Victor Osimhen - LOSC                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Victor Osimhen est sur les tablettes du Real Madrid à en croire Marca. Il n'est pas le seul puisque Gabriel dos Santos et Boubakary Soumaré sont aussi sur les tablettes des Merengues.</strong>

Remarquable cette saison, l'attaquant Nigérian a réussi à faire oublier Nicolas Pépé, parti à Arsenal. Auteur de 13 buts en 24 matches, il est l'une des révélations de la saison en Europe.

Plusieurs grands d'Europe suivent aussi le jeune joueur Nigérian qui pourrait ne pas faire long feu à Lille.

A lire aussi &gt;&gt; <a href="https://orangefootballclub.com/fr/articles/mercato-victor-osmihen-tout-proche-de-latalanta-bergame/">Mercato : Victor Osmihen tout proche de l'Atalanta Bergame</a>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/LaPortada?src=hash&amp;ref_src=twsrc%5Etfw">#LaPortada</a> 📰 En el radar<a href="https://t.co/KTYmU3L6l6">https://t.co/KTYmU3L6l6</a></p>
— MARCA (@marca) <a href="https://twitter.com/marca/status/1212993265932361728?ref_src=twsrc%5Etfw">January 3, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/harry-kane-tottenham-souffre-dune-dechirure-a-ladducteur/" rel="bookmark">Harry Kane (Tottenham) souffre d’une déchirure à l’adducteur</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                03 janvier 2020, 14:35 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/harry-kane-tottenham-souffre-dune-dechirure-a-ladducteur/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/share?url=https://orangefootballclub.com/fr/articles/harry-kane-tottenham-souffre-dune-dechirure-a-ladducteur/"><span>Tweeter</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2020/01/03193032/tottenham_kane-1-1024x425.jpg" class="img-responsive" title="Harry Kane (Tottenham) souffre d’une déchirure à l’adducteur">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Harry Kane souffre d’une déchirure à l’adducteur gauche, comme l’a confirmé Tottenham ce vendredi. José Mourinho craignait plus tôt de perdre son attaquant pour un « bon moment ».                    </div>
                                <br/><br/>Un coup très dur pour Tottenham. Les Spurs ont perdu Harry Kane pour un « bon moment », d’après José Mourinho, qui s’exprimait en conférence de presse ce vendredi. Peu après, le club londonien a confirmé que son attaquant souffrait d’une « déchirure à l’adducteur gauche », contractée mercredi <a class="mtpc-fail" href="https://www.football365.fr/tottenham-tombe-a-southampton-leicester-probleme-a-newcastle-premier-league-j20-9622489.html" data-metapic-link-url="https://www.football365.fr/tottenham-tombe-a-southampton-leicester-probleme-a-newcastle-premier-league-j20-9622489.html">lors de la défaite sur la pelouse de Southampton (1-0).</a> Une blessure qui devrait l’éloigner des terrains pour au moins un mois. « Bien sûr, tout le monde connait l’importance d’Harry dans l’effectif, a reconnu Mourinho, au sujet d’un joueur auteur de 17 buts en 25 matchs toutes compétitions confondues cette saison. Je pense qu’il est irremplaçable. (…) <strong>Sa qualité, les routines que nous avons pour lui, toutes les minutes de tous les matchs qu’il ne joue pas, il nous manquera.</strong> Mais je ne veux pas pleurer tout le temps, je veux me concentrer sur les joueurs disponibles. »<br/><blockquote class="twitter-tweet"><br/><p dir="ltr" lang="en">Head up. Tough times don’t last, tough people do. <a class="mtpc-link" href="https://c.mtpc.se/tags/link/2029920" data-metapic-link-url="https://c.mtpc.se/tags/link/2029920">pic.twitter.com/tqK526b3Ow</a></p><br/>— Harry Kane (@HKane) <a class="mtpc-fail" href="https://twitter.com/HKane/status/1213131247171592197?ref_src=twsrc%5Etfw" data-metapic-link-url="https://twitter.com/hkane/status/1213131247171592197?ref_src=twsrc^tfw">January 3, 2020</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/><h2><span class="color_text_blue">Ndombele aussi absent</span></h2><br/><a class="mtpc-fail" href="https://www.football365.fr/jose-mourinho-tottenham-se-paye-tanguy-ndombele-temps-blesse-9622915.html" data-metapic-link-url="https://www.football365.fr/jose-mourinho-tottenham-se-paye-tanguy-ndombele-temps-blesse-9622915.html">Tanguy Ndombele n’en fera pas partie pour le déplacement à Middlesbrough</a> au 3eme tour de la FA Cup ce samedi. Touché à la hanche, le milieu de terrain des Bleus est forfait. <strong>Eric Dier est de retour après avoir manqué la rencontre face aux Saints en raison d’un virus et Heung-Min Son revient de suspension.</strong> Kyle Walker-Peters est aussi revenu à l’entraînement, au contraire de Danny Rose, indisponible en raison d’une blessure au mollet. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<div class="fixed-gamezone-icon"><a href="/fr/jeux/"></a></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">18 novembre 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/rdc-gambie/" class="title">CAN 2021 (Q): La RDC tenue en échec par la&hellip;</a>
                </li>
                            <li>
                    <div class="date">18 novembre 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/%f0%9f%94%b4-psg-coup-de-theatre-neymar-cest-180-millions-lete-prochain/" class="title">PSG : Neymar, c'est 180 millions l'été prochain ?</a>
                </li>
                            <li>
                    <div class="date">18 novembre 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/thiago-silva-veut-terminer-au-psg/" class="title">Thiago Silva veut terminer au PSG</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/orangefootballclub.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"fca14861256cfba61a3779d7dfab00a6","isLoadOnlyParentComments":"1","ahk":"nzk4q540$a!%q1ne2qqdxdc*5g))-)^m","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":606572,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"483b31f1e6","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"438626747e"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/atletico-simeone-lemar-na-pas-repondu-aux-attentes","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"ccd0c19cda"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var fans = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","fans_nonce":"121c1c50d5","uploadurl":"https:\/\/orangefootballclub.com\/wp-admin\/async-upload.php","uploadnonce":"f78b04cf1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2020-01-03 19:33:52 by W3 Total Cache
-->