<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> 🔴 CAN 2019 : un cadre exclu pour une histoire de coiffure ! </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
                
        
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Après les exclusions de Yemini Selemani (Burundi) et Amr Warda (Egypte), c&#039;est au tour d&#039;un troisième joueur d&#039;être écarté."/>
<link rel="canonical" href="https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="🔴 CAN 2019 : un cadre exclu pour une histoire de coiffure !" />
<meta property="og:description" content="Après les exclusions de Yemini Selemani (Burundi) et Amr Warda (Egypte), c&#039;est au tour d&#039;un troisième joueur d&#039;être écarté." />
<meta property="og:url" content="https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Mali" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-06-28T08:38:01+00:00" />
<meta property="article:modified_time" content="2019-06-28T08:39:52+00:00" />
<meta property="og:updated_time" content="2019-06-28T08:39:52+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28103012/mali-supporters-710x401.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28103012/mali-supporters-710x401.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Après les exclusions de Yemini Selemani (Burundi) et Amr Warda (Egypte), c&#039;est au tour d&#039;un troisième joueur d&#039;être écarté." />
<meta name="twitter:title" content="🔴 CAN 2019 : un cadre exclu pour une histoire de coiffure !" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28103012/mali-supporters-710x401.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://orangefootballclub.com/fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://orangefootballclub.com/fr/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@id":"https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/","name":"\ud83d\udd34 CAN 2019 : un cadre exclu pour une histoire de coiffure !"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux" href="https://orangefootballclub.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Flux des commentaires" href="https://orangefootballclub.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; 🔴 CAN 2019 : un cadre exclu pour une histoire de coiffure ! Flux des commentaires" href="https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='staf_jeu-css'  href='https://orangefootballclub.com/wp-content/plugins/staf_jeu/public/css/staf_jeu-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.5.0' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=551870' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Farticles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Ffr%2Farticles%2Farticles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        
                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->            </head>
    <body class="post-template-default single single-post postid-551870 single-format-standard fr">
        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/fr/" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Connexion</a> / <a class="open-register" href="#">Inscription</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://orangefootballclub.com/fr/ligues-et-coupes/can-2019/">CAN 2019</a></li>
              <li><a href="https://orangefootballclub.com/fr/can-feminine/">CAN féminine</a></li><li><a href="/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligues des champions CAF</a></li>
              <li><a href="/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li>
              <li><a href="/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/fr/ligues-et-coupes/maroc/">Maroc</a></li>
               <li><a href="/fr/ligues-et-coupes/madagascar/">Madagascar</a></li><li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-des-champions/">Ligues des champions</a></li>
              <li><a href="/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/fr/match/">Calendrier</a></li>
            <li><a href="/fr/resultats/">Résultats</a></li>
            <li><a href="/fr/classement/">Classement</a></li>
            <li><a href="/fr/le-direct/">Le direct</a></li>
            </ul>
            </li><li class="no-child"><a href="/fr/jeux/">Jeux</a></li><li class="no-child"><a href="/fr/e-sport/">E-sport</a></li><li class="no-child" id="can-2019"><a class="can-2019" href="https://orangefootballclub.com/fr/jeux-concours-can/">Jeux concours CAN</a></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
                    <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/fr/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-right-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="fr">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="20" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="20" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier-League" href="#">Premier-League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="145" class="child-competition Amicaux Internationaux" href="#">Amicaux Internationaux</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43884" class="child-competition Eliminatoires CAN" href="#">Eliminatoires CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="85143" class="child-competition Orange esport experience" href="#">Orange esport experience</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-right-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="fr">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-551870" class="post-551870 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-mali competition-can-2019">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20🔴%20CAN%202019%20:%20un%20cadre%20exclu%20pour%20une%20histoire%20de%20coiffure%20!%20-%20https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/" rel="bookmark">🔴 CAN 2019 : un cadre exclu pour une histoire de coiffure !</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: A M                        </div>
                        <div class="post-date">
                            28 juin 2019, 10:38 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20🔴%20CAN%202019%20:%20un%20cadre%20exclu%20pour%20une%20histoire%20de%20coiffure%20!%20-%20https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28103012/mali-supporters-710x401.jpg" class="img-responsive" title="mali-supporters-710x401">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                <strong>Après les exclusions de Haris Belkabla (Algérie), Yemini Selemani (Burundi) et Amr Warda (Egypte), c'est au tour d'un troisième joueur d'être écarté. Cette fois-ci, c'est l'attaquant malien, Adama Niane, qui est écarté.</strong><br />
<br />
En effet, l'attaquant a été mis à l'écart par le sélectionneur des Aigles, Mohamed Magassouba, la veille d'un match important contre la Tunisie, dans le cadre de la deuxième journée de la poule E de la Coupe d'Afrique des Nations 2019.<br />
<br />
<em>"Adama Niane s'est fait exclure du groupe des Aigles pour non respect des principes. En ce moment même, il est en route pour le Caire afin de prendre son vol"</em>, a expliqué l'Officier média, Ibrahim Zie Coulibaly, dans des propos relayés par Foot Mali.<br />
<br />
Et le plus étrange c'est que tout est parti d'une histoire de coiffure. <em>"Certains joueurs ont fait appel à un coiffeur à leur hôtel. Avant que tout le monde ne sorte de sa chambre, c'est Abdoulaye Diaby qui a été le premier à installer pour se faire coiffer. Ceci n'a pas été du goût d'Adama Niane qui a alors eu des morts durs à l'encontre de son capitaine lui demandant comment un "petit" comme lui peut oser se faire coiffer avant lui. C'est là qu'éclate alors une altercation entre les deux attaquants".</em><br />
<br />
Le sélectionneur intérimaire Mohamed Magassouba a donc décidé de renvoyer Adama Niane qui serait à son 3e mauvais comportement depuis le regroupement. Apparemment une mauvaise attitude de trop aux yeux du technicien local qui avait pourtant prévenu de sanctionner tout comportement d'indiscipline.<br />
<br />
<blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">CAN 2019 : <a href="https://twitter.com/hashtag/Adama_Niane?src=hash&amp;ref_src=twsrc%5Etfw">#Adama_Niane</a> vient d&#39;être exclu du groupe des Aigles du <a href="https://twitter.com/hashtag/Mali?src=hash&amp;ref_src=twsrc%5Etfw">#Mali</a> pour indiscipline. Une altercation entre lui et le capitaine Abdoulaye Diaby serait à l&#39;origine de cette décision du sélectionneur Mohamed Magassouba. <a href="https://t.co/WXldzhJpEW">pic.twitter.com/WXldzhJpEW</a></p>&mdash; Studio Tamani (@StudioTamani) <a href="https://twitter.com/StudioTamani/status/1144344043519926278?ref_src=twsrc%5Etfw">27 juin 2019</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
<blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Can2019?src=hash&amp;ref_src=twsrc%5Etfw">#Can2019</a>: <a href="https://twitter.com/hashtag/Adama?src=hash&amp;ref_src=twsrc%5Etfw">#Adama</a> Niane exclu du nid des aigles. Une altercation aurait été éclatée entre <a href="https://twitter.com/hashtag/Niane?src=hash&amp;ref_src=twsrc%5Etfw">#Niane</a> et <a href="https://twitter.com/hashtag/Diaby?src=hash&amp;ref_src=twsrc%5Etfw">#Diaby</a> pour une histoire de coiffure.  Niane aurait porté main à son capitaine, ce qui lui a valu une sanction conséquente. <a href="https://t.co/fptq137JXr">pic.twitter.com/fptq137JXr</a></p>&mdash; Mohamed Fofana (@Fofana2017) <a href="https://twitter.com/Fofana2017/status/1144350515511418880?ref_src=twsrc%5Etfw">27 juin 2019</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/stars-de-la-can-2019-moussa-marega-le-terminator-des-aigles-du-mali/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/13112837/Moussa-Marega-–-Mali-1.jpg" class="img-responsive" title="mali-supporters-710x401">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/stars-de-la-can-2019-moussa-marega-le-terminator-des-aigles-du-mali/">Stars de la CAN 2019 : Moussa Marega, le Terminator des Aigles du Mali !</a></div>
                                    <div class="corps">Alors que la Coupe d’Afrique des Nations 2019 approche à&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/can-2019-presentation-des-equipes-le-mali-les-aigles/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/12113248/mali_28_0-1024x425.jpg" class="img-responsive" title="mali-supporters-710x401">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/can-2019-presentation-des-equipes-le-mali-les-aigles/">CAN 2019 - Présentation des équipes: Le Mali (Les Aigles)</a></div>
                                    <div class="corps">A l'approche du coup d’envoi de la Coupe d'Afrique&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/can-2019-preparation-le-mali-affrontera-lalgerie-a-abu-dhabi/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/11/17190519/mali_marega_17118-1024x425.jpg" class="img-responsive" title="mali-supporters-710x401">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/can-2019-preparation-le-mali-affrontera-lalgerie-a-abu-dhabi/">CAN 2019 (préparation): le Mali affrontera l'Algérie à Abu Dhabi</a></div>
                                    <div class="corps">L'équipe nationale de football du Mali affrontera l'Algérie,&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/can-2019-le-calendrier-complet/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/03/24184737/CAN-20192.jpg" class="img-responsive" title="mali-supporters-710x401">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/can-2019-le-calendrier-complet/">CAN 2019 : le calendrier complet</a></div>
                                    <div class="corps">A vos agendas. Du match d'ouverture Egypte-Zimbabwe le&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="fr"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Parier sur les matchs</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                            </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="/fr/jeux/pari/" class="btn btn-default"><span class="first">Parier</span>&nbsp;<span class="second">et gagner du crédit Orange</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-551870" class="post-551870 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-mali competition-can-2019">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20🔴%20CAN%202019%20:%20un%20cadre%20exclu%20pour%20une%20histoire%20de%20coiffure%20!%20-%20https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/" rel="bookmark">🔴 CAN 2019 : un cadre exclu pour une histoire de coiffure !</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: A M                        </div>
                        <div class="post-date">
                            28 juin 2019, 10:38 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20🔴%20CAN%202019%20:%20un%20cadre%20exclu%20pour%20une%20histoire%20de%20coiffure%20!%20-%20https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28103012/mali-supporters-710x401.jpg" class="img-responsive" title="mali-supporters-710x401">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                <strong>Après les exclusions de Haris Belkabla (Algérie), Yemini Selemani (Burundi) et Amr Warda (Egypte), c'est au tour d'un troisième joueur d'être écarté. Cette fois-ci, c'est l'attaquant malien, Adama Niane, qui est écarté.</strong><br />
<br />
En effet, l'attaquant a été mis à l'écart par le sélectionneur des Aigles, Mohamed Magassouba, la veille d'un match important contre la Tunisie, dans le cadre de la deuxième journée de la poule E de la Coupe d'Afrique des Nations 2019.<br />
<br />
<em>"Adama Niane s'est fait exclure du groupe des Aigles pour non respect des principes. En ce moment même, il est en route pour le Caire afin de prendre son vol"</em>, a expliqué l'Officier média, Ibrahim Zie Coulibaly, dans des propos relayés par Foot Mali.<br />
<br />
Et le plus étrange c'est que tout est parti d'une histoire de coiffure. <em>"Certains joueurs ont fait appel à un coiffeur à leur hôtel. Avant que tout le monde ne sorte de sa chambre, c'est Abdoulaye Diaby qui a été le premier à installer pour se faire coiffer. Ceci n'a pas été du goût d'Adama Niane qui a alors eu des morts durs à l'encontre de son capitaine lui demandant comment un "petit" comme lui peut oser se faire coiffer avant lui. C'est là qu'éclate alors une altercation entre les deux attaquants".</em><br />
<br />
Le sélectionneur intérimaire Mohamed Magassouba a donc décidé de renvoyer Adama Niane qui serait à son 3e mauvais comportement depuis le regroupement. Apparemment une mauvaise attitude de trop aux yeux du technicien local qui avait pourtant prévenu de sanctionner tout comportement d'indiscipline.<br />
<br />
<blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">CAN 2019 : <a href="https://twitter.com/hashtag/Adama_Niane?src=hash&amp;ref_src=twsrc%5Etfw">#Adama_Niane</a> vient d&#39;être exclu du groupe des Aigles du <a href="https://twitter.com/hashtag/Mali?src=hash&amp;ref_src=twsrc%5Etfw">#Mali</a> pour indiscipline. Une altercation entre lui et le capitaine Abdoulaye Diaby serait à l&#39;origine de cette décision du sélectionneur Mohamed Magassouba. <a href="https://t.co/WXldzhJpEW">pic.twitter.com/WXldzhJpEW</a></p>&mdash; Studio Tamani (@StudioTamani) <a href="https://twitter.com/StudioTamani/status/1144344043519926278?ref_src=twsrc%5Etfw">27 juin 2019</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
<blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Can2019?src=hash&amp;ref_src=twsrc%5Etfw">#Can2019</a>: <a href="https://twitter.com/hashtag/Adama?src=hash&amp;ref_src=twsrc%5Etfw">#Adama</a> Niane exclu du nid des aigles. Une altercation aurait été éclatée entre <a href="https://twitter.com/hashtag/Niane?src=hash&amp;ref_src=twsrc%5Etfw">#Niane</a> et <a href="https://twitter.com/hashtag/Diaby?src=hash&amp;ref_src=twsrc%5Etfw">#Diaby</a> pour une histoire de coiffure.  Niane aurait porté main à son capitaine, ce qui lui a valu une sanction conséquente. <a href="https://t.co/fptq137JXr">pic.twitter.com/fptq137JXr</a></p>&mdash; Mohamed Fofana (@Fofana2017) <a href="https://twitter.com/Fofana2017/status/1144350515511418880?ref_src=twsrc%5Etfw">27 juin 2019</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/stars-de-la-can-2019-moussa-marega-le-terminator-des-aigles-du-mali/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/13112837/Moussa-Marega-–-Mali-1.jpg" class="img-responsive" title="mali-supporters-710x401">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/stars-de-la-can-2019-moussa-marega-le-terminator-des-aigles-du-mali/">Stars de la CAN 2019 : Moussa Marega, le Terminator des Aigles du Mali !</a></div>
                                    <div class="corps">Alors que la Coupe d’Afrique des Nations 2019 approche à&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/can-2019-presentation-des-equipes-le-mali-les-aigles/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/12113248/mali_28_0-1024x425.jpg" class="img-responsive" title="mali-supporters-710x401">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/can-2019-presentation-des-equipes-le-mali-les-aigles/">CAN 2019 - Présentation des équipes: Le Mali (Les Aigles)</a></div>
                                    <div class="corps">A l'approche du coup d’envoi de la Coupe d'Afrique&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/can-2019-preparation-le-mali-affrontera-lalgerie-a-abu-dhabi/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2018/11/17190519/mali_marega_17118-1024x425.jpg" class="img-responsive" title="mali-supporters-710x401">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/can-2019-preparation-le-mali-affrontera-lalgerie-a-abu-dhabi/">CAN 2019 (préparation): le Mali affrontera l'Algérie à Abu Dhabi</a></div>
                                    <div class="corps">L'équipe nationale de football du Mali affrontera l'Algérie,&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://orangefootballclub.com/fr/articles/can-2019-le-calendrier-complet/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/03/24184737/CAN-20192.jpg" class="img-responsive" title="mali-supporters-710x401">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://orangefootballclub.com/fr/articles/can-2019-le-calendrier-complet/">CAN 2019 : le calendrier complet</a></div>
                                    <div class="corps">A vos agendas. Du match d'ouverture Egypte-Zimbabwe le&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/exploit-des-bleues-mode-demploi/" rel="bookmark">Exploit des Bleues, mode d'emploi</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                28 juin 2019, 05:55 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/exploit-des-bleues-mode-demploi/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20🔴%20CAN%202019%20:%20un%20cadre%20exclu%20pour%20une%20histoire%20de%20coiffure%20!%20-%20https://orangefootballclub.com/fr/articles/exploit-des-bleues-mode-demploi/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/exploit-des-bleues-mode-demploi/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28100023/bleues-marseillaise-1024x424-1024x424.jpg" class="img-responsive" title="Exploit des Bleues, mode d'emploi">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Contre les Etats-Unis, les Bleues sont condamnées à un grand exploit. Mais rien n'est impossible, et voilà pourquoi.                    </div>
                                <h2><span class="orange_color">Les Etats-Unis ont des failles</span></h2><br/>C’est évidemment la condition sine qua none pour réaliser un exploit de la sorte. Sans leurs cadres à leur meilleur niveau, les Bleues ne pourront pas espérer grand-chose vendredi. Jusqu’ici, Amandine Henry n’a pas déçu, même si elle a parfois manqué de régularité au sein même des rencontres. En revanche, Wendie Renard n’a pas toujours été rassurante, Gaëtane Thiney est trop peu influente et Eugénie Le Sommer s’est très peu montrée depuis son but contre la Corée du Sud (4-0). Sarah Bouhaddi, de son côté, a dégagé beaucoup de sérénité contre le Brésil (2-1 ap). Contre Alex Morgan et sa troupe, les joueuses de Corinne Diacre n’auront pas le droit à l’erreur. Et cela commencera par des performances individuelles de qualité.<br/><h2><span class="gray_color">Corinne Diacre prépare un plan</span></h2><br/>« On ne va pas dévoiler nos intentions. L’idée, ce sera surtout de les surprendre. Mais on va mettre quelque chose en place ». Voilà de quoi les journalistes ont dû se contenter lors de la conférence de presse d’avant-match de Corinne Diacre jeudi. De pas grand-chose. Mais aussi, peut-être, d’un indice. Contre le Brésil, la sélectionneure des Bleues avait décidé de laisser Thiney sur le banc, en faisant confiance à Kadidiatou Diani et Viviane Asseyi. Prépare-t-elle une nouvelle surprise ? Cela semble indispensable. Pas forcément dans le onze de départ, d’ailleurs. Surprendre par le plan de jeu ou les intentions est aussi une solution à envisager face à une équipe qui attaque très fort ses matchs et qui a pour habitude de dominer.<br/><h2><span class="orange_color">Diani ou Cascarino : les Bleues ont un facteur X</span></h2><br/>Face au Brésil, Diani a donné raison à Diacre de l’avoir lancée d’entrée. L’attaquante du PSG s’est promenée dans son couloir droit et a offert l’ouverture du score à Valérie Gauvin. Face aux USA, les Tricolores auront besoin de ce brin de folie que ne peuvent apporter Le Sommer, Gauvin ou Thiney. Attendue comme une révélation de ce Mondial, Delphine Cascarino a rendu des copies moyennes jusqu’ici et pourrait avoir un rôle crucial à jouer en sortie de banc. Diani serait bien inspirée de rééditer la même performance que face à Marta et les siennes, avec encore plus de justesse dans le dernier geste. Jusqu’ici, les Bleues se sont beaucoup appuyées sur les coups de pied arrêtés pour faire la différence (cinq buts sur neuf). Face à une défense américaine fébrile contre l’Espagne, les individualités seront attendues au tournant.<br/><h2><span class="gray_color">Le public du Parc comme atout majeur</span></h2><br/>La ferveur du <a href="https://www.football365.fr/bouffee-demotions-larmes-aux-yeux-entre-bleues-public-communion-etait-totale-9143758.html" target="_blank" rel="noopener noreferrer">P</a>arc des Princes lors du match d’ouverture entre les Bleues et la Corée du Sud (4-0) avait surpris son monde. Les principales intéressées les premières. Par la suite, les publics de Nice, de Rennes et du Havre se sont montrés au niveau et ont représenté une vraie force supplémentaire pour les coéquipières d’Amandine Henry. Jusqu’ici, les Etats-Unis ont parcouru des stades acquis à leur cause dans la majorité des cas, comme contre l’Espagne. Vendredi, le Parc devra de nouveau se vêtir de son costume des grands soirs. Pour que le bruit se transforme en poids côté américain, et en surplus de motivation côté français. Pour que les Bleues prennent la route de Lyon, et les Américaines celle des airs. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/ligue-2-un-ancien-du-psg-recrute-par-caen/" rel="bookmark">Ligue 2 : Un ancien du PSG recruté par Caen ?</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                28 juin 2019, 05:40 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/ligue-2-un-ancien-du-psg-recrute-par-caen/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20🔴%20CAN%202019%20:%20un%20cadre%20exclu%20pour%20une%20histoire%20de%20coiffure%20!%20-%20https://orangefootballclub.com/fr/articles/ligue-2-un-ancien-du-psg-recrute-par-caen/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/ligue-2-un-ancien-du-psg-recrute-par-caen/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28100034/david-ngog-1024x424-1024x424.jpg" class="img-responsive" title="Ligue 2 : Un ancien du PSG recruté par Caen ?">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        David N’Gog (30 ans) pourrait être relancé par Caen lors de ce Mercato.                    </div>
                                Après Anthony Gonçalves, Arnold Isako et Pape Djibril Diaw, Caen pourrait réussir un joli coup sur le marché des transferts. Selon Ouest-France, le SMC, tout juste relégué en Ligue 2, s’intéresserait à un ancien attaquant du PSG : David N’Gog. Également passé par Liverpool, le joueur de 30 ans évolue depuis un an en Hongrie, où il a inscrit 6 buts en 23 matchs de championnat la saison dernière. Sa dernière expérience sur le sol français remonte à trois ans et un passage du côté de Reims. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/les-compos-probables-de-france-etats-unis/" rel="bookmark">Les compos probables de France - Etats-Unis</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                28 juin 2019, 04:55 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/les-compos-probables-de-france-etats-unis/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20🔴%20CAN%202019%20:%20un%20cadre%20exclu%20pour%20une%20histoire%20de%20coiffure%20!%20-%20https://orangefootballclub.com/fr/articles/les-compos-probables-de-france-etats-unis/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/les-compos-probables-de-france-etats-unis/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28093019/thiney-henry-1024x425.jpg" class="img-responsive" title="Les compos probables de France - Etats-Unis">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Découvrez les compos probables de la France et des Etats-Unis, qui s'affrontent ce vendredi soir (21h00) en quart de finale de la Coupe du Monde.                    </div>
                                Quatre jours après leur victoire arrachée en prolongation contre le <a href="https://www.football365.fr/coupe-monde-feminine-france-bat-bresil-prolongation-file-quart-9167743.html" target="_blank" rel="noopener noreferrer">Brésil</a>, les Françaises sont de retour sur le terrain, ce vendredi soir au Parc des Princes (21h00). Face aux championnes du monde en titre, les Etats-Unis, les Bleues pourraient ne pas se présenter avec le même onze. Gaëtane Thiney, envoyée sur le banc en 8eme de finale, est pressentie pour retrouver sa place derrière l'attaquante de pointe Valérie Gauvin. C'est Viviane Asseyi qui ferait les frais de ce changement. Thiney, qui a réalisé une bonne entrée contre les Brésiliennes, semble avoir retrouvé grâce aux yeux de <a href="https://www.football365.fr/corinne-diacre-france-etats-unis-on-ne-de-pression-nest-possible-9173929.html" target="_blank" rel="noopener noreferrer">Corinne Diacre</a>, qui ne changera à priori rien d'autre, et surtout pas sa défense, reconduite pour la quatrième fois dans ce Mondial. Côté américain, si elle n'est pas à 100%, Alex Morgan débutera quand même ce quart de finale, entourée de Megan Rapinoe et Tobin Heath aux avant-postes.<br/><h2><span class="color_text_blue">France - Etats-Unis, où et quand voir le match</span></h2><br/>En direct sur <i>TF1 </i>et<i> Canal+ </i>ce vendredi 28 juin à 21h00.<br/><h2 style="color: #ff8400;">France - Etats-Unis, les compos probables</h2><br/><h3>France</h3><br/>Bouhaddi - Torrent, Mbock, Renard, Majri - Bussaglia, Henry (cap) - Diani, Thiney, Le Sommer - Gauvin<br/><h3>Etats-Unis</h3><br/>Naeher - O'Hara, Dahlkemper, Sauerbrunn, Dunn - Ertz, Lavelle, Horan - Heath, Morgan, Rapinoe (cap) 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/espagne-un-pretendant-pour-ziyech/" rel="bookmark">Espagne : Un prétendant pour Ziyech ?</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                28 juin 2019, 04:45 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/espagne-un-pretendant-pour-ziyech/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20🔴%20CAN%202019%20:%20un%20cadre%20exclu%20pour%20une%20histoire%20de%20coiffure%20!%20-%20https://orangefootballclub.com/fr/articles/espagne-un-pretendant-pour-ziyech/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/espagne-un-pretendant-pour-ziyech/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28090027/du-tres-lourd-sur-ziyech-_-1024x425.jpg" class="img-responsive" title="Espagne : Un prétendant pour Ziyech ?">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Ce vendredi, on apprend chez nos confrères néerlandais du Telegraaf que Séville a fait de Hakim Ziyech sa priorité de l’été.                    </div>
                                Alors que les Andalous ont vendu Promes à l’Ajax et sont en passe de céder <a href="https://www.mercato365.com/psg-pablo-sarabia-a-prix-cest-vrai-coup-9169837.html" target="_blank" rel="noopener noreferrer">Pablo Sarabia</a> au PSG contre 18 M€, une offre de 30 M€ est évoquée par le journal néerlandais pour s’attacher les services de Ziyech, avec également des efforts importants en terme salarial. Toutefois, aucune décision concernant l'avenir du Marocain ne devrait être prise avant la fin de la CAN. Ce vendredi, Ziyech est d'ailleurs en lice contre la <a href="https://www.football365.fr/can-2019-cote-divoire-retrouve-bete-noire-marocaine-tunisie-defi-malien-9174148.html" target="_blank" rel="noopener noreferrer">Côte d'Ivoire</a>. Séville, qui a engagé jeudi Joan Jordan, le milieu de terrain d’Eibar, pour les quatre prochaines années, serait aussi sur la piste d’un autre joueur d’Eredivisie. Luuk de Jong, auteur de 28 buts en championnat avec le PSV Eindhoven la saison dernière, fait partie des cibles étudiées par le club andalou. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/fr/articles/espoirs-le-verdict-est-tombe-pour-dagba/" rel="bookmark">Espoirs : Le verdict est tombé pour Dagba</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                28 juin 2019, 04:22 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/fr/articles/espoirs-le-verdict-est-tombe-pour-dagba/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20🔴%20CAN%202019%20:%20un%20cadre%20exclu%20pour%20une%20histoire%20de%20coiffure%20!%20-%20https://orangefootballclub.com/fr/articles/espoirs-le-verdict-est-tombe-pour-dagba/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/fr/articles/espoirs-le-verdict-est-tombe-pour-dagba/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/06/28083019/dagba-1-1024x425-1.jpg" class="img-responsive" title="Espoirs : Le verdict est tombé pour Dagba">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Colin Dagba s’est fait une belle frayeur jeudi soir lors de la demi-finale de l’Euro Espoirs perdue par la France contre l’Espagne (1-4).                    </div>
                                L’arrière droit des Bleuets s’est blessé à une cheville après un tacle. Contraint de sortir sur <a href="https://www.football365.fr/euro-2019-colin-dagba-psg-sort-civiere-contre-lespagne-9174385.html" target="_blank" rel="noopener noreferrer">civière</a>, le joueur du PSG souffre en fait d’une grosse entorse, selon les premiers examens pratiqués par le staff médical de la sélection tricolore. Selon nos confrères de <em>RMC</em>, Dagba devra observer une période de repos de quatre à six semaines, qui retardera sa reprise avec le Paris Saint-Germain. Selon la durée de son indisponibilité, il pourrait manquer le Trophée des Champions contre Rennes, début août, ainsi que la reprise de la Ligue 1. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<footer id="site-footer" role="contentinfo" data-lang="fr">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">19 juin 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/najila-trindade-entendue-une-deuxieme-fois-par-les-enqueteurs/" class="title">Najila Trindade entendue une deuxième fois par les enquêteurs</a>
                </li>
                            <li>
                    <div class="date">19 juin 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/libere-platini-ironise-sur-sa-longue-garde-a-vue/" class="title">Libéré, Platini ironise sur sa longue garde à vue</a>
                </li>
                            <li>
                    <div class="date">19 juin 2019</div>
                    <a href="https://orangefootballclub.com/fr/articles/copa-america-le-bresil-decoit-contre-le-venezuela/" class="title">Copa America : Le Brésil déçoit contre le Venezuela</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://orangefootballclub.com/fr/informations-legales/">Informations légales</a></li>
<li><a href="https://orangefootballclub.com/fr/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://orangefootballclub.com/fr/cgu/">CGU</a></li>
<li><a href="https://orangefootballclub.com/fr/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"93d10f21db","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"f8f580865c"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/fr\/articles\/articles-can-2019-un-cadre-exclu-pour-une-histoire-de-coiffure","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"99e9f6d04d"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var fans = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","fans_nonce":"076f464a79","uploadurl":"https:\/\/orangefootballclub.com\/wp-admin\/async-upload.php","uploadnonce":"2b28a17a3b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/fr/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2019-06-28 10:40:10 by W3 Total Cache
-->