<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> CAF CUP: Zamalek crowned at the end of suspense - Orange Football Club </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
	
                
        
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAF CUP: Zamalek crowned at the end of suspense - Orange Football Club" />
<meta property="og:description" content="Zamalek are back at the top after 17 years of stagnation. The Egyptians won the CAF Cup on Sunday at the end of suspense. On this week&#8217;s edition, the club got Victory in the penalty shootout series against RS Berkane in the final return to Cairo. In the African Champions League, an exciting second leg &hellip;" />
<meta property="og:url" content="https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/" />
<meta property="og:site_name" content="Orange Football Club" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-05-27T12:20:15+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/28100029/800x450_769893.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/28100029/800x450_769893.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Zamalek are back at the top after 17 years of stagnation. The Egyptians won the CAF Cup on Sunday at the end of suspense. On this week&#8217;s edition, the club got Victory in the penalty shootout series against RS Berkane in the final return to Cairo. In the African Champions League, an exciting second leg &hellip;" />
<meta name="twitter:title" content="CAF CUP: Zamalek crowned at the end of suspense - Orange Football Club" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/28100029/800x450_769893.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://orangefootballclub.com/en/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://orangefootballclub.com/en/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/","name":"CAF CUP: Zamalek crowned at the end of suspense"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Feed" href="https://orangefootballclub.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; Comments Feed" href="https://orangefootballclub.com/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orange Football Club &raquo; CAF CUP: Zamalek crowned at the end of suspense Comments Feed" href="https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36947885-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36947885-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='staf_jeu-css'  href='https://orangefootballclub.com/wp-content/plugins/staf_jeu/public/css/staf_jeu-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='minified-styles-css'  href='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/orangefootballclub.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.5.0' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://orangefootballclub.com/?p=535004' />
<link rel="alternate" type="application/json+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Fen%2Farticles%2Fcaf-cup-zamalek-crowned-at-the-end-of-suspense%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forangefootballclub.com%2Fen%2Farticles%2Fcaf-cup-zamalek-crowned-at-the-end-of-suspense%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        
                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->            </head>
    <body class="post-template-default single single-post postid-535004 single-format-standard en">
        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container ht-menu">
                            <div class="social-header">
                                <ul class="menu-social">
<li><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/OFC_Africa" target="_blank">Twitter</a></li>
</ul>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">en                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first no-translation"><a lang="fr-FR" hreflang="fr-FR" href="https://orangefootballclub.com/fr/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://orangefootballclub.com/ar/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="/en/" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Log-in</a> / <a href="#">Register</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header show-mobile">
            <div class="search-icon"></div>
            <div class="connection-icon"></div>
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="log-reg-mobile show-mobile"><a class="open-login" href="#">Log-in</a> / <a class="open-register" href="#">Register</a></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">CAF Competitions</a>
            <ul class="dropdown-menu"><li><a href="/en/leagues-and-cups/caf-champions-league/">CAF Champions League</a></li>
              <li><a href="/en/leagues-and-cups/caf-super-cup-en/">Super Cup</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Africa</a>
            <ul class="dropdown-menu">
              <li><a href="/en/leagues-and-cups/ivory-coast/">Ivory Coast</a></li>
              <li><a href="/en/leagues-and-cups/cameroon/">Cameroon</a></li>
              <li><a href="/en/leagues-and-cups/senegal/">Senegal</a></li>
              <li><a href="/en/leagues-and-cups/mali/">Mali</a></li>
              <li><a href="/en/leagues-and-cups/guinea/">Guinea</a></li>
              <li><a href="/en/leagues-and-cups/tunisia/">Tunisia</a></li>
              <li><a href="/en/leagues-and-cups/egypt-league/">Egypt</a></li>
              <li><a href="/en/leagues-and-cups/morocco/">Morocco</a></li>
               <li><a href="/en/leagues-and-cups/madagascar-en/">Madagascar</a></li><li><a href="/en/liberian-national-country-meet/">Liberian</a></li><li><a href="#">Others</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/en/leagues-and-cups/premier-league/">Premier league</a></li>
              <li><a href="/en/leagues-and-cups/league-1/">League 1</a></li>
              <li><a href="/en/leagues-and-cups/liga/">Liga</a></li>
              <li><a href="/en/leagues-and-cups/serie-a/">Serie A</a></li>
              <li><a href="/en/leagues-and-cups/bundesliga/">Bundesliga</a></li>
              <li><a href="/en/leagues-and-cups/champions-league/">Champions League</a></li>
              <li><a href="/en/leagues-and-cups/europa-league/">Europa League</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendar / Results</a>
            <ul class="dropdown-menu">
            <li><a href="/en/matches/">Calendar</a></li>
            <li><a href="/en/results/">Results</a></li>
            <li><a href="/en/table/">Table</a></li>
            <li><a href="/en/live/">Live</a></li>
            </ul>
            </li><li class="no-child"><a href="/en/gaming/">Gaming</a></li><li class="no-child"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="/en/lfa-championship/">LFA Championship</a><ul class="dropdown-menu"><li><a href="/en/lfa-championship/">News</a></li><li><a href="/en/lfa-championship-calendar/">Calendar</a></li><li><a href="/en/lfa-championship-results/">Results</a></li><li><a href="/en/lfa-championship-table/">Table</a></li></ul></li>
          </ul><div class="social-header"><ul class="menu-social">
<li><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/OFC_Africa" target="_blank">Twitter</a></li>
</ul></div></div>
        </div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/en/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Type your search" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
          <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                
                <div id="responsive-body-overlay"></div>
                
                <div class="search-box-xs show-mobile" style="display:none;"><form role="search" method="get" class="search-form form" action="https://orangefootballclub.com/en/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
            <input type="search" id="form-search-input" class="form-control" placeholder="Type your search" value="" name="s" title="">
            <input type="reset" class="show-mobile">
            <input type="submit" class="hide hidden">
	</div>
</form></div>
                <div class="login-box-xs show-mobile" style="display:none;"></div>
                                <div class="container page-container">
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Back</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-right-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short" data-lang="en">
    <div class="widget-header">
        <div class="widget-title">Table</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="20" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3243" class="parent competition European League" href="#">European League</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Back</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="3367" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="3376" class="child-competition League 1" href="#">League 1</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="3372" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="5" id="3359" class="child-competition Premier-League" href="#">Premier-League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="3363" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3223" class="parent competition African League" href="#">African League</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Back</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43823" class="child-competition Algeria" href="#">Algeria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43843" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43859" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="3349" class="child-competition Cameroon" href="#">Cameroon</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43692" class="child-competition Egypt" href="#">Egypt</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43835" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="3353" class="child-competition Guinea" href="#">Guinea</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="3345" class="child-competition Ivory Coast" href="#">Ivory Coast</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15435" class="child-competition Jordan" href="#">Jordan</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43849" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="3335" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="43108" class="child-competition Morocco" href="#">Morocco</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="3341" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43829" class="child-competition Nigeria" href="#">Nigeria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="3339" class="child-competition Senegal" href="#">Senegal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43867" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3331" class="child-competition Tunisia" href="#">Tunisia</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3409" class="parent competition Competitions" href="#">Competitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Back</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="156" id="43886" class="child-competition ACN Qualifiers" href="#">ACN Qualifiers</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65208" class="child-competition African Football" href="#">African Football</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="119" id="3270" class="child-competition CAF Champions League" href="#">CAF Champions League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="148" id="3276" class="child-competition CAF Confederation Cup" href="#">CAF Confederation Cup</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="122" id="3310" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li class="selected"><a data-round-id="" data-term-id="20" id="3256" class="child-competition Champions League" href="#">Champions League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="135" id="3284" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="18" id="139" class="child-competition Europa League" href="#">Europa League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78599" class="child-competition Holiday championship 2018" href="#">Holiday championship 2018</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="43" id="3380" class="child-competition International Friendlies" href="#">International Friendlies</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="160" id="43892" class="child-competition World Cup" href="#">World Cup</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">See full table</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-right-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0" data-lang="en">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-right-hp widget-pub">

            
    
    
    

</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-535004" class="post-535004 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe-en">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Share on Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAF%20CUP:%20Zamalek%20crowned%20at%20the%20end%20of%20suspense%20-%20https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/" rel="bookmark">CAF CUP: Zamalek crowned at the end of suspense</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Author: Euronews                        </div>
                        <div class="post-date">
                            27th May 2019, 2 PM +02:00                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Share on Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAF%20CUP:%20Zamalek%20crowned%20at%20the%20end%20of%20suspense%20-%20https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/28100029/800x450_769893-800x425.jpg" class="img-responsive" title="CAF CUP: Zamalek crowned at the end of suspense">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Zamalek are back at the top after 17 years of stagnation. The Egyptians won the CAF Cup on Sunday at the end of suspense.                    </div>
                                	<p><strong>Zamalek are back at the top after 17 years of stagnation. The Egyptians won the <span class="caps">CAF</span> Cup on Sunday at the end of suspense.</strong></p><br />
<br />
	<p>On this week&#8217;s edition, the club got Victory in the penalty shootout series against RS Berkane in the final return to Cairo. </p><br />
<br />
	<p>In the African Champions League, an exciting second leg final is on the horizon. No winner between Wydad of Casablanca and Esperance of Tunis in round 1. The two teams will meet again this Friday in Tunis with a small advantage for the Tunisians. </p><br />
<br />
	<p>Finally World Cup for under 20s is working for Senegal, the first of the four representatives of the continent to qualify for the Round of 16. Mali and South Africa will have to wake up after being beaten at the start, at the risk of saying goodbye to the competition.</p> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Euronews</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">

            
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    

</div>        </div>
        
    
    
    
</article><!-- #post-## -->






 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Breaking news</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag="" data-lang="en"><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub">

            
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    

</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Betting on the next matches</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                            </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="/en/gaming/play/" class="btn btn-default"><span class="first">Bet</span>&nbsp;<span class="second">and win Orange credit</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-535004" class="post-535004 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe-en">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Share on Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAF%20CUP:%20Zamalek%20crowned%20at%20the%20end%20of%20suspense%20-%20https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/" rel="bookmark">CAF CUP: Zamalek crowned at the end of suspense</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Author: Euronews                        </div>
                        <div class="post-date">
                            27th May 2019, 2 PM +02:00                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Share on Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAF%20CUP:%20Zamalek%20crowned%20at%20the%20end%20of%20suspense%20-%20https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/en/articles/caf-cup-zamalek-crowned-at-the-end-of-suspense/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/28100029/800x450_769893-800x425.jpg" class="img-responsive" title="CAF CUP: Zamalek crowned at the end of suspense">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Zamalek are back at the top after 17 years of stagnation. The Egyptians won the CAF Cup on Sunday at the end of suspense.                    </div>
                                	<p><strong>Zamalek are back at the top after 17 years of stagnation. The Egyptians won the <span class="caps">CAF</span> Cup on Sunday at the end of suspense.</strong></p><br />
<br />
	<p>On this week&#8217;s edition, the club got Victory in the penalty shootout series against RS Berkane in the final return to Cairo. </p><br />
<br />
	<p>In the African Champions League, an exciting second leg final is on the horizon. No winner between Wydad of Casablanca and Esperance of Tunis in round 1. The two teams will meet again this Friday in Tunis with a small advantage for the Tunisians. </p><br />
<br />
	<p>Finally World Cup for under 20s is working for Senegal, the first of the four representatives of the continent to qualify for the Round of 16. Mali and South Africa will have to wake up after being beaten at the start, at the risk of saying goodbye to the competition.</p> 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Euronews</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
             
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">

            
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    

</div>        </div>
        
    
    
    
</article><!-- #post-## -->






 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/en/articles/will-guineas-naby-keita-be-fit-to-play-at-afcon-2019/" rel="bookmark">Will Guinea's Naby Keita be fit to play at AFCON 2019?</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Author: Euronews                            </div>
                            <div class="post-date">
                                28th May 2019, 2 AM +02:00                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/en/articles/will-guineas-naby-keita-be-fit-to-play-at-afcon-2019/"><span>Share on Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAF%20CUP:%20Zamalek%20crowned%20at%20the%20end%20of%20suspense%20-%20https://orangefootballclub.com/en/articles/will-guineas-naby-keita-be-fit-to-play-at-afcon-2019/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/en/articles/will-guineas-naby-keita-be-fit-to-play-at-afcon-2019/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/28100023/800x450_770249-800x425.jpg" class="img-responsive" title="Will Guinea's Naby Keita be fit to play at AFCON 2019?">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Guinea are entitled to call up Keita a fortnight before the tournament and have their own medical team examine him and will be hopeful that the 24-year-old has made a sufficient recovery to be able to                    </div>
                                	<p><strong>Guinea and Liverpool forward Naby Keita has been named in a 25-man preliminary squad for next month’s Africa Cup of Nations finals despite currently nursing a thigh injury.</strong></p>

	<p>The winger hurt his adductor in the early stages of Liverpool’s semi-final first leg clash at Barcelona on May 1 with manager Jurgen Klopp saying the injury would keep him out for eight weeks.</p>

  <a style="font-size:16px; font-color:yellow;"  href="https://www.africanews.com/2018/08/13/guinea-s-naby-keita-impresses-on-liverpool-debut/"target="_blank" rel="noopener noreferrer"><span class="caps">ALSO</span> <span class="caps">READ</span>: Guinea&#8217;s Naby Keita impresses in Liverpool debut</a>

	<p>That effectively ruled him not only out of the last month of Liverpool’s season but also seemingly participation for Guinea at the Cup of Nations in Egypt, which starts on June 21.</p>

	<p>Guinea are entitled to call up Keita a fortnight before the tournament and have their own medical team examine him and will be hopeful that the 24-year-old has made a sufficient recovery to be able to compete at the finals, where Guinea are in Group B with Burundi, Madagascar and Nigeria.</p>

	<p>Liverpool take on Tottenham in the Champions League final in Madrid on Saturday.</p> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/en/articles/south-africas-banyana-banyana-optimistic-about-the-world-cup/" rel="bookmark">South Africa's Banyana Banyana optimistic about the world cup</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Author: Euronews                            </div>
                            <div class="post-date">
                                27th May 2019, 11 AM +02:00                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/en/articles/south-africas-banyana-banyana-optimistic-about-the-world-cup/"><span>Share on Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAF%20CUP:%20Zamalek%20crowned%20at%20the%20end%20of%20suspense%20-%20https://orangefootballclub.com/en/articles/south-africas-banyana-banyana-optimistic-about-the-world-cup/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/en/articles/south-africas-banyana-banyana-optimistic-about-the-world-cup/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/28100035/800x450_769831-800x425.jpg" class="img-responsive" title="South Africa's Banyana Banyana optimistic about the world cup">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        The South African women’s team, which will face Germany, Spain and China, took part in a training session on Monday.                    </div>
                                	<p>For a team that is competing in the women&#8217;s football world cup for the first time, Group B seems to be the death pool, yet the Banyana Banyana are approaching the competition with confidence. The South African women&#8217;s team, which will face Germany, Spain and China, took part in a training session on Monday.</p>

	<p>&#8220;Today you are good, tomorrow you are better and the other day you are even taller. So yes, people say we&#8217;re in the death squad, but I mean when we get to the World Cup, we&#8217;ll be a good team and they won&#8217;t know what to expect from us,&#8221; said Hembi Kgatlana, South African striker.</p>

	<p>The Banyana Banyana, which means the girls, are relying on their latest performance in the African Women&#8217;s Cup where they were finalists, to reassure their fans that they will be up to the task.</p>

	<p>&#8220;We had a great performance at the African Women&#8217;s Championships, it&#8217;s a challenge but it&#8217;s with the same attitude, the same commitment, the same dedication that you know we&#8217;ll give the best. And with the experience we gained at the two Olympic Games in 2012 and 2016, I have the impression that we can go there and compete,&#8221; said Desiree Ellis, South African coach.</p>

	<p>The girls&#8217; team will be led by long-time captain Janine Van Wyk, 2018 African Player of the Year Thembi Kgatlana and 2018 African Coach of the Year Desiree Ellis, with only Nompumelelo Nyandeni, one of the team&#8217;s most experienced players with 149 caps, missing</p> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/en/articles/sierra-leone-court-acquits-football-chiefs-over-corruption/" rel="bookmark">Sierra Leone court acquits football chiefs over corruption</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Author: Euronews                            </div>
                            <div class="post-date">
                                27th May 2019, 9 AM +02:00                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/en/articles/sierra-leone-court-acquits-football-chiefs-over-corruption/"><span>Share on Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAF%20CUP:%20Zamalek%20crowned%20at%20the%20end%20of%20suspense%20-%20https://orangefootballclub.com/en/articles/sierra-leone-court-acquits-football-chiefs-over-corruption/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/en/articles/sierra-leone-court-acquits-football-chiefs-over-corruption/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/28100043/800x450_769753-800x425.jpg" class="img-responsive" title="Sierra Leone court acquits football chiefs over corruption">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Johansen and Kamara have both denied any wrongdoing over allegations of match-fixing involving the national team.                    </div>
                                	<p>A Sierra Leonean High Court has acquitted embattled Football Association president Isha Johansen of all charges of corruption. Her Secretary General was also acquitted of same.</p>

	<p>The Justice Reginald Fynn-court&#8217;s ruling paves the way for Johansen to be reinstated as the Sierra Leone Football Association, <span class="caps">SLFA</span>, boss. </p>

	<p><span class="caps">FIFA</span> last year suspended the <span class="caps">SLFA</span> due to government interference in soccer affairs, specifically protesting the removal of Johansen and general secretary Christopher Kamara.</p>

	<p>Johansen and Kamara have both denied any wrongdoing over allegations of match-fixing involving the national team.</p>

	<p>Global football governing body, <span class="caps">FIFA</span>&#8217;s ban on the West African country led to the inability of the <span class="caps">SLFA</span> to compete in the qualification towards the African Cup of Nations, <span class="caps">AFCON</span> 2019, slated for Egypt.</p>

	<p>“Our appeal has been rejected,” the Football Association president Brima Mazzola Kamara, who replaced Johansen, told Reuters back in October 2018.</p>

	<p>“It is not what we were hoping for, especially since this now means the <span class="caps">CAF</span> match won’t be happening. <span class="caps">FIFA</span> told us that Isha’s reinstatement was a prerequisite for our suspension being lifted, and when we told them she had not returned to work, they denied us,” he added.</p>

	<p>Mazzola Kamara said that the country’s Anti-Corruption Commission will not budge on their decision to oust Johansen and <span class="caps">SLFA</span> general secretary Christopher Kamara.</p>

  <a style="font-size:16px; font-color:yellow;"  href="http://www.africanews.com/2018/08/21/fifa-imposes-its-will-on-nigeria-ghana-over-football-management-disputes/"target="_blank" rel="noopener noreferrer"><span class="caps">ALSO</span> <span class="caps">READ</span>: <span class="caps">FIFA</span> imposes its will on Nigeria, Ghana over football management disputes</a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/en/articles/fifa-maintains-32-teams-for-2022-world-cup-in-qatar/" rel="bookmark">FIFA maintains 32 teams for 2022 World Cup in Qatar</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Author: Euronews                            </div>
                            <div class="post-date">
                                23rd May 2019, 6 AM +02:00                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/en/articles/fifa-maintains-32-teams-for-2022-world-cup-in-qatar/"><span>Share on Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAF%20CUP:%20Zamalek%20crowned%20at%20the%20end%20of%20suspense%20-%20https://orangefootballclub.com/en/articles/fifa-maintains-32-teams-for-2022-world-cup-in-qatar/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/en/articles/fifa-maintains-32-teams-for-2022-world-cup-in-qatar/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/24100016/800x450_766401-800x425.jpg" class="img-responsive" title="FIFA maintains 32 teams for 2022 World Cup in Qatar">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        FIFA said it had abandoned the expansion plans « following a thorough and comprehensive consultation process » which led to the conclusion that « under the current circumstances such a proposal could not                    </div>
                                	<p><strong>The world&#8217;s football governing body, <span class="caps">FIFA</span> took a decision to maintain 32 teams at the 2022 World Cup in Qatar, rejecting president Gianni Infantino&#8217;s proposal to expand the tournament to feature 48 teams.</strong></p>

	<p><span class="caps">FIFA</span> said it had abandoned the expansion plans &#8220;following a thorough and comprehensive consultation process&#8221; which led to the conclusion that &#8220;under the current circumstances such a proposal could not be made now&#8221;.</p>

	<p>&#8220;(The tournament) will therefore remain as originally planned with 32 teams and no proposal will be submitted at the next <span class="caps">FIFA</span> Congress on 5 June,&#8221; <span class="caps">FIFA</span> said in a statement.</p>

  <h2 style="font-size:16px;">Why Gianni wanted 48 teams</h2>

	<p>The expansion was a pet project of Infantino, who pushed the idea despite the likely need for Qatar&#8217;s neighbours to put aside a two-year blockade and help to host an expanded tournament.</p>

	<p>&#8220;The involvement of these countries in the organisation of the tournament jointly with Qatar implies the lifting of this blockade, in particular the lifting of restrictions on the movement of people and goods,&#8221; said a feasibility study submitted to March&#8217;s <span class="caps">FIFA</span> Congress in Miami.</p>

	<p>The study, seen by <span class="caps">AFP</span>, also claimed that a Qatar World Cup with 48 teams would generate &#8220;between $300-$400 million (265-354 million euros) of additional income&#8221;.</p>

	<p>Specifically <span class="caps">FIFA</span> was counting on an additional $120 million in TV rights, $150 million in marketing rights and $90 million from ticket sales.</p>

	<p>An announcement of the final decision had not been expected until next month&#8217;s <span class="caps">FIFA</span> Congress to be held in Paris ahead of the women&#8217;s World Cup that takes place in France between June 7 and July 7.</p>

  <h2 style="font-size:16px;">Obstacles to expansion</h2>

	<p>The news comes after Europe&#8217;s top football clubs said in March they would boycott an expanded 24-team Club World Cup &#8212; also backed by Infantino &#8212; which is planned to take place in June and July 2021, replacing the Confederations Cup tournament.</p>

	<p>Expanding the competition for the 2022 tournament was always a complicated proposition. <span class="caps">FIFA</span> had sounded out potential co-hosts in the region willing to support Qatar, which is subject to an ongoing embargo by Saudi Arabia, the United Arab Emirates and their allies.</p>

	<p>Qatar&#8217;s Supreme Committee, charged with the organisation of the tournament, said in reaction to <span class="caps">FIFA</span>&#8217;s decision that &#8220;Qatar had always been open to the idea of an expanded tournament in 2022 had a viable operating model been found and had all parties concluded that an expanded 48-team edition was in the best interest of football and Qatar as the host nation.&#8221;</p>

	<p>But it said there was insufficient time to make a deeper assessment before the June deadline and &#8220;it was therefore decided not to further pursue this option.&#8221;</p>

	<p>&#8220;With just three and a half years to go until kick off, Qatar remains as committed as ever to ensuring the 32-team <span class="caps">FIFA</span> World Cup in 2022 is one of the best tournaments ever and one that makes the entire Arab world proud,&#8221; the Supreme Committee said.</p>

	<p>Saudi Arabia, the <span class="caps">UAE</span>, Egypt and Bahrain cut all ties with Qatar in June 2017, accusing Doha of supporting Iran and Islamist groups.</p>

	<p>Qatar vehemently denies the charges and says Saudi Arabia and its allies are aiming to incite government change in the emirate, the world&#8217;s largest exporter of liquified natural gas.</p>

	<p>Gulf states Kuwait and Oman have not taken sides in the crisis. However, Oman said in April it was &#8220;not ready&#8221; to host matches.</p>

	<p><strong><em><span class="caps">AFP</span></em></strong></p> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://orangefootballclub.com/en/articles/south-africa-appoints-first-ever-female-national-rugby-coach/" rel="bookmark">South Africa appoints first ever female national rugby coach</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Author: Euronews                            </div>
                            <div class="post-date">
                                22nd May 2019, 1 PM +02:00                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://orangefootballclub.com/en/articles/south-africa-appoints-first-ever-female-national-rugby-coach/"><span>Share on Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20CAF%20CUP:%20Zamalek%20crowned%20at%20the%20end%20of%20suspense%20-%20https://orangefootballclub.com/en/articles/south-africa-appoints-first-ever-female-national-rugby-coach/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://orangefootballclub.com/en/articles/south-africa-appoints-first-ever-female-national-rugby-coach/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/05/23100018/800x450_765741-800x425.jpg" class="img-responsive" title="South Africa appoints first ever female national rugby coach">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        The union announced two other former female internationals in team management roles with ex-captain Nomsebenzi Tsotsobe to be Springbok women’s team manager and Natasha Hofmeester the Under-20 women                    </div>
                                	<p><strong>South Africa&#8217;s Rugby authorities on Tuesday appointed the first ever female coach of a national team, announcing that Laurian Johannes will take charge of the country’s Under-20 women’s side.</strong></p>

	<p>She will begin next month with two internationals against neighbouring Zimbabwe in Harare.</p>

	<p>“This is a massive achievement for Laurian and for South African rugby, and we wish her luck in this significant role,” said SA Rugby chief executive officer Jurie Roux.</p>

	<p>“The fact that Laurian played for the Springbok women’s team and participated in the 2010 Women’s Rugby World Cup before learning the ropes of coaching at Western Province makes this achievement even more meaningful.</p>

	<p>“She has come through the ranks, and I hope she will inspire other former female players to enter into coaching and follow their dreams.”</p>

	<p>The union announced two other former female internationals in team management roles with ex-captain Nomsebenzi Tsotsobe to be Springbok women’s team manager and Natasha Hofmeester the Under-20 women’s team manager.</p>

	<p><strong><em>Agencies</em></strong></p> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Login</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Register</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<footer id="site-footer" role="contentinfo" data-lang="en">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Follow Us            </div>
            <div><ul id="menu-menu-social-en-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/OFC_Africa">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Latest News</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">2 May 2019</div>
                    <a href="https://orangefootballclub.com/en/articles/spanish-world-cup-winner-stable-after-heart-attack/" class="title">Spanish World Cup winner 'stable' after heart attack</a>
                </li>
                            <li>
                    <div class="date">1 May 2019</div>
                    <a href="https://orangefootballclub.com/en/articles/south-africans-upset-by-semenya-ruling/" class="title">South Africans upset by Semenya ruling</a>
                </li>
                            <li>
                    <div class="date">1 May 2019</div>
                    <a href="https://orangefootballclub.com/en/articles/semenya-unfazed-despite-losing-iaaf-testosterone-appeal-at-cas/" class="title">Semenya unfazed despite losing IAAF testosterone appeal at CAS</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Orange Portals</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroon</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinea Conakry</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Ivory Coast</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordan</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Liberia</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Morocco</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">Central African Republic</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">Democratic Republic of the Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Reunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Senegal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Leone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisia</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Go</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer-menu-right" class="menu">
<li><a href="https://orangefootballclub.com/en/legal-information/">Legal Information</a></li>
    <li><a href="https://orangefootballclub.com/en/personal-data/">Personal Data</a></li>
<li><a href="https://orangefootballclub.com/en/terms-of-use/">Terms of Use</a></li>
<li><a href="https://orangefootballclub.com/en/contact-us/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"bd029d6410","api_url":"https:\/\/orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"oLg in with Facebook","logingoogle":"Log in with Google","ajaxurl":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Your comment contains the invalid character @","insert_link_comments":"Sorry, you cannot insert links in comments","btn_back":"<a class=\"btn-back\" href=\"#\">Back<\/a>","poll_trans":"Polls","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Vote"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Please enter a title","desc":"Please enter a description","appid":"1067248993324551","msg_log":"Check your email to login"};
var ajax_logout = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/orangefootballclub.com","logout_nonce":"430f661b05"};
var dashboard = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/orangefootballclub.com\/en\/articles\/caf-cup-zamalek-crowned-at-the-end-of-suspense","home_url":"https:\/\/orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var formation = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","formation_nonce":"d7a339a4e8"};
var fans = {"ajax_url":"https:\/\/orangefootballclub.com\/wp-admin\/admin-ajax.php","fans_nonce":"64748238f6","uploadurl":"https:\/\/orangefootballclub.com\/wp-admin\/async-upload.php","uploadnonce":"f915d77d8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.2' defer onload=''></script>
<script type='text/javascript' src='https://orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en; expires=" + expirationDate.toUTCString() + "; path=/; domain=orangefootballclub.com";
			}());</script><div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">By continuing to use this site, without changing your cookie settings, you agree to the use of cookies enabling us to produce visitor statistics. <a tabindex=1 target="_blank" href="https://orangefootballclub.com/en/cookie-policy/">Find out more.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355692531142490');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2355692531142490&ev=PageView&noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code -->

</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: orangefootballclub.com @ 2019-05-28 10:01:52 by W3 Total Cache
-->